Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1428 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Juste configurer un router TP-Link pour avoir internet!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Juste configurer un router TP-Link pour avoir internet!

n°877704
levystore
Posté le 15-10-2015 à 08:02:14  profilanswer
 

Bonsoir à tous! ou plutôt bonjour,
en fait je suis depuis quelques temps en Australie mais je demande de l'aide sur Hardware étant donné que personne n'arrive à m'en donner ici...
 
Pour la faire courte, j'ai pris un abonnement avec un FAI local australien (TPG), qui m'a ouvert une ligne adsl2+, fait l'acquisition d'un modem/router TP-LINK TD-W8980 N600, jusque là tout vas bien. J'ai installé le routeur via ma machine : Macbook pro 2014, tout nickel sauf que aucune connexion à internet. J'ai appelé le FAI, pour eux tout fonctionne.
N'y connaissant pas grand chose, est-ce qu'il y aurai une étape que j'aurais oublié? En France c'était plus simple, on a les box plug-and-play c'est plus simple, ici...c'est plus compliqué ^^
 
Pour vous donné plus d'info, lorsque je test la connection internet via l'admin du routeur, voici ce que j'obtient :
http://postimg.org/image/5p5np3cmb/
Qu'est-ce que ce serait, un soucis de DNS? Ca se configurer sur le mac ça?
Voici ce que j'ai dans les configurations de mon routeur :
http://postimg.org/image/qc71qz937/
 
Pourtant tout est bien branché...
 
Quelqu'un à une idée?
Merci!
 :hello:

mood
Publicité
Posté le 15-10-2015 à 08:02:14  profilanswer
 

n°877706
grotius
Posté le 15-10-2015 à 09:16:46  profilanswer
 

y a pas que brancher, dans la partie modem faut entrer des identifiants et en plus en australie il y a des protocoles exotiques faut verifier le mode de connexion de ton fai, ensuite sur le routeur faut activer dhcp, dns tu peux tenter de mettre ceux de google 8.8.8.8

n°877707
levystore
Posté le 15-10-2015 à 09:33:20  profilanswer
 

Hey grotius, alors pour ce qui est de mes identifiants ça a été fait lorsque j'ai configurer mon router, il m'a demander identifiant et pass de mon FAI. Après il m'a dit que tout était ok avec le FAI donc pas de soucis apparemment de ce côté la. Pour ce qui est du dns j'ai mis celui de google justement dans le setup du rooter, en allant dans le dhcp justement.
Mais toujours pas d'internet...
 
--- edit ---
 
Mais tu entends quoi par "vérifier le mode de connexion du fai" ?
Ce que je ne comprend pas c'est que tout à l'air de bien fonctionné, selon la page de status de tp-link, il y a bien connection dsl etc, mais je ne comprend pas juste ce qui fait barrière avec internet.


Message édité par levystore le 15-10-2015 à 10:25:03

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Juste configurer un router TP-Link pour avoir internet!

 

Sujets relatifs
Optimiser connexion internetabonnement internet 4g
Accès internet Explorer obligatoire en médiathèque avec SpotcoffePartager une connexion internet wifi entrante via wifi?
Avoir internet rapidement dans une maison neuveProblèmes connexion internet. Windows 10 ?
Retour d’expérience 4G internetFaible connexion internet : comment optimiser le débit ? Opéra-Mini ?
Aide pour modem router Dlink DSL-2750BLimiter son débit Internet
Plus de sujets relatifs à : Juste configurer un router TP-Link pour avoir internet!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR