Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
6488 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Aide pour modem router Dlink DSL-2750B

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Aide pour modem router Dlink DSL-2750B

n°873362
Profil sup​primé
Posté le 17-09-2015 à 21:37:53  answer
 

Salut
 
J'ai acheté un modem router D-Link Wireless N300 ADSL2 + modem router DSL-2750B.
 
Après avoir mis le CD et rentré les premiers paramètres, je bute sur la suite.
 
Il me demande:
 
Adresse IP de réseau étendu:                  ___.___.___.___
Masque de sous-réseau de réseau étendu: ___.___.___.___
Passerelle de réseau étendu:                   ___.___.___.___
DNS principal:                                       ___.___.___.___
DND secondaire:                                    ___.___.___.___
 
Le soucis est que je suis novice dans le domaine du réseau, et que je ne sais absolument pas quoi mettre dans ces cases!
C'est quoi IP de réseau étendu?
C'est quoi Masque de sous-réseau de réseau étendu?
C'est quoi Passerelle de réseau étendu?
C'est quoi le DNS?
 
C'est du Chinois pour moi! :pfff:  
 Est-ce qu'un bonne âme peut me renseigner SVP. ;)  
 
 

mood
Publicité
Posté le 17-09-2015 à 21:37:53  profilanswer
 

n°873421
Profil sup​primé
Posté le 18-09-2015 à 08:42:13  answer
 

J'ai fais quelques recherches hier soir, mais ça reste toujours du chinois pour moi :??:  
De plus je n'ai que mon smartphone pour faire ces recherches c'est assez laborieux. (Box HS suite orage).
 
Je ne sais pas quoi rentrer dans les cases, j'ai essayé pas mal de n° IP comme 192.168.0.1 ou 192.168.0.255 ou 255.255.255.0 etc...
Mais à chaque fois il me dit que cela ne correspond pas à mon FAI (Free dégroupé).
 
Au final je ne sais pas quoi mettre là ou il faut, car je ne comprends pas à quoi ça corresponds, (voir message précédent).
 
Et quand je lance le bouzin, j'ai un placard qui s'illumine en me mettant erreur 7xx quelque chose.
 
Sachant que j'ai les LED de mise en marche, de branchement adsl et celle de l'éthernet n°1 qui sont allumées sur mon D-link.
 
Help!

n°873440
atreides59
Posté le 18-09-2015 à 09:36:48  profilanswer
 

Tu n'as rien à mettre pour ces paramètres; il doit avoir une option une option DHCP, détection automatique, fournit par le FAI, etc... à cocher.

n°873473
Profil sup​primé
Posté le 18-09-2015 à 10:37:44  answer
 

:hello:  
Je n'ai pas le choix, il faut que je rentre toutes ces adresses IP.
Quand je lance le disque d'install du modem/routeur j'ai différentes étapes à remplir et je bloque sur celle-ci. ;)

n°873496
atreides59
Posté le 18-09-2015 à 11:17:00  profilanswer
 

Il n'y a pas les écrans de l'installation CD sur la doc...
http://www.dlink.com/fr/fr/support [...] dem-router
 
Mais lorsqu'on passe par l'interface web, on voit bien que l'on peut mettre Obtain xxxxxxx server adresse automatically.  (à partir de la page 21)
 
Les seuls paramètres que tu as à mettre sont :
En zone dégroupée :
Protocole : RFC 1483-2684 Bridged/routed IP over ATM
VC MUX (VPI/VCI) : 8/36
En zone dégroupée avec le protocole RFC 1483-2684 Bridged/routed IP over ATM, aucun identifiant et mot de passe n'est nécessaire.
http://www.free.fr/assistance/2251.html

n°873531
Profil sup​primé
Posté le 18-09-2015 à 12:15:14  answer
 

atreides59 a écrit :

Il n'y a pas les écrans de l'installation CD sur la doc...
http://www.dlink.com/fr/fr/support [...] dem-router
 
Mais lorsqu'on passe par l'interface web, on voit bien que l'on peut mettre Obtain xxxxxxx server adresse automatically.  (à partir de la page 21)
 
Les seuls paramètres que tu as à mettre sont :
En zone dégroupée :
Protocole : RFC 1483-2684 Bridged/routed IP over ATM
VC MUX (VPI/VCI) : 8/36
En zone dégroupée avec le protocole RFC 1483-2684 Bridged/routed IP over ATM, aucun identifiant et mot de passe n'est nécessaire.
http://www.free.fr/assistance/2251.html


 
Le soucis est je n'arrive pas à rentrer par l'interface web. Car j'ai commencé par l'interface via le CD d'install et que j'ai changer le mot de passe.
Quand je rentre par l'interface web, il ne reconnait pas le "admin" / "admin".
J'ai essayé en mettant le nouveau login et mdp que j'avais créé, mais rien non plus.
 
Je pense que je vais faire un reset de l'appareil en espérant qu'il reset aussi les login et mdp. Et refaire l'install via le site web.
En espérant que ça marche, sinon je ne sais pas quoi faire. :??:

n°873535
atreides59
Posté le 18-09-2015 à 12:21:29  profilanswer
 

Un reset doit tous réinitialiser, même les login et mot de passe.

n°873551
Profil sup​primé
Posté le 18-09-2015 à 13:50:19  answer
 

atreides59 a écrit :

Un reset doit tous réinitialiser, même les login et mot de passe.


 
D'ac je ferais ça ce soir en rentrant du boulot. Et je reviendrais vous dire ce qu'il en est.

n°873633
Profil sup​primé
Posté le 18-09-2015 à 21:37:15  answer
 

Bon j'ai du mieux, j'ai enfin une connexion et wifi active :bounce:  
 
Mais j'ai un autre problème, quand j'ouvre mon navigateur, j'ai rien! "Adresse introuvable"! :??:  :??:  :??:

n°873640
atreides59
Posté le 18-09-2015 à 22:04:54  profilanswer
 

Tu as testé avec un autre navigateur ?
Dans une invite de commande, tapes ipconfig /all et copies le résultat dans ton prochain message.

mood
Publicité
Posté le 18-09-2015 à 22:04:54  profilanswer
 

n°873650
Profil sup​primé
Posté le 18-09-2015 à 23:03:26  answer
 

Tu fais comment pour copier ce pavé?
une impression écran en plusieurs fois?
 
Je suis en train de chercher une hébergeur gratuit et je n'y parvient même pas!
A chaque fois c'est payant ou il faut s'inscrire... :pfff:


Message édité par Profil supprimé le 18-09-2015 à 23:20:07
n°873652
atreides59
Posté le 18-09-2015 à 23:12:16  profilanswer
 

Tu peux faire un ipconfig /all >lan.txt
Tu ouvres le fichier lan.txt précédemment créé et fais un copier/coller

n°873653
Profil sup​primé
Posté le 18-09-2015 à 23:21:01  answer
 

ok je fais ça de suite:
 
Configuration IP de Windows
 
   Nom de l'h“te . . . . . . . . . . : nico-PC
   Suffixe DNS principal . . . . . . :  
   Type de noeud. . . . . . . . . .  : Hybride
   Routage IP activ‚ . . . . . . . . : Non
   Proxy WINS activ‚ . . . . . . . . : Non
   Liste de recherche du suffixe DNS.: Home
 
Carte Ethernet Connexion au r‚seau local :
 
   Suffixe DNS propre … la connexion. . . : Home
   Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
   Adresse physique . . . . . . . . . . . : 8C-89-A5-19-F9-BF
   DHCP activ‚. . . . . . . . . . . . . . : Oui
   Configuration automatique activ‚e. . . : Oui
   Adresse IPv6 de liaison locale. . . . .: fe80::eda0:dd9:4da3:7dbd%13(pr‚f‚r‚)  
   Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.4(pr‚f‚r‚)  
   Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0
   Bail obtenu. . . . . . . . .ÿ. . . . . : vendredi 18 septembre 2015 22:44:29
   Bail expirant. . . . . . . . .ÿ. . . . : samedi 19 septembre 2015 22:44:29
   Passerelle par d‚faut. . . .ÿ. . . . . : fe80::fae9:3ff:feeb:904e%13
                                192.168.1.1
   Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
   IAID DHCPv6 . . . . . . . . . . . : 294422949
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1A-7E-9C-C3-8C-89-A5-19-F9-BF
   Serveurs DNS. . .  . . . . . . . . . . : 192.168.1.1
   NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚
 
Carte Ethernet Connexion r‚seau Bluetooth :
 
   Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
   Suffixe DNS propre … la connexion. . . :  
   Description. . . . . . . . . . . . . . : P‚riph‚rique Bluetooth (r‚seau personnel)
   Adresse physique . . . . . . . . . . . : 00-19-0E-0E-88-B3
   DHCP activ‚. . . . . . . . . . . . . . : Oui
   Configuration automatique activ‚e. . . : Oui
 
Carte Ethernet Connexion au r‚seau local 2 :
 
   Suffixe DNS propre … la connexion. . . :  
   Description. . . . . . . . . . . . . . : Hamachi Network Interface
   Adresse physique . . . . . . . . . . . : 7A-79-19-59-3B-E8
   DHCP activ‚. . . . . . . . . . . . . . : Oui
   Configuration automatique activ‚e. . . : Oui
   Adresse IPv6. . . . . . . . . . .ÿ. . .: 2620:9b::1959:3be8(pr‚f‚r‚)  
   Adresse IPv6 de liaison locale. . . . .: fe80::e4d6:b00f:c2f4:268c%15(pr‚f‚r‚)  
   Adresse IPv4. . . . . . . . . . . . . .: 25.89.59.232(pr‚f‚r‚)  
   Masque de sous-r‚seau. . . .ÿ. . . . . : 255.0.0.0
   Bail obtenu. . . . . . . . .ÿ. . . . . : vendredi 18 septembre 2015 21:28:52
   Bail expirant. . . . . . . . .ÿ. . . . : samedi 17 septembre 2016 21:30:58
   Passerelle par d‚faut. . . .ÿ. . . . . : 2620:9b::1900:1
                                25.0.0.1
   Serveur DHCP . . . . . . . . . . . . . : 25.0.0.1
   IAID DHCPv6 . . . . . . . . . . . : 377125195
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1A-7E-9C-C3-8C-89-A5-19-F9-BF
   Serveurs DNS. . .  . . . . . . . . . . : fec0:0:0:ffff::1%1
                                fec0:0:0:ffff::2%1
                                fec0:0:0:ffff::3%1
   NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚
 
Carte Tunnel isatap.{2AAB43B2-69C3-4C95-9B9A-99039C80F37D} :
 
   Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
   Suffixe DNS propre … la connexion. . . :  
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activ‚. . . . . . . . . . . . . . : Non
   Configuration automatique activ‚e. . . : Oui
 
Carte Tunnel isatap.Home :
 
   Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
   Suffixe DNS propre … la connexion. . . : Home
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activ‚. . . . . . . . . . . . . . : Non
   Configuration automatique activ‚e. . . : Oui
 
Carte Tunnel Teredo Tunneling Pseudo-Interface :
 
   Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
   Suffixe DNS propre … la connexion. . . :  
   Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activ‚. . . . . . . . . . . . . . : Non
   Configuration automatique activ‚e. . . : Oui
 
Carte Tunnel isatap.{75EE2BBF-1852-4E13-8EA6-2679D67021D6} :
 
   Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
   Suffixe DNS propre … la connexion. . . :  
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #4
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activ‚. . . . . . . . . . . . . . : Non
   Configuration automatique activ‚e. . . : Oui


Message édité par Profil supprimé le 18-09-2015 à 23:26:27
n°873680
atreides59
Posté le 19-09-2015 à 09:30:24  profilanswer
 

Ça à l'air bon.

 

Dans l'interface du routeur, menu maintenance, fait un "diagnostics" (colonne de gauche), et donnes le résultat.
Dans une fenêtre de commande tapes ping google.fr et ping 216.58.211.67 et dis-moi si tu as une réponse du site ou bien si tu as un "impossible de joindre..."

Message cité 1 fois
Message édité par atreides59 le 19-09-2015 à 09:34:36
n°873689
Profil sup​primé
Posté le 19-09-2015 à 10:38:19  answer
 

atreides59 a écrit :

Ça à l'air bon.
 
Dans l'interface du routeur, menu maintenance, fait un "diagnostics" (colonne de gauche), et donnes le résultat.
Dans une fenêtre de commande tapes ping google.fr et ping 216.58.211.67 et dis-moi si tu as une réponse du site ou bien si tu as un "impossible de joindre..."


 
Désolé de n'avoir pu répondre plus tôt, je me "battais" avec ma connexion 3G pour avoir internet sur mon pc portable.
En tout cas merci de m'aider, c'est cool.
 
Résultat pour le diag:
CONTRÔLE DU SYSTÈME:
-tester la syncho ADSL: SUCCÈS
-tester la connec sans fil: SUCCÈS
-tester le réseau local1 Connexion: SUCCÈS.
-tester le réseau local2-3-4 Connexion: ÉCHEC. (je suppose que ce sont les 3 emplacements vides derrière le modem).
 
VÉRIFICATION DE LA CONNECTIVITÉ INTERNET:
Commande ping vers la passerelle par defaut du FAI: ECHEC.
Commande ping vers le serveur DNS principal: ECHEC.
 
 
Pour le ping dans l'invit de commande:
-pour le 1er: la requête ping n'a pas pu trouver l’hôte google.fr
-pour le 2eme: 4 délai d'attente de la demande dépassé.
Paquets: envoyés=4 , reçus=0 , perdus=4


Message édité par Profil supprimé le 19-09-2015 à 10:38:55
n°873691
Profil sup​primé
Posté le 19-09-2015 à 10:48:44  answer
 

J'ai remarqué un truc bizarre dans les paramètres de l'interface configuration du modem.
Dans la case Type de connexion pour l'ip Statique, il me met 1483 Route IP LLC alors que j'ai mis 1483 Routed IP VC-Mux.
Et il me fait ça à chaque fois. A chaque démarrage de la console de gestion.
J'ai pourtant mis le modem à jour avec le dernier FireWire.

n°873694
atreides59
Posté le 19-09-2015 à 11:01:56  profilanswer
 

Donc il y a un problème de connexion.
 
Lorsque tu as fait la configuration de la connexion, tu as choisis le choix 2,  Dynamic IP address ?  
(tu peux enlever la croix pour l'ipv6).
 

n°873699
Profil sup​primé
Posté le 19-09-2015 à 12:31:58  answer
 

atreides59 a écrit :

Donc il y a un problème de connexion.

 

Lorsque tu as fait la configuration de la connexion, tu as choisis le choix 2,  Dynamic IP address ?
(tu peux enlever la croix pour l'ipv6).
 

 

non j'ai mis IP statique. Il faut mettre en Dynamic?

 

Il me semble que l'ipv6 n'est pas coché, mais je regarde quand même.

 

sinon, je peux essayer une config manuelle.
par contre je ne sais pas quoi mettre en "nom d’hôte" et je ne trouve pas mon adresse "MAC clonée"

 

Pour le wifi, j'ai essayé la connexion sur différents smartphones, ils arrivent à se connecter sur le modem, mais quand on va sur un navigateur il ne se passe rien (adresse introuvable)?!


Message édité par Profil supprimé le 19-09-2015 à 12:50:35
n°873702
atreides59
Posté le 19-09-2015 à 13:18:53  profilanswer
 

Ah non pas static. Comme je t'ai dis au début, tu n'as pas à rentrer l'IP, DNS, etc... car fournit en DHCP.  Lorsque tu mets en static, tu dois rentrer ces paramètres; et comme tu ne l'as pas fait ça ne peut pas fonctionner.

 

Soit tu mets dynamic :
ecran 1 : règles le protocole. pas d'adresse MAC cloné. Essaies de passer à l'étape suivante. Si nom d'hôte oblogatoire mets Free.
écran 2 : obtain DNS server automatically
écran 3 : règle le VCI et VPI

 

Soit tu mets en static :
D'abord tu dois aller ton compte sur le site de Free, rubrique Ma Freebox / caractéristiques de ma ligne pour noter ton adresse IP
écran 1 : règles le protocole. Et mets ton adresse IP du dessus, masque : 255.255.255.0, passerelle : les 3 premiers chiffres de ton IP fixe et 254 comme dernier chiffre (par exemple si ton IP free est 102.102.102.12, tu mets en passerelle 102.102.102.254)
écran 2 : use following  DNS :  212.27.40.240 et 212.27.40.241
écran 3 : règle le VCI et VPI

Message cité 1 fois
Message édité par atreides59 le 19-09-2015 à 13:20:59
n°873705
Profil sup​primé
Posté le 19-09-2015 à 13:29:47  answer
 

atreides59 a écrit :

Ah non pas static. Comme je t'ai dis au début, tu n'as pas à rentrer l'IP, DNS, etc... car fournit en DHCP.  Lorsque tu mets en static, tu dois rentrer ces paramètres; et comme tu ne l'as pas fait ça ne peut pas fonctionner.
 
Soit tu mets dynamic :
ecran 1 : règles le protocole. pas d'adresse MAC cloné. Essaies de passer à l'étape suivante. Si nom d'hôte oblogatoire mets Free.
écran 2 : obtain DNS server automatically
écran 3 : règle le VCI et VPI
 
Soit tu mets en static :
D'abord tu dois aller ton compte sur le site de Free, rubrique Ma Freebox / caractéristiques de ma ligne pour noter ton adresse IP
écran 1 : règles le protocole. Et mets ton adresse IP du dessus, masque : 255.255.255.0, passerelle : les 3 premiers chiffres de ton IP fixe et 254 comme dernier chiffre (par exemple si ton IP free est 102.102.102.12, tu mets en passerelle 102.102.102.254)
écran 2 : use following  DNS :  212.27.40.240 et 212.27.40.241
écran 3 : règle le VCI et VPI


 
D'ac, je viens de le faire et tout rentre, pas d'erreur. donc pour ça c'est OK.
Connexion ADSL OK
Connexion wifi OK
Par contre je suis toujours bloqué sur la page de mon navigateur. (adresse introuvable). Sur tous les appareils qui sont en wifi sur le modem et sur mon PC principal qui est en ethernet sur le modem.
 
N'y aurait-il pas quelque chose à faire sur mon PC? Configurer une nouvelle connexion? ou autre chose?
Y a un truc qui coince entre ma connexion et le net!


Message édité par Profil supprimé le 19-09-2015 à 13:38:57
n°873707
atreides59
Posté le 19-09-2015 à 13:38:05  profilanswer
 

Sur ton PC non. Refais un diagnostique sur le routeur, si tu as encore  
Commande ping vers la passerelle par defaut du FAI: ECHEC.  
Commande ping vers le serveur DNS principal: ECHEC.
C'est pas bon.
 
Si tu es en dynamique, essaies en statique dans ce cas.

n°873709
Profil sup​primé
Posté le 19-09-2015 à 13:47:59  answer
 

atreides59 a écrit :

Sur ton PC non. Refais un diagnostique sur le routeur, si tu as encore  
Commande ping vers la passerelle par defaut du FAI: ECHEC.  
Commande ping vers le serveur DNS principal: ECHEC.
C'est pas bon.
 
Si tu es en dynamique, essaies en statique dans ce cas.


 
ECHEC pour les 2 en Dynamique.
ECHEC pour les 2 en Statique.
 
Pour info dans INFO INTERNET du modem:
Connexion internet :IPoA_8_36_1
Etat de la connexion internet: CONNECTE
Durée de connexion internet: N/A
Passerelle par défaut: 78.xxx.xx.254
Serveur DNS principal: 212.27.40.240
Serveur DNS secondaire: 212.27.40.241
Débit de ligne descendance: 7702
Débit de ligne montante: 1025
 
Interface: atm0
Description: IPoA_8_36_1
Type de liaison: IPOA
IGMP: Activé
QoS: Connected
Adresse IP: 78.xxx.xx.xxx
 
PS: Je dois m'absenter cette aprem, je serais de retour dans la soirée.
En tout cas encore merci pour ta patience et tes connaissances.


Message édité par Profil supprimé le 19-09-2015 à 13:58:51
n°873713
atreides59
Posté le 19-09-2015 à 13:57:06  profilanswer
 

Euh, ta ligne est fonctionnelle ?
Ça fonctionne avec la Freebox ?

Message cité 1 fois
Message édité par atreides59 le 19-09-2015 à 14:06:23
n°873715
Profil sup​primé
Posté le 19-09-2015 à 14:02:28  answer
 

atreides59 a écrit :

Euh, ta ligne est fonctionnelle ?  
Ça fonctionne avec la Freebox ?


 
Ma freebox est HS ticket ouvert suite orage depuis mardi matin, mais la ligne doit être OK (voir fil du dessus).
C'est pour ça que j'essaye de mettre ce modem routeur en attendant que tout se solutionne.

n°873717
atreides59
Posté le 19-09-2015 à 14:06:12  profilanswer
 

Bizarre, lorsqu'on regarde les info internet du modem, ça a l'air de fonctionner.
Refais dans une fenêtre de commande tapes ping google.fr et ping 216.58.211.67 et dis-moi si tu as une réponse du site ou bien si tu as un "impossible de joindre..."

 

Refais également un ipconfig /all >lan.txt et donne le résultat ici


Message édité par atreides59 le 19-09-2015 à 14:07:19
n°873718
Profil sup​primé
Posté le 19-09-2015 à 14:06:19  answer
 

Ping google.fr = la requête ping n'a pas pu trouver l’hôte google.fr.
ping 213.58.211.67 = envoi d'une requête ping 216.58.211.67 avec 32 octets de données:
Delai d'attente de la demande dépassé. X4
Stat ping pour 216.58.211.67:
paquets: envoyé = 4 , reçus = 0 , perdu = 4 (pertes 100%)


Message édité par Profil supprimé le 19-09-2015 à 14:08:03
n°873719
atreides59
Posté le 19-09-2015 à 14:10:25  profilanswer
 

dans une invite de commande, fais ipconfig /release et ensuite  
ipconfig /renew
Puis réessaies les 2 ping.

n°873720
Profil sup​primé
Posté le 19-09-2015 à 14:10:41  answer
 

Ci-joint:
 
Configuration IP de Windows
 
   Nom de l'h“te . . . . . . . . . . : nico-PC
   Suffixe DNS principal . . . . . . :  
   Type de noeud. . . . . . . . . .  : Hybride
   Routage IP activ‚ . . . . . . . . : Non
   Proxy WINS activ‚ . . . . . . . . : Non
   Liste de recherche du suffixe DNS.: Home
 
Carte Ethernet Connexion au r‚seau local :
 
   Suffixe DNS propre … la connexion. . . : Home
   Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
   Adresse physique . . . . . . . . . . . : 8C-89-A5-19-F9-BF
   DHCP activ‚. . . . . . . . . . . . . . : Oui
   Configuration automatique activ‚e. . . : Oui
   Adresse IPv6 de liaison locale. . . . .: fe80::eda0:dd9:4da3:7dbd%13(pr‚f‚r‚)  
   Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.2(pr‚f‚r‚)  
   Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0
   Bail obtenu. . . . . . . . .ÿ. . . . . : samedi 19 septembre 2015 13:33:20
   Bail expirant. . . . . . . . .ÿ. . . . : dimanche 20 septembre 2015 13:33:19
   Passerelle par d‚faut. . . .ÿ. . . . . : fe80::fae9:3ff:feeb:904e%13
                                192.168.1.1
   Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
   IAID DHCPv6 . . . . . . . . . . . : 294422949
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1A-7E-9C-C3-8C-89-A5-19-F9-BF
   Serveurs DNS. . .  . . . . . . . . . . : 192.168.1.1
   NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚
 
Carte Ethernet Connexion au r‚seau local 2 :
 
   Suffixe DNS propre … la connexion. . . :  
   Description. . . . . . . . . . . . . . : Hamachi Network Interface
   Adresse physique . . . . . . . . . . . : 7A-79-19-59-3B-E8
   DHCP activ‚. . . . . . . . . . . . . . : Oui
   Configuration automatique activ‚e. . . : Oui
   Adresse IPv6. . . . . . . . . . .ÿ. . .: 2620:9b::1959:3be8(pr‚f‚r‚)  
   Adresse IPv6 de liaison locale. . . . .: fe80::e4d6:b00f:c2f4:268c%15(pr‚f‚r‚)  
   Adresse IPv4. . . . . . . . . . . . . .: 25.89.59.232(pr‚f‚r‚)  
   Masque de sous-r‚seau. . . .ÿ. . . . . : 255.0.0.0
   Bail obtenu. . . . . . . . .ÿ. . . . . : samedi 19 septembre 2015 09:51:00
   Bail expirant. . . . . . . . .ÿ. . . . : dimanche 18 septembre 2016 09:53:07
   Passerelle par d‚faut. . . .ÿ. . . . . : 2620:9b::1900:1
                                25.0.0.1
   Serveur DHCP . . . . . . . . . . . . . : 25.0.0.1
   IAID DHCPv6 . . . . . . . . . . . : 377125195
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1A-7E-9C-C3-8C-89-A5-19-F9-BF
   Serveurs DNS. . .  . . . . . . . . . . : fec0:0:0:ffff::1%1
                                fec0:0:0:ffff::2%1
                                fec0:0:0:ffff::3%1
   NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚
 
Carte Tunnel isatap.Home :
 
   Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
   Suffixe DNS propre … la connexion. . . : Home
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activ‚. . . . . . . . . . . . . . : Non
   Configuration automatique activ‚e. . . : Oui
 
Carte Tunnel Teredo Tunneling Pseudo-Interface :
 
   Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
   Suffixe DNS propre … la connexion. . . :  
   Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activ‚. . . . . . . . . . . . . . : Non
   Configuration automatique activ‚e. . . : Oui
 
Carte Tunnel isatap.{75EE2BBF-1852-4E13-8EA6-2679D67021D6} :
 
   Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
   Suffixe DNS propre … la connexion. . . :  
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #4
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activ‚. . . . . . . . . . . . . . : Non
   Configuration automatique activ‚e. . . : Oui

n°873722
Profil sup​primé
Posté le 19-09-2015 à 14:15:26  answer
 

atreides59 a écrit :

dans une invite de commande, fais ipconfig /release et ensuite  
ipconfig /renew
Puis réessaies les 2 ping.


 
Echec pour les 2 lignes.
 
Je suis désolé mais je dois te laisser, j'ai un RDV à 14h30.
Je serais de retour en début de soirée.

n°873772
atreides59
Posté le 19-09-2015 à 19:46:53  profilanswer
 

La je ne vois pas pour le moment. Le rapport info du modem, tout à l'air correct et pourtant ça ne fonctionne pas.

n°873778
Profil sup​primé
Posté le 19-09-2015 à 20:07:24  answer
 

J'ai trouvé un fil ou ils en parlent. On dirait que ça viendrait du modem!?
http://www.aduf.org/viewtopic.php?t=270674

n°873784
atreides59
Posté le 19-09-2015 à 21:19:14  profilanswer
 

intéressant, même si ce n'est pas le même modèle. Enfin tu peux toujours essayer de mettre à jour le d-link comme indiqué.

n°873796
Profil sup​primé
Posté le 19-09-2015 à 22:19:27  answer
 

c'est  deja fait en version 1.02 et c'est toujours pareil. Je désespère.

n°873799
atreides59
Posté le 19-09-2015 à 22:44:33  profilanswer
 

Tu as sélectionné la bonne révision de ton routeur ?

n°873865
Profil sup​primé
Posté le 20-09-2015 à 13:47:57  answer
 

atreides59 a écrit :

Tu as sélectionné la bonne révision de ton routeur ?


 
oui c'est la version eu_1.02.

n°875434
Profil sup​primé
Posté le 30-09-2015 à 08:15:59  answer
 

Problème résolu! :bounce:  
 
Finalement je ne sais pas comment? J'ai rentré les mêmes paramètres que je faisais depuis le début et mon modem/routeur s'est mis à fonctionner correctement.
 
Encore merci pour votre aide :jap:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Aide pour modem router Dlink DSL-2750B

 

Sujets relatifs
Fibre vers Modem routeur netgear N600Remplacer une box HS par un modem/routeur
Création de plusieurs volumes ou partitions sur nas DlinkInfo NFS Dlink 320L Et caméra IP
Aide déménagement ouverture de ligneXiaomi mini wifi router
[Aide] , Wifi , campagne et hotspotinstaller deux routeur derriere un modem
Modem NumericableConfiguration NAS DLINK DNS 320L + Labox Numericable
Plus de sujets relatifs à : Aide pour modem router Dlink DSL-2750B


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR