Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2017 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Aide pour réseau RJ45

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Aide pour réseau RJ45

n°1116264
florianb
Posté le 28-04-2020 à 21:47:24  profilanswer
 

Bonjour,
 
Je souhaiterai avoir des conseils concernant un montage de réseau Ethernet a domicile
Une nouvelle cloison a été installée avec mise en place d'une prise murale RJ45 T568A par un électricien
Confinement oblige je souhaite poursuivre le montage ethernet :
 
J'ai donc :
- Fait partir de la box un cable ethernet déjà serti de 10m male/male (croisé ?)
- branché dans une prise femelle murale T568A (installée par mes soins)
- le cable ethernet, donc installé par l'électricien, qui ressort par une prise murale femelle T568A (donc montage droit)
- Connexion au routeur Orbi (male/male fourni, donc croisé ?)
 
Et j'ai un débit bas +++ (80mb/s avec ping +++) contre 800mb/s lorsque connecté au male male de 10m
 
Des idées sur l'origine du problème ?
Merci beaucoup de votre aide

mood
Publicité
Posté le 28-04-2020 à 21:47:24  profilanswer
 

n°1116265
florianb
Posté le 28-04-2020 à 21:48:24  profilanswer
 

Lien vers un schéma du montage
 
https://ibb.co/K9Z5YVf

n°1116298
patrick_91
Posté le 29-04-2020 à 07:25:13  profilanswer
 

Bonjour,
 
Oui c'est le cable avec les deux prises femelles qui est mal cablé, un fil ne fait pas contact au moins ...  
Note ; droit ou croisé c'est périmé comme notion il vaut mieux uniformiser en droit comme cela il n'y a plus d'erreur possible.  
Le principal est d'avoir le même câblage (droit ou croisé) a chaque extrémité d'un câble ..  
Donc : pour le cable installé par l'électricien ;  
revoir si les 8 fils sont bien cablés de facon identique a chaque extremité et si non tout passer en cablage droit , cela n'a plus d'importance les interfaces se débrouillent ..
A plus  
 
 

n°1116847
florianb
Posté le 02-05-2020 à 08:56:09  profilanswer
 

Merci beaucoup. C'était ça. 2 fils étaient déconnectés du côté de la prise femelle installée par l'électricien.
Tout fonctionne
Bravo vous êtes fort !

n°1116913
patrick_91
Posté le 02-05-2020 à 13:05:19  profilanswer
 

Hello,
Non c'est assez classique , un seul fil de déconecté et ca fait cela !! .
A plus  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Aide pour réseau RJ45

 

Sujets relatifs
[résolu] Réseau lent, normal?Probleme acces réseau Windows NAS QNAP
Linksys RE6500 - Disparition du réseau 5ghzBesoin d'aide pour choisir la bonne formule d'hébergement
Reseau non identifié/ Impossible de contacter votre serveur DHCP. / etAide réseaux rj45 chez moi.
Besoin d'aide pour réseau RJ45Aide à l'Installation Réseau RJ45 dans toute les pieces "maison neuve"
[AIDE] Réseau domestique RJ45 / téléphoneAide pour créer un réseau Freebox sur RJ45
Plus de sujets relatifs à : Aide pour réseau RJ45


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR