Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1341 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  243  244  245  ..  248  249  250  251  252  253
Auteur Sujet :

Topic Kimsufi OVH : un serveur dédié à partir de 4.99€

n°1071980
l0g4n
Proxmox&Beer
Posté le 21-03-2019 à 19:52:36  profilanswer
 

Reprise du message précédent :
Sinon y'a guacamole...


---------------
Le mieux n'est pas de savoir, c'est que les autres pensent que tu saches, après tu peux enfin apprendre !
mood
Publicité
Posté le 21-03-2019 à 19:52:36  profilanswer
 

n°1072002
toTOW
http://www.fah-addict.net/
Posté le 21-03-2019 à 21:04:52  profilanswer
 

Le système de refroidissement de mon vieux Kimsufi a encore lâché ... c'est tous les 6 mois maintenant ... :whistle:
 
Mais cette fois, la machine s'éteignait, ils ont pas eu de mal à trouver la source et à réparer :D


---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1072016
burn2
ça rox du poney
Posté le 21-03-2019 à 22:13:59  profilanswer
 

Perso en dehors d'un dd hs, je n'ai rien eu comme panne matériel sur mon serveur que j'ai depuis un bon moment.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°1072099
wyzer
Live from New-York, it's...
Posté le 22-03-2019 à 13:11:23  profilanswer
 

burn2 a écrit :

Bonjour,
 
Clairement pour de la session à distance:
1) il faut un bureau en rendering 2D, genre XFce.  
 
2) utiliser freenx pour la prise en main à distance.  
 
Personnellement c'est ce que je fais pour prendre la main sur une session à distance sur mon serveur@home.  
 
APrès il faudrait voir si parsec n'est pas capable de faire quelque chose de plus fluide au final. (mais sur un vps ça peut être juste)


 

l0g4n a écrit :

Sinon y'a guacamole...


 
Merci pour vos retours   ;)

n°1072407
Andorria
Posté le 25-03-2019 à 16:37:44  profilanswer
 

:hello:
 
Ceux qui ont commandé chez OneProvider, quel est le délai moyen avant la livraison d'un serveur ? Ma commande est toujours en pending delivery (commandé hier :o)
 
Je suis en train de passer d'un KS-7 série spéciale à un C2350/4GB/1TB, essentiellement pour la bande passante (je sature tout le temps mes 100Mbps :/ )

n°1072412
pepes003
Loués soient les Or(d)i
Posté le 25-03-2019 à 16:52:14  profilanswer
 

48h ouvrés


---------------
> Mon FEEDBACK <
n°1072413
Andorria
Posté le 25-03-2019 à 16:52:26  profilanswer
 

:jap:

 

(j'aurais donc un KS-7 à 10€ et quelques par mois à céder si quelqu'un est intéressé :o)


Message édité par Andorria le 25-03-2019 à 16:56:02
n°1072489
Andorria
Posté le 26-03-2019 à 13:24:34  profilanswer
 

Serveur reçu hier soir, j'ai commencé à jouer avec.
 
J'ai eu une belle surprise après un test de débit avec iperf3 : mon serveur est équipé d'une carte réseau 2.5Gbps, et ce débit est bel et bien exploité. J'ai du 2.5Gbps symétrique sur un serveur à 10 balles :whistle:

n°1072522
bestiauvel​u
Modérateur
Posté le 26-03-2019 à 19:59:09  profilanswer
 

Andorria a écrit :

Serveur reçu hier soir, j'ai commencé à jouer avec.
 
J'ai eu une belle surprise après un test de débit avec iperf3 : mon serveur est équipé d'une carte réseau 2.5Gbps, et ce débit est bel et bien exploité. J'ai du 2.5Gbps symétrique sur un serveur à 10 balles :whistle:


 
Amsterdam ? :whistle:
 
Bon courage pour pomper du 2.5Gbps en continu ;)

n°1072523
Andorria
Posté le 26-03-2019 à 20:11:32  profilanswer
 

bestiauvelu a écrit :


 
Amsterdam ? :whistle:
 
Bon courage pour pomper du 2.5Gbps en continu ;)


 
Non, Paris.
Par contre après quelques tests, le up est systématiquement bridé à 100Mbps au bout de quelques secondes, alors que le down non.J'ai ouvert un ticket, après m'avoir demandé quelques tests (avec iperf/speedtest-cli) ils me disent que le datacenter ne prend pas les speedtest comme une preuve, alors que le bridage est systématique.
Je ne vais pas rester longtemps chez eux finalement :o

mood
Publicité
Posté le 26-03-2019 à 20:11:32  profilanswer
 

n°1072525
bestiauvel​u
Modérateur
Posté le 26-03-2019 à 20:37:34  profilanswer
 

Andorria a écrit :


 
Non, Paris.
Par contre après quelques tests, le up est systématiquement bridé à 100Mbps au bout de quelques secondes, alors que le down non.J'ai ouvert un ticket, après m'avoir demandé quelques tests (avec iperf/speedtest-cli) ils me disent que le datacenter ne prend pas les speedtest comme une preuve, alors que le bridage est systématique.
Je ne vais pas rester longtemps chez eux finalement :o


 
Quel DC ? Jamais vu ou entendu parler d'un bridage hard à 100Mbps (par contre certains serveurs ont des NIC défectueux, mais c'est pas du bridage, juste Online qui fait de la merde :D).
 
De toute façon, quand on sait le prix d'une ligne 2.5Gbps dédiée, faut pas croire trop au Père Noël  [:flo'r:2]

n°1072526
WirIpse
Sent from my 3310
Posté le 26-03-2019 à 20:38:05  profilanswer
 

Andorria a écrit :


 
Non, Paris.
Par contre après quelques tests, le up est systématiquement bridé à 100Mbps au bout de quelques secondes, alors que le down non.J'ai ouvert un ticket, après m'avoir demandé quelques tests (avec iperf/speedtest-cli) ils me disent que le datacenter ne prend pas les speedtest comme une preuve, alors que le bridage est systématique.
Je ne vais pas rester longtemps chez eux finalement :o


 
Je comprend rien  
 
T’as pris un KS qui a normalement du 100Mbps et t’as du 2.5Gbps bridé après quelques secondes  
Résultat t’es pas content t’ouvres un ticket alors qu’il n’y a pas de système de ticket chez KS
Et suite aux réponses non satisfaisantes du support tu veux te barrer ?


---------------
Wiripse, expert en tout et surtout en rien
n°1072527
l0g4n
Proxmox&Beer
Posté le 26-03-2019 à 20:43:38  profilanswer
 

bestiauvelu a écrit :


 
Quel DC ? Jamais vu ou entendu parler d'un bridage hard à 100Mbps (par contre certains serveurs ont des NIC défectueux, mais c'est pas du bridage, juste Online qui fait de la merde :D).


Bridage hard sur les flux, moi j'en ai vu, et pas sur des serveurs pas cher chez OVH :D C'est pour ça que je suis parti d'ailleurs. D'ailleurs, c'est exclusivement vers/depuis certains range internet, mais comme c'est pas appliqué vers/depuis leur outil de test de débit "tout est normal". J'ai même été changé de serveur plusieurs fois, sans résolution.


---------------
Le mieux n'est pas de savoir, c'est que les autres pensent que tu saches, après tu peux enfin apprendre !
n°1072528
Andorria
Posté le 26-03-2019 à 20:43:53  profilanswer
 

bestiauvelu a écrit :

 

Quel DC ? Jamais vu ou entendu parler d'un bridage hard à 100Mbps (par contre certains serveurs ont des NIC défectueux, mais c'est pas du bridage, juste Online qui fait de la merde :D).

 

De toute façon, quand on sait le prix d'une ligne 2.5Gbps dédiée, faut pas croire trop au Père Noël  [:flo'r:2]


Aucune idée du DC, c'est indiqué nul part sur le panel.
Je ne m'attends bien évidemment pas à ce genre de débit, mais le bridage systématique à 100Mbps au bout de quelques secondes d'upload c'est relativement frustrant.

 
WirIpse a écrit :

 

Je comprend rien

 

T’as pris un KS qui a normalement du 100Mbps et t’as du 2.5Gbps bridé après quelques secondes
Résultat t’es pas content t’ouvres un ticket alors qu’il n’y a pas de système de ticket chez KS
Et suite aux réponses non satisfaisantes du support tu veux te barrer ?


T'as rien suivi.
J'ai un KS qui fonctionne très bien, sauf que j'ai besoin de + de 100Mbps, je suis donc allé chez OneProvider (serveurs online), avec comme bandwith : "1Gbps unmetered".
Le problème, c'est que j'ai un bridage systématique à 100Mbps en upload au bout de quelques secondes de trafic.
J'ai donc ouvert un ticket chez OneProvider, car vendre du 1Gbps mais brider à 100Mbps c'est un peu farfelu. Je veux bien que comprendre que ce soit une vitesse de burst, mais le fait que ce soit systématique m'irrite un peu.

 
l0g4n a écrit :


Bridage hard sur les flux, moi j'en ai vu, et pas sur des serveurs pas cher chez OVH :D C'est pour ça que je suis parti d'ailleurs. D'ailleurs, c'est exclusivement vers/depuis certains range internet, mais comme c'est pas appliqué vers/depuis leur outil de test de débit "tout est normal". J'ai même été changé de serveur plusieurs fois, sans résolution.

 

Le problème est bien présent vers leur serveur de test de mon côté :/

Message cité 1 fois
Message édité par Andorria le 26-03-2019 à 20:45:00
n°1072530
WirIpse
Sent from my 3310
Posté le 26-03-2019 à 20:46:49  profilanswer
 

Andorria a écrit :


T'as rien suivi.
J'ai un KS qui fonctionne très bien, sauf que j'ai besoin de + de 100Mbps, je suis donc allé chez OneProvider (serveurs online), avec comme bandwith : "1Gbps unmetered".
Le problème, c'est que j'ai un bridage systématique à 100Mbps en upload au bout de quelques secondes de trafic.
J'ai donc ouvert un ticket chez OneProvider, car vendre du 1Gbps mais brider à 100Mbps c'est un peu farfelu. Je veux bien que comprendre que ce soit une vitesse de burst, mais le fait que ce soit systématique m'irrite un peu.
 


 
Désolé de m’attendre à ce qu’on parle de KS sur le serveur KS, et pas de la concurrence  :jap:  


---------------
Wiripse, expert en tout et surtout en rien
n°1072531
Andorria
Posté le 26-03-2019 à 20:50:19  profilanswer
 

Mince c'est vrai :o
 
J'ai confondu avec le topic des dedibox, où tout le monde parlait de la concurrence après l'augmentation des prix de la part d'Online :o

n°1072532
XaTriX
Dîme free.
Posté le 26-03-2019 à 21:04:59  profilanswer
 

:D


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer
n°1072534
bestiauvel​u
Modérateur
Posté le 26-03-2019 à 21:06:36  profilanswer
 

Andorria a écrit :

Mince c'est vrai :o
 
J'ai confondu avec le topic des dedibox, où tout le monde parlait de la concurrence après l'augmentation des prix de la part d'Online :o


 
Rendez-vous sur le topic Dedibox. ;) Mais je le redis : du bridage hard à 100Mbps sur du Dedibox Online, ça serait assez inouï. Ou alors t'as trèèès méchamment abusé, mais en pareil cas ça se finit plutôt avec expulsion sans autre forme de procès :whistle:
 
Par contre, contacter le "support" (ahem) OneProvider c'est clairement pas la peine :D

n°1072535
Andorria
Posté le 26-03-2019 à 21:09:02  profilanswer
 

bestiauvelu a écrit :

 

Rendez-vous sur le topic Dedibox. ;) Mais je le redis : du bridage hard à 100Mbps sur du Dedibox Online, ça serait assez inouï. Ou alors t'as trèèès méchamment abusé, mais en pareil cas ça se finit plutôt avec expulsion sans autre forme de procès :whistle:

 

Par contre, contacter le "support" (ahem) OneProvider c'est clairement pas la peine :D

 

Je ne vois pas comment j'ai pu abuser, je viens à peine de recevoir le serveur, y'a aucun service qui tourne dessus, j'ai juste installé iperf3 :o

Message cité 1 fois
Message édité par Andorria le 26-03-2019 à 21:09:16
n°1072538
bestiauvel​u
Modérateur
Posté le 26-03-2019 à 21:14:14  profilanswer
 

Andorria a écrit :


 
Je ne vois pas comment j'ai pu abuser, je viens à peine de recevoir le serveur, y'a aucun service qui tourne dessus, j'ai juste installé iperf3 :o


 
Ne serait-ce que lancer un iperf3 avec grosse bande passante et connections parallèles, déjà ça peut coincer :D
 
(J'ai eu le serveur bloqué temporairement à 5Mbps/conn par l'anti-DDoS automatique Online en faisant un iperf3 en udp vers leur propre serveur ping.online, donc voilà quoi :o)
 
(Et comme t'as pas accès à la console Online en passant par OneProv, forcément tu peux pas savoir si c'est l'anti-DDoS qui coince, et faut même s'estimer heureux que les tarés d'OP ne te virent pas :o)
 
Mais c'est hors-sujet, y a un topic Online/Dedibox pour tout ce qui est troubleshooting.

Message cité 1 fois
Message édité par bestiauvelu le 26-03-2019 à 21:14:32
n°1073055
toTOW
http://www.fah-addict.net/
Posté le 01-04-2019 à 21:08:39  profilanswer
 

Je crois qu'on a pas la même notion de remplacement de refroidissement chez OVH :

Citation :

Voici les détails de cette opération :
Amelioration du refroidissement du processeur
Date 2019-03-18 00:07:16 CET (UTC +01:00), thomas D a fait Amelioration du refroidissement du processeur:
 serveur trouve eteint,
refroidissement du cpu defectueux,
remplacement du refroidissement cpu effectue
demarrage du serveur ok
test du refroidissement cpu ok
netboot et boot hdd ok
sur login, ping ok et services ouverts


 
Et 15 jours plus tard ...

Citation :

Adapter: ISA adapter
Core 0:       +96.0°C  (high = +80.0°C, crit = +100.0°C)
Core 1:      +100.0°C  (high = +80.0°C, crit = +100.0°C)
Core 2:       +92.0°C  (high = +80.0°C, crit = +100.0°C)
Core 3:       +98.0°C  (high = +80.0°C, crit = +100.0°C)


 
Y'a plus qu'à attendre qu'il s'éteigne à nouveau ... :whistle:
 
Surtout que c'est une panne récurrente, tous les 6 mois à 1 an ... :(


---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1073058
bestiauvel​u
Modérateur
Posté le 01-04-2019 à 22:07:51  profilanswer
 

Faut arrêter de miner du BitCoincoin sur ces Atoms N2800 maigrichons, s'pas fait pour :o

n°1073072
toTOW
http://www.fah-addict.net/
Posté le 02-04-2019 à 01:11:51  profilanswer
 

C'est un i7 920 :p


---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1073073
bestiauvel​u
Modérateur
Posté le 02-04-2019 à 01:14:14  profilanswer
 

Ouais bon, une vieille daube qui chauffe beaucoup pour pas grand chose :o
 
Exemple : i7-920 (KS) vs i7-3770 (Hetzner)
Le vieux Kimsufi chauffe 2x plus, pour des perfs moitié moindres :o

n°1075828
LaMoR
Metal up your ass
Posté le 29-04-2019 à 21:14:02  profilanswer
 

Il y a un soucis d'ipv6 chez ovh (encore)?

 

Au début je pensais que ca venait d'orange car depuis la 4g de mon mobile c'est rapide mais comme la 4g est ipv4 only..
J'ai lancé un traceroute et ca viendrai de chez ovh ?

 


Code :
  1. lamor@home:~$ traceroute6 monkimsufi.ddns
  2. traceroute to @- (2001:41d0:e:xxxx) from 2a01:cb14:b6:6700:20b:abff:xxxx:xxxx, 30 hops max, 16 byte packets
  3. 1 livebox.home (2a01:cb14:b6:6700:3e98:72ff:xxx:xxxx) 1,639 ms 1,408 ms 1,437 ms
  4. 2 2a01cb08a004020c0193025300750122.ipv6.abo.wanadoo.fr (2a01:cb08:a004:20c:193:253:75:122) 3,15 ms 2,265 ms 3,011 ms
  5. 3 2a01:cfc0:200:8300:193:252:102:49 (2a01:cfc0:200:8300:193:252:102:49) 9,036 ms 7,399 ms 8,001 ms
  6. 4 * * *
  7. 5 * * *
  8. 6 * * *
  9. 7 vl100.gra-d1-a75.fr.eu (2001:41d0::42d) 16,801 ms 17,219 ms 16,975 ms
  10. 8 vl5.gra-3a-6k.fr.eu (2001:41d0::1e6) 17,112 ms 14,811 ms 17,029 ms
  11. 9 * * vl5.gra-3a-6k.fr.eu (2001:41d0::1e6) 3244,54 ms !H
  12. 10 * * *
  13. 11 * * vl5.gra-3a-6k.fr.eu (2001:41d0::1e6) 3246,66 ms !H
  14. 12 vl5.gra-3a-6k.fr.eu (2001:41d0::1e6) 3249,34 ms !H * *
  15. 13 vl5.gra-3a-6k.fr.eu (2001:41d0::1e6) 3326,38 ms !H * *
  16. 14 * * *
  17. 15 * * *
  18. 16 * * *
  19. 17 * * *
  20. 18 * * *
  21. 19 vl5.gra-3a-6k.fr.eu (2001:41d0::xxx) 3166,2 ms !H 3448,78 ms !H *
  22. lamoradmin@servuntu:~$



Message édité par LaMoR le 29-04-2019 à 21:16:57

---------------
Garage GT5
n°1075870
LaMoR
Metal up your ass
Posté le 30-04-2019 à 10:30:28  profilanswer
 

Ce ne fonctionne toujours pas ce matin.
J'ai ouvert un ticket, on verra bien.

 

Vous n'avez pas de soucis ?


Message édité par LaMoR le 30-04-2019 à 10:56:22
n°1076700
LaMoR
Metal up your ass
Posté le 06-05-2019 à 14:09:47  profilanswer
 

Vendredi, j'ai eu une réponse du support qui m'indique qu'il faut que je change la config de mon serveur.
 
Actuellement, les ip sont configurés dans /etc/networks/interfaces
Et tout est ok dedans, mais l'IPv6 ne communique plus avec leur passerelle.
 
il m'ont demandé de passer par systemd-network en créant un fichier 50-default.network
 
https://docs.ovh.com/fr/dedicated/n [...] ch-linux_1
 
Ce que j'ai fait. Depuis l'adresse IPv6 est ok, mais j'ai perdu l’accès en Ipv4..
Si je reviens en AR ca ré inverse..

n°1078955
clovis86
LIfe is hard and so am I
Posté le 27-05-2019 à 13:33:15  profilanswer
 
n°1078975
bestiauvel​u
Modérateur
Posté le 27-05-2019 à 15:27:47  profilanswer
 

Réduction sur le baril de merde :o

n°1079004
depart
Posté le 27-05-2019 à 21:40:31  profilanswer
 

C'est toujours 5 à 7 fois plus puissant qu'un n2800 !


Message édité par depart le 27-05-2019 à 21:41:02
n°1079065
toTOW
http://www.fah-addict.net/
Posté le 28-05-2019 à 22:31:48  profilanswer
 

Sur mon vieux KS, le CPU à 100°C épisode je sais plus combien ...
 
Sachant que la dernière fois (y'a deux moins) la panne fut sévère (machine éteinte) et le système de refroidissement soit disant remplacé, ils me proposent un remplacement de CPU ce coup ci ... je sais pas pourquoi, mais ça me parait bizarre comme excuse, j'ai jamais vu un CPU mourir ...
 
Et pendant ce temps là, sur mon SYS, une disque dur a l'air d'avoir des problèmes ... pas moyen de booter sur les HDD malgré une reconstruction du RAID et une réinstallation de GRUB ... pourtant en netboot je vois bien mes disques et tout a l'air d'aller bien ...


---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1079117
toTOW
http://www.fah-addict.net/
Posté le 29-05-2019 à 20:23:16  profilanswer
 

D'après le support, mes disques vont bien ... pourtant pas moyen de booter dessus (ils disent que ça part en call trace, je dois avouer que ça m'aide pas du tout) ...


---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1079141
burn2
ça rox du poney
Posté le 29-05-2019 à 23:08:45  profilanswer
 

Perso je touche du bois, jamais eu de soucis sur mon serveur.
En dehors d'un dd qui avait laché (RAID 1 logiciel donc pas eu de soucis ils ont changé, j'ai reconstruit la grappe et tadaa).

 


EDIT: ça ne chauffe pas

Citation :


oretemp-isa-0000
Adapter: ISA adapter
Physical id 0:  +41.0°C  (high = +85.0°C, crit = +105.0°C)
Core 0:         +34.0°C  (high = +85.0°C, crit = +105.0°C)
Core 1:         +42.0°C  (high = +85.0°C, crit = +105.0°C)
Core 2:         +37.0°C  (high = +85.0°C, crit = +105.0°C)
Core 3:         +37.0°C  (high = +85.0°C, crit = +105.0°C)

 

acpitz-virtual-0
Adapter: Virtual device
temp1:        +27.8°C  (crit = +106.0°C)
temp2:        +29.8°C  (crit = +106.0°C)


Message édité par burn2 le 29-05-2019 à 23:11:23

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°1079179
smtx
Posté le 30-05-2019 à 12:07:57  profilanswer
 

Tout le monde va s'en foutre, mais je trouve que la 'pub' de kimsufi est un peu mensongère vu qu'il n'y a jamais les offres à 4/5 euros de dispo.  
 
ca fait 2 mois que je guête j'en pas pas vu encore une seule fois.  
 

n°1079189
toTOW
http://www.fah-addict.net/
Posté le 30-05-2019 à 12:40:43  profilanswer
 

burn2> En charge ?


---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1079206
burn2
ça rox du poney
Posté le 30-05-2019 à 15:12:18  profilanswer
 

toTOW a écrit :

burn2> En charge ?


En usage normal donc pas en full non.


Message édité par burn2 le 30-05-2019 à 15:12:38

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°1079216
toTOW
http://www.fah-addict.net/
Posté le 30-05-2019 à 17:10:17  profilanswer
 

En usage normal je suis à 55°C environ, mais dès que je le charge, c'est 100°C et du throttle (c'est un vieil i7 920) ...
 
Sur l'autre serveur (un SYS), je sais pas ce que les HDD ont branlé, mais le SAV dit qu'ils sont OK et je ne peux plus booter dessus malgré une réinstallation de GRUB et une reconstruction du RAID 1 ... peut être le kernel corrompu lors de l’installation du paquet ?


Message édité par toTOW le 30-05-2019 à 17:12:23

---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1079217
Andorria
Posté le 30-05-2019 à 17:14:16  profilanswer
 

Il suffit de vérifier l'état des disques avec smartctl (pending sectors, reallocated sectors...), si rien de suspect, tu pourras commencer à douter de ton installation.

n°1079219
toTOW
http://www.fah-addict.net/
Posté le 30-05-2019 à 17:21:28  profilanswer
 

Bah ils m'ont demandé le résultat d'un smartctl -a /dev/sdX, c'est avec ça qu'ils ont conclu que tout va bien ... mais bon j'ai jamais trop compris comment interpréter ce genre de trucs ...
 
Toujours est-il qu'à la première panne, un disque n'était plus détecté. Il est revenu (et en bonne santé semble-il) après un hard reboot.


Message édité par toTOW le 30-05-2019 à 17:21:55

---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1079221
burn2
ça rox du poney
Posté le 30-05-2019 à 17:44:33  profilanswer
 

Ben c'est les données smart, un dd qui lâche normalement il a des secteurs défectueux etc.  
 
Pour mon serveur perso c'est un xeon 2XXX je sais plus trop quoi, il faut que je regarde.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°1079225
bestiauvel​u
Modérateur
Posté le 30-05-2019 à 18:27:34  profilanswer
 

smtx a écrit :

Tout le monde va s'en foutre, mais je trouve que la 'pub' de kimsufi est un peu mensongère vu qu'il n'y a jamais les offres à 4/5 euros de dispo.  
 
ca fait 2 mois que je guête j'en pas pas vu encore une seule fois.  
 


Il y en a quasiment tous les jours, il faut juste surveiller autrement qu'en faisant F5 devant son écran (et accessoirement être déjà enregistré & connecté sur le site, pour commander le plus rapidement possible dès qu'il y a disponibilité ;))
 
P.ex. en KS-1 (Atom + 500Go) c'était dispo ce mardi midi, et avant ça lundi midi, et encore avant dimanche vers 9h. Le KS-2 (Atom + 1To) est lui beaucoup plus rare, en effet (dispo en gros une fois par mois...)


Message édité par bestiauvelu le 30-05-2019 à 18:28:19
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  243  244  245  ..  248  249  250  251  252  253

Aller à :
Ajouter une réponse
 

Sujets relatifs
Proxy pour tester notre serveur web depuis l'extérieurFaire son propre serveur Web ?
iFrance, serveur public ou privée ?Débit pour un serveur Web
documentation sur hebergement serveurExecuter un logiciel serveur d'une machine distante ?
Plus de sujets relatifs à : Topic Kimsufi OVH : un serveur dédié à partir de 4.99€


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR