Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
384 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  705  706  707  ..  1213  1214  1215  1216  1217  1218
Auteur Sujet :

[Topic Unique] Samsung Wave S8500/S8530/S8600 - Bada 2.0

n°701199
twingom69
est pas tous des PROS
Posté le 21-07-2011 à 18:34:44  profilanswer
 

Reprise du message précédent :
et bien moi je l attendais ce bada 2.0
je l'ai essayé et j'ai remis ce bon vieux firm 1.2
en plus c"est trop chiant de tout réinstaller

mood
Publicité
Posté le 21-07-2011 à 18:34:44  profilanswer
 

n°701217
Durtmoon
Posté le 21-07-2011 à 18:57:23  profilanswer
 

Quand vous lancez IM, avez-vous un écran bleu clair avec des mots incompréhensible qui apparaît ?
 
Car impossible de lancer IM

n°701220
give254
*_*
Posté le 21-07-2011 à 19:00:35  profilanswer
 

Je suis en préparation du gros post avec screens donner moi 1h ou plus :D


---------------
http://give254.labrute.fr xD
n°701224
jojo337
Pseudo à numéros
Posté le 21-07-2011 à 19:03:31  profilanswer
 

IM semble bugger ! Si ta un écran bleu, il faut faire la manipulation donnée 3 pages avant :D*

 
lasentenza13 a écrit :

 

Pour les bugs tappe ce code:
*#33284*# puis Low



Message édité par jojo337 le 21-07-2011 à 19:19:42

---------------
Sauce
n°701229
Durtmoon
Posté le 21-07-2011 à 19:06:18  profilanswer
 

Manipulation donnée page précédente, c'est à dire ?
 
 
Mais enfaîte après quand je presse la touche du milieu, un écran noir apparaît avec écrit "Upload data to pc"

n°701233
Durtmoon
Posté le 21-07-2011 à 19:08:38  profilanswer
 

Ah merci, jojo le code que tu m'as donné puis de mettre LOW a fonctionné, enfaite ça change quoi ? :)

n°701251
jojo337
Pseudo à numéros
Posté le 21-07-2011 à 19:21:31  profilanswer
 

Mettre en "low" empeche de faire des écrans bleus. Ces ecrans sont utiles pour les programmeurs car leur signale des bugs en gros.


---------------
Sauce
n°701252
Durtmoon
Posté le 21-07-2011 à 19:23:25  profilanswer
 

Ah ok, bref merci beaucoup :)

n°701277
pisch
Posté le 21-07-2011 à 20:06:59  profilanswer
 

taxalex a écrit :

:hello:  Le clavier est qwerty ou on peut le mettre en Azerty ? :heink:


 
 
 
en mettant le code XEF sur la premier page du topic

n°701302
ungarsduwe​b
Posté le 21-07-2011 à 20:46:11  profilanswer
 

A quant la version définitive non bugger ?

mood
Publicité
Posté le 21-07-2011 à 20:46:11  profilanswer
 

n°701310
give254
*_*
Posté le 21-07-2011 à 20:51:42  profilanswer
 

Bon comme je vous l'avez promis je vais faire ce mega post avec tout les screens du nouveau firmware !
 
Par contre je ne ferai surement pas de vidéos :p
 
Menu d'application :  
 
http://img11.hostingpics.net/thumbs/mini_62331820110721180557.jpghttp://img11.hostingpics.net/thumbs/mini_21312320110721162509.jpghttp://img11.hostingpics.net/thumbs/mini_95521720110721185733.jpghttp://img11.hostingpics.net/thumbs/mini_18002320110721190506.jpghttp://img11.hostingpics.net/thumbs/mini_82560120110721194801.jpg <= création de dossier avec possibilité de mettre jusqu'a 10 applis dedans ;)
 
Paramètres :  
 
http://img11.hostingpics.net/thumbs/mini_59224920110721184643.jpghttp://img11.hostingpics.net/thumbs/mini_22105520110721184654.jpghttp://img11.hostingpics.net/thumbs/mini_18716620110721185848.jpghttp://img11.hostingpics.net/thumbs/mini_94174420110721185855.jpghttp://img11.hostingpics.net/thumbs/mini_76526120110721192140.jpghttp://img11.hostingpics.net/thumbs/mini_76953320110721185922.jpg
 
Ecran d'acceuil :  
 
http://img11.hostingpics.net/thumbs/mini_90911020110721185528.jpghttp://img11.hostingpics.net/thumbs/mini_47108920110721185653.jpghttp://img11.hostingpics.net/thumbs/mini_37451620110721185712.jpghttp://img11.hostingpics.net/thumbs/mini_98483720110721190243.jpg
 
configuration écran menu :  
 
http://img11.hostingpics.net/thumbs/mini_99613320110721194638.jpg
 
Audio et video :  
 
http://img11.hostingpics.net/thumbs/mini_58422920110721185754.jpghttp://img11.hostingpics.net/thumbs/mini_48377320110721190929.jpghttp://img11.hostingpics.net/thumbs/mini_27890720110721190947.jpghttp://img11.hostingpics.net/thumbs/mini_57704520110721191046.jpghttp://img11.hostingpics.net/thumbs/mini_26165220110721191104.jpghttp://img11.hostingpics.net/thumbs/mini_61605220110721191158.jpghttp://img11.hostingpics.net/thumbs/mini_41102420110721191245.jpghttp://img11.hostingpics.net/thumbs/mini_89264120110721194212.jpghttp://img11.hostingpics.net/thumbs/mini_36732020110721194940.jpg
 
Horloge et galerie :  
 
http://img11.hostingpics.net/thumbs/mini_79104920110721190425.jpghttp://img11.hostingpics.net/thumbs/mini_89831920110721190439.jpghttp://img11.hostingpics.net/thumbs/mini_57250020110721190445.jpghttp://img11.hostingpics.net/thumbs/mini_94344920110721191749.jpghttp://img11.hostingpics.net/thumbs/mini_61349220110721191609.jpg
 
Outils et nouveau clavier smiley (xD)
 
http://img11.hostingpics.net/thumbs/mini_30562020110721190628.jpghttp://img11.hostingpics.net/thumbs/mini_85754520110721194315.jpghttp://img11.hostingpics.net/thumbs/mini_83469420110721194341.jpghttp://img11.hostingpics.net/thumbs/mini_28074120110721194459.jpghttp://img11.hostingpics.net/thumbs/mini_70827120110721195531.jpghttp://img11.hostingpics.net/thumbs/mini_40343320110721195300.jpghttp://img11.hostingpics.net/thumbs/mini_50218720110721195216.jpg
 
Music et social hub :  
 
http://img11.hostingpics.net/thumbs/mini_92309620110721195134.jpghttp://img11.hostingpics.net/thumbs/mini_86980120110721194422.jpg
 
Oui social hub j'ai pas activé, je reste pas longtemps en 2.0 :p
 
Voilà ! Si vous avez des question n'hésité pas mais faite vite je repasse bientôt en 1.2 ;)
 
Au plaisir  :hello:


---------------
http://give254.labrute.fr xD
n°701316
Durtmoon
Posté le 21-07-2011 à 21:11:41  profilanswer
 

Quand j'allume mon Samsung wave, j'ai encore le message de debug ou je ne sais quoi, l'écran bleu clair avec des écritures noires avec écrit  
To exit
Press 0 for 2 sec ...
Comment faire ?

n°701326
freedouin
Posté le 21-07-2011 à 21:30:11  profilanswer
 

tu tapes *#33284*# puis Low
 
et t'auras plus ces écrans.

n°701333
Durtmoon
Posté le 21-07-2011 à 21:35:32  profilanswer
 

Oui mais le problème c'est dès que j'allume le téléphone pas le moyen d'entrer ce code.
 
Mais je viens de tout reflashé et ça a fonctionné.
 
Merci quand même

n°701352
kytch34
Le savoir c'est le pouvoir:V.H
Posté le 21-07-2011 à 22:02:47  profilanswer
 

Bonsoir la communeauté, je viens d'essayer de configurer le push sur le Wave2 (S8530) que j'ai donné à mon amie...impossible!quelqu'un aurait un tuyeau svp?merci d'avance
XXJL2


Message édité par kytch34 le 21-07-2011 à 22:09:58

---------------
Wave II ==>SGS2 ==>HTC One ViperOne 7.0.0  S-Off Super CID
n°701372
mini-regga​eman
Posté le 21-07-2011 à 22:37:51  profilanswer
 

Aïe aïe aïe! J'ai tenté de flasher mon wave en 2.0 et en plein flash : et juste après le wait reset, multiloader m'indique qu'il y a un probleme de port usb. je réessaye et quand je clique sur port search il ne trouve plus mon wave, quelqu'un peut il m'aider s'il vous plait ?
Et s'il vous plait quelqu'un peut il donner une methode pour le flash de la 2.0 si c'est pas trop demander ?


Message édité par mini-reggaeman le 21-07-2011 à 22:40:13
n°701374
kytch34
Le savoir c'est le pouvoir:V.H
Posté le 21-07-2011 à 22:39:53  profilanswer
 

Je suppose que tu as essayé avec un des ports "arrière" de ton pc?Si ce n'est pas le cas,tente de le brancher à l'arrière...


---------------
Wave II ==>SGS2 ==>HTC One ViperOne 7.0.0  S-Off Super CID
n°701376
mini-regga​eman
Posté le 21-07-2011 à 22:41:11  profilanswer
 

Oui j'ai essayé avec un port arrière ;)

n°701381
kytch34
Le savoir c'est le pouvoir:V.H
Posté le 21-07-2011 à 22:46:34  profilanswer
 

Perso,à chaque flash,je n'ai jamais eu besoin de cliquer sur port search,tu as essayé de flasher sans ça?


---------------
Wave II ==>SGS2 ==>HTC One ViperOne 7.0.0  S-Off Super CID
n°701385
mini-regga​eman
Posté le 21-07-2011 à 22:50:20  profilanswer
 

Je peux pas cliquer sur download sans avoir fait port search le bouton est grisé :/

n°701387
Blackpsyko​ze
Purée !.. J'deviens ouf ...
Posté le 21-07-2011 à 22:52:30  profilanswer
 

give254 a écrit :

Bon comme je vous l'avez promis je vais faire ce mega post avec tout les screens du nouveau firmware !
 
Par contre je ne ferai surement pas de vidéos :p
 
Menu d'application :  
 
http://img11.hostingpics.net/thumb [...] 180557.jpghttp://img11.hostingpics.net/thumb [...] 162509.jpghttp://img11.hostingpics.net/thumb [...] 185733.jpghttp://img11.hostingpics.net/thumb [...] 190506.jpghttp://img11.hostingpics.net/thumb [...] 194801.jpg <= création de dossier avec possibilité de mettre jusqu'a 10 applis dedans ;)
 
Paramètres :  
 
http://img11.hostingpics.net/thumb [...] 184643.jpghttp://img11.hostingpics.net/thumb [...] 184654.jpghttp://img11.hostingpics.net/thumb [...] 185848.jpghttp://img11.hostingpics.net/thumb [...] 185855.jpghttp://img11.hostingpics.net/thumb [...] 192140.jpghttp://img11.hostingpics.net/thumb [...] 185922.jpg
 
Ecran d'acceuil :  
 
http://img11.hostingpics.net/thumb [...] 185528.jpghttp://img11.hostingpics.net/thumb [...] 185653.jpghttp://img11.hostingpics.net/thumb [...] 185712.jpghttp://img11.hostingpics.net/thumb [...] 190243.jpg
 
configuration écran menu :  
 
http://img11.hostingpics.net/thumb [...] 194638.jpg
 
Audio et video :  
 
http://img11.hostingpics.net/thumb [...] 185754.jpghttp://img11.hostingpics.net/thumb [...] 190929.jpghttp://img11.hostingpics.net/thumb [...] 190947.jpghttp://img11.hostingpics.net/thumb [...] 191046.jpghttp://img11.hostingpics.net/thumb [...] 191104.jpghttp://img11.hostingpics.net/thumb [...] 191158.jpghttp://img11.hostingpics.net/thumb [...] 191245.jpghttp://img11.hostingpics.net/thumb [...] 194212.jpghttp://img11.hostingpics.net/thumb [...] 194940.jpg
 
Horloge et galerie :  
 
http://img11.hostingpics.net/thumb [...] 190425.jpghttp://img11.hostingpics.net/thumb [...] 190439.jpghttp://img11.hostingpics.net/thumb [...] 190445.jpghttp://img11.hostingpics.net/thumb [...] 191749.jpghttp://img11.hostingpics.net/thumb [...] 191609.jpg
 
Outils et nouveau clavier smiley (xD)
 
http://img11.hostingpics.net/thumb [...] 190628.jpghttp://img11.hostingpics.net/thumb [...] 194315.jpghttp://img11.hostingpics.net/thumb [...] 194341.jpghttp://img11.hostingpics.net/thumb [...] 194459.jpghttp://img11.hostingpics.net/thumb [...] 195531.jpghttp://img11.hostingpics.net/thumb [...] 195300.jpghttp://img11.hostingpics.net/thumb [...] 195216.jpg
 
Music et social hub :  
 
http://img11.hostingpics.net/thumb [...] 195134.jpghttp://img11.hostingpics.net/thumb [...] 194422.jpg
 
Oui social hub j'ai pas activé, je reste pas longtemps en 2.0 :p
 
Voilà ! Si vous avez des question n'hésité pas mais faite vite je repasse bientôt en 1.2 ;)
 
Au plaisir  :hello:


 
Cimer !..  [:ahmadinejad_wins]


---------------
L'intelligence chez l'homme est la chose la mieux répartie, car quoi qu'il en soit pourvu, il a toujours l'impression d'en avoir assez vue que c'est avec çà qu'il juge !..
n°701389
mini-regga​eman
Posté le 21-07-2011 à 22:54:55  profilanswer
 

Je pense avoir compris l'origine du problème : j'ai utilisé multiloader 5.64 et non 5.65 fourni avec (pas ouvert le dossier avant) mais j'arrive pas a rétablir pour autant !


Message édité par mini-reggaeman le 21-07-2011 à 22:55:39
n°701392
kytch34
Le savoir c'est le pouvoir:V.H
Posté le 21-07-2011 à 22:56:42  profilanswer
 

Cool!content que tu aies résolu ton problème,sinon,personne pour ça:
Bonsoir la communeauté, je viens d'essayer de configurer le push sur le Wave2 (S8530) que j'ai donné à mon amie...impossible!quelqu'un aurait un tuyeau svp?merci d'avance
XXJL2


---------------
Wave II ==>SGS2 ==>HTC One ViperOne 7.0.0  S-Off Super CID
n°701394
mini-regga​eman
Posté le 21-07-2011 à 22:57:50  profilanswer
 

J'ai édité mon message : j'arrive pas a le résoudre, je sais d'ou viens mon erreur mais il ne veut plus le trouver maintenant meme avec multiloader 5.65
Edit : et j'avais pas non plus vu le nouveau driver. a voir si ça va regler mon probleme!
Edit2 : niquel ! la prochaine fois, faudra que je pense à garder mon sang froid et  à relire toutes les infos en ma possession :P


Message édité par mini-reggaeman le 21-07-2011 à 23:05:03
n°701443
Slops
Posté le 22-07-2011 à 00:07:24  profilanswer
 

Au vu des screens, j'aime beaucoup.
A voir dans la pratique après.

n°701461
jojo337
Pseudo à numéros
Posté le 22-07-2011 à 00:46:10  profilanswer
 

Pour cela mieux vaut attendre une version stable.


---------------
Sauce
n°701465
sticky62
Posté le 22-07-2011 à 01:00:03  profilanswer
 

Bon ben moi je l'ai gardé toute la journée il est plutot stable ( j'entend par la qu'il ne s'eteint pas sans raison et qu'il a pas de gros fige)  
les quelques bug:
- probleme de connexion (je ne c pas si ca vient du wave ou de chez orange car aucun probleme en wifi)
- reboot qd on met des appli sur la page d'accueil (mais au redemarrage l'appli est qd meme sur l'ecran d'accueil)
- probleme de chargement pour la lecture des msg en pleine ecran
-reconnaissance vocale pas au point (ou alors je ne sais pas l'utiliser^^)
- les appli ne fonctionnent pas toutes
voila ce que j'ai pu constater!!
 
les bons points:
- il est fluide (autant qu'avant)
- interface tres agréable tres personnalisable!!
- gestion des msg tres iphonisé ( jadore dsl lol)
- la galerie d'image est rangé par dossier et pas fourre tout  
-le social hub fonctionne (chez moi en tout cas^^) et la j'ai compris a koi ca sert mdr sur la 1ere version j'ai jamais compris, la y'a un flux d'actualité réseau sociaux et les msg a coté.
 
voila ce qui me vient pour l'instant, tout dépend de l'utilisation qu'on en fait mais cette version ( meme un peu buggué) me convient completement, pis je l'ai trop attendu pour l'avoir que j'ai pas envie revenir en bada 1.2, alors je la garde!!

n°701501
velkro_972
Posté le 22-07-2011 à 08:41:03  profilanswer
 

Hello :hello:  
 
Je voudrais savoir si il y a possibilité ou si ya une manip pour faire défiler une zone de texte dans une page indépendamment de la page?
 
Je m'explique, dans les conversations du web messenger il y a la petite barre affichée sur le côté pour remonter dans la conversation, mais comment déplacer la barre seule pour remonter la conversation sans faire defiler toute la page? C'est possible ou c'est juste que ce n'est pas adapté pour du tactile? :??:
 
Merci d'avance. ;)


---------------
You shall nyan pasu~!
n°701539
pisch
Posté le 22-07-2011 à 10:24:27  profilanswer
 

hello tous le monde , après quelques test moi je le garde !!!

n°701543
yeerum
J'entends tout!...
Posté le 22-07-2011 à 10:31:00  profilanswer
 

sticky62 a écrit :

Bon ben moi je l'ai gardé toute la journée il est plutot stable ( j'entend par la qu'il ne s'eteint pas sans raison et qu'il a pas de gros fige)  
les quelques bug:
- probleme de connexion (je ne c pas si ca vient du wave ou de chez orange car aucun probleme en wifi)
- reboot qd on met des appli sur la page d'accueil (mais au redemarrage l'appli est qd meme sur l'ecran d'accueil)
- probleme de chargement pour la lecture des msg en pleine ecran
-reconnaissance vocale pas au point (ou alors je ne sais pas l'utiliser^^)
- les appli ne fonctionnent pas toutes
voila ce que j'ai pu constater!!
 
les bons points:
- il est fluide (autant qu'avant)
- interface tres agréable tres personnalisable!!
- gestion des msg tres iphonisé ( jadore dsl lol)
- la galerie d'image est rangé par dossier et pas fourre tout  
-le social hub fonctionne (chez moi en tout cas^^) et la j'ai compris a koi ca sert mdr sur la 1ere version j'ai jamais compris, la y'a un flux d'actualité réseau sociaux et les msg a coté.
 
voila ce qui me vient pour l'instant, tout dépend de l'utilisation qu'on en fait mais cette version ( meme un peu buggué) me convient completement, pis je l'ai trop attendu pour l'avoir que j'ai pas envie revenir en bada 1.2, alors je la garde!!


 
Autre bug constaté.: Après avoir branché le wave en USB stockage de masse , impossible, une fois débranché, de lire ce qu'il y a sur la carte à partir du wave.
Tu confirmes?


---------------
Pouvoir faire malgré ce que l'on est.
n°701545
sticky62
Posté le 22-07-2011 à 10:38:53  profilanswer
 

yeerum a écrit :


 
Autre bug constaté.: Après avoir branché le wave en USB stockage de masse , impossible, une fois débranché, de lire ce qu'il y a sur la carte à partir du wave.
Tu confirmes?


Oui merci je confirme j'ai du eteindre et rallumer pour que ca refonctionne!!!

n°701590
Liem94
Posté le 22-07-2011 à 12:18:36  profilanswer
 

Au vu des images (merci Give254), bada 2.0 est très prometteur. Partant bientôt en congés, je ne prends pas le "risque"  :D  de mettre mon wave à jour. Je le ferai en rentrant mais à quelques jours près (septembre) on devrait (?) avoir une version officielle, alors peut-être que j'attendrais ce moment là. Encore merci à ceux qui ont tenté l'aventure de cette béta (ou alpha ?).

n°701595
bluedragon​38
Posté le 22-07-2011 à 12:35:14  profilanswer
 

give254 a écrit :

Bon comme je vous l'avez promis je vais faire ce mega post avec tout les screens du nouveau firmware !
 
Par contre je ne ferai surement pas de vidéos :p
 
Menu d'application :  
 
http://img11.hostingpics.net/thumb [...] 180557.jpghttp://img11.hostingpics.net/thumb [...] 162509.jpghttp://img11.hostingpics.net/thumb [...] 185733.jpghttp://img11.hostingpics.net/thumb [...] 190506.jpghttp://img11.hostingpics.net/thumb [...] 194801.jpg <= création de dossier avec possibilité de mettre jusqu'a 10 applis dedans ;)
 
Paramètres :  
 
http://img11.hostingpics.net/thumb [...] 184643.jpghttp://img11.hostingpics.net/thumb [...] 184654.jpghttp://img11.hostingpics.net/thumb [...] 185848.jpghttp://img11.hostingpics.net/thumb [...] 185855.jpghttp://img11.hostingpics.net/thumb [...] 192140.jpghttp://img11.hostingpics.net/thumb [...] 185922.jpg
 
Ecran d'acceuil :  
 
http://img11.hostingpics.net/thumb [...] 185528.jpghttp://img11.hostingpics.net/thumb [...] 185653.jpghttp://img11.hostingpics.net/thumb [...] 185712.jpghttp://img11.hostingpics.net/thumb [...] 190243.jpg
 
configuration écran menu :  
 
http://img11.hostingpics.net/thumb [...] 194638.jpg
 
Audio et video :  
 
http://img11.hostingpics.net/thumb [...] 185754.jpghttp://img11.hostingpics.net/thumb [...] 190929.jpghttp://img11.hostingpics.net/thumb [...] 190947.jpghttp://img11.hostingpics.net/thumb [...] 191046.jpghttp://img11.hostingpics.net/thumb [...] 191104.jpghttp://img11.hostingpics.net/thumb [...] 191158.jpghttp://img11.hostingpics.net/thumb [...] 191245.jpghttp://img11.hostingpics.net/thumb [...] 194212.jpghttp://img11.hostingpics.net/thumb [...] 194940.jpg
 
Horloge et galerie :  
 
http://img11.hostingpics.net/thumb [...] 190425.jpghttp://img11.hostingpics.net/thumb [...] 190439.jpghttp://img11.hostingpics.net/thumb [...] 190445.jpghttp://img11.hostingpics.net/thumb [...] 191749.jpghttp://img11.hostingpics.net/thumb [...] 191609.jpg
 
Outils et nouveau clavier smiley (xD)
 
http://img11.hostingpics.net/thumb [...] 190628.jpghttp://img11.hostingpics.net/thumb [...] 194315.jpghttp://img11.hostingpics.net/thumb [...] 194341.jpghttp://img11.hostingpics.net/thumb [...] 194459.jpghttp://img11.hostingpics.net/thumb [...] 195531.jpghttp://img11.hostingpics.net/thumb [...] 195300.jpghttp://img11.hostingpics.net/thumb [...] 195216.jpg
 
Music et social hub :  
 
http://img11.hostingpics.net/thumb [...] 195134.jpghttp://img11.hostingpics.net/thumb [...] 194422.jpg
 
Oui social hub j'ai pas activé, je reste pas longtemps en 2.0 :p
 
Voilà ! Si vous avez des question n'hésité pas mais faite vite je repasse bientôt en 1.2 ;)
 
Au plaisir  :hello:


 
Désolé mais .. c'est la copie conforme d'ANDROID :/ en tout cas ce que j'ai sur mon SGS2 en Touchwizz ! Mais ça peut qu'etre mieux pour vous :jap: , pas de bug sur 2.0 ? je vais le vendre bientot et j'aimerais flasher le tel pour la personne qui l'auras :jap:
 
edit : ho putaing ce sont les MEME icones en plus :whistle:

Message cité 3 fois
Message édité par bluedragon38 le 22-07-2011 à 12:37:27

---------------
Topic Vente
n°701603
zakatana
Crève Babylone
Posté le 22-07-2011 à 12:45:31  profilanswer
 

Quitte à copier android, ils devraient trouver un moyen de rendre les applis compatibles, parceque c'est surtout la que le bât blesse^^
En tout cas ça a quand même l'air bien sympa.

n°701608
yeerum
J'entends tout!...
Posté le 22-07-2011 à 12:50:44  profilanswer
 

bluedragon38 a écrit :


 
Désolé mais .. c'est la copie conforme d'ANDROID de la surcouche Samsung  :p  du SGS2 :/ en tout cas ce que j'ai sur mon SGS2 en Touchwizz ! Mais ça peut qu'etre mieux pour vous :jap: , pas de bug sur 2.0 ? je vais le vendre bientot et j'aimerais flasher le tel pour la personne qui l'auras :jap:
 
edit : ho putaing ce sont les MEME icones en plus :whistle:


 
[:haha_aloy]


---------------
Pouvoir faire malgré ce que l'on est.
n°701638
laisne
Posté le 22-07-2011 à 13:37:49  profilanswer
 

bonjour a tous , j'essaie d'installer bada 2.0 , mais il ne détecte plus mon téléphone .. J'ai  tout remplie dans multiloader , je fais port search , je fais download , ça s’arrête .. J'installe le driver présent dans l'archive , je débranche le téléphone , j'installe le driver .. Je reremplis les champs dans multiloader , je fais port search mais il ne trouve plus mon téléphone comment faire svp ???

n°701646
jojo337
Pseudo à numéros
Posté le 22-07-2011 à 13:45:46  profilanswer
 

Il faut installer les drivers donnés avec le firmware que tu as téléchargé normalement.


---------------
Sauce
n°701649
toto408
free porn
Posté le 22-07-2011 à 13:50:32  profilanswer
 

bluedragon38 a écrit :


 
Désolé mais .. c'est la copie conforme d'ANDROID :/ en tout cas ce que j'ai sur mon SGS2 en Touchwizz ! Mais ça peut qu'etre mieux pour vous :jap: , pas de bug sur 2.0 ? je vais le vendre bientot et j'aimerais flasher le tel pour la personne qui l'auras :jap:
 
edit : ho putaing ce sont les MEME icones en plus :whistle:


 
C'est normal que TouchWizz ressemble beaucoup à TouchWizz :o
Par contre test HTCsense, tu verra que ça change pas mal... Question de surcouche!


---------------
OverClocking-Masters
n°701655
pisch
Posté le 22-07-2011 à 14:00:07  profilanswer
 

quelqu'un c comment activer le push sur bada 2 ?
merci

n°701657
laisne
Posté le 22-07-2011 à 14:02:03  profilanswer
 

Durtmoon a écrit :

Manipulation donnée page précédente, c'est à dire ?
 
 
Mais enfaîte après quand je presse la touche du milieu, un écran noir apparaît avec écrit "Upload data to pc"


Salut , moi aussi il me dit ça ! as tu réussi a le faire ?

n°701658
jojo337
Pseudo à numéros
Posté le 22-07-2011 à 14:06:21  profilanswer
 

laisne a écrit :


Salut , moi aussi il me dit ça ! as tu réussi a le faire ?


 
Clavier > *#33284*# puis Low
 
Ca fait au moins 4 fois qu'on le dit  :lol:


---------------
Sauce
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  705  706  707  ..  1213  1214  1215  1216  1217  1218

Aller à :
Ajouter une réponse
 

Sujets relatifs
Trouver un écran samsung SGH-F400 ?U600 samsung, possible de sauver un message ?
Echange Samsung Omnia pro B7610 contre Iphone 3G ou 3GSPar quoi remplacer Amaze sur mon samsung s8300 ?
{AIDE] samsung i900Samsung Player Five
HTC Tattoo vs Samsung Jet[Topic Unique] Amazon Kindle DX
conseil : samsung spica ou huawei u8230 ? 
Plus de sujets relatifs à : [Topic Unique] Samsung Wave S8500/S8530/S8600 - Bada 2.0


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR