Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1809 connectés 

  FORUM HardWare.fr
  Technologies Mobiles
  Téléphone

  Probléme avec WIKANGO sur Wave GT-S8500

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme avec WIKANGO sur Wave GT-S8500

n°689178
pharaonz
Posté le 03-07-2011 à 16:57:16  profilanswer
 

Bonjour,
J'ai un samsung Wave  GT-S8500 et j'ai installé WIKANGO  qui fonctionné correctement depuis plusieurs mois.
mais depuis un mois il bug, je lance l'appli , elle tient une ou deux minutes et se coupe,  
J'ai la version bada 1.2. et l'appli est installé dans le tel et non sur la carte.
J'ai réinstallé Wikango plusieurs fois mais toujours ce même probléme,  
à noté que le Gps fonctionne correctement avec Route 66.
Quelqu'un a t il une solution?
merci  

mood
Publicité
Posté le 03-07-2011 à 16:57:16  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Technologies Mobiles
  Téléphone

  Probléme avec WIKANGO sur Wave GT-S8500

 

Sujets relatifs
Problème Identifiants Blackberry Bold & PlaybookMoto defy probleme de langue de recherche vocale
[lg p500 optimsu one android] probleme ecran s'allume seul ![AVIS] Problème Connexion Bluetooth
wave hsProbleme bouton home avec kit transparent
Probleme SAV avec Cordon ElectronicsProblème interférence avec d'autres communications
Problème avec un alcatel 511Problème Samsung D900E : mode photo "Erreur de prévisualisation"
Plus de sujets relatifs à : Probléme avec WIKANGO sur Wave GT-S8500


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR