Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
383 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 8

  Services (Local) en cours d'exécution...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Services (Local) en cours d'exécution...

n°3284372
Phoenix_sp​yme
Posté le 28-09-2017 à 00:52:05  profilanswer
 

Bonjour,
Ca fait un petit moment que j'étais pas venu ici... :whistle:  
Bon j'ai un soucis avec le PC de ma copine qui est sous Win8. Jusqu'a la semaine passée tout fonctionnait correctement (hormis la lenteur des applications)...
J'ai fait un peu de ménage sur l'ordi car un tas de trucs se lançait au démarrage, mais apriori je n'ai rien désinstallé/désactivé de softs vitaux.
En tout cas quelques jours plus tard elle me fait remarquer que l'ordi n'a plus de son... en effet aucune activité dans les speakers (genre vraiment rien), je fais une batterie de test dont celui de Windows (qui d'ailleurs n'arrive pas a lire le fichier de test...), bref je trouve pas la panne meme sur internet, mais j'ai peut etre une piste...
Avec ce lien ( https://www.pcsansvirus.com/pages/l [...] -et-8.html ) j'ai réussi a obtenir ca:
 
https://lh6.googleusercontent.com/NJbZUH9Djix7NXmbLwQLEycV1xSoTAz6mDxO64g0pqdkpY1O-i3eqJktZ1Y4HfK-myQkN3wQNq5dgZM=w1366-h620
 
Comme vous pouvez le voir tout les services sont en cours d'exécution dont le son (audio windows). Mais après aucune idée de comment les "démarré".
J'y connais vraiment rien a Win8, votre aide c'est très grandement apprécié!
 
Merci guys!

mood
Publicité
Posté le 28-09-2017 à 00:52:05  profilanswer
 

n°3284387
nex84
Dura lex, sed lex
Posté le 28-09-2017 à 08:56:41  profilanswer
 

Phoenix_spyme a écrit :


J'ai fait un peu de ménage sur l'ordi car un tas de trucs se lançait au démarrage, mais apriori je n'ai rien désinstallé/désactivé de softs vitaux.


Visiblement si.
 
Il faudrait savoir ce que tu as fait exactement pour pouvoir t'aider.
Sinon : essayer de réparer Windows avec la commande sfc /scannow
Si ça ne fonctionne pas : réinitialisation de Windows.


---------------
Come to the Dark Side, we have cookies.
n°3284497
Phoenix_sp​yme
Posté le 28-09-2017 à 23:22:16  profilanswer
 

J'ai tenté de réparer Windows avec la commande sfc/scannow mais ca n'a pas non plus fonctionné.
 
Je note aussi qu'a l'ouverture de session il me dit sur un écran bleu:
"Accédez aux paramètres de l'ordinateur pour activer Windows."
Et il est impossible de l'activer.

n°3284500
leroimerli​nbis
Posté le 29-09-2017 à 00:46:44  profilanswer
 

Phoenix_spyme a écrit :

J'ai tenté de réparer Windows avec la commande sfc/scannow mais ca n'a pas non plus fonctionné.

 

Je note aussi qu'a l'ouverture de session il me dit sur un écran bleu:
"Accédez aux paramètres de l'ordinateur pour activer Windows."
Et il est impossible de l'activer.


Je me demande ce que tu as fait en faisant le ménage....

n°3284502
Phoenix_sp​yme
Posté le 29-09-2017 à 01:37:54  profilanswer
 

En gros désactiver skype, une extension d'Office et Chromium au démarrage. (je les ai remis dés fois que...)
Et j'ai viré Popcorntime et un ou deux logiciels sans lien avec Windows. Mais pas moyen d'avoir d'historique de désinstallation et l'option de restauration a une date ultérieure n'est pas activée.
Donc c'est cuit de se coter la.
Bon de toute manière je crois qu'avec un Pc sans antivirus c'était destiné a finir comme ca...
Si quelqu'un a un soupçon d'idée d'où chercher, sinon après des mises a jour INfructueuses je n'ai plus l'écran bleu en question au démarrage!
Il est loin le temps ou je me faisais chier a installer Windows avec un disquette sur un Stylistic 1200...


Message édité par Phoenix_spyme le 29-09-2017 à 01:39:03
n°3284505
azertyiop
Posté le 29-09-2017 à 08:10:02  profilanswer
 

salut,  
 
dans le gestionnaire peripherique tu as quoi ?
 
Sinon désinstalle le pilote son, puis reinstalle le, l'outils resoudre probleme pour le son donne rien ?

n°3284721
Phoenix_sp​yme
Posté le 30-09-2017 à 17:17:57  profilanswer
 

Salut,
Je n'ai aucun point d'exclamation dans le gestionnaire de périphe, j'ai désinstallé les pilotes puis réinstallé, et ca n'a pas résolu le problème.

n°3284853
nex84
Dura lex, sed lex
Posté le 02-10-2017 à 09:58:42  profilanswer
 

As-tu essayé le troubleshooter de Microsoft :
https://support.microsoft.com/en-us [...] d-problems  
?


---------------
Come to the Dark Side, we have cookies.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 8

  Services (Local) en cours d'exécution...

 

Sujets relatifs
Aide requise pour Services récalcitrantsVLC - Streaming local et latence élevée
Exécution applications impossibles barre des tachesexplorateur de fichiers... travail en cours
Lancer un programme en mode admin sur un compte localFaire écrire un programme dans un autre en cours d'execution
Stopper un chkdsk en cours ?chkdsk b: /f Impossible de verrouiller le lecteur en cours
services.msc 
Plus de sujets relatifs à : Services (Local) en cours d'exécution...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR