Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3008 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 10

  Accès à Google presque impossible

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Accès à Google presque impossible

n°3282219
abigailwen​dy
Posté le 29-08-2017 à 19:05:27  profilanswer
 

Bonjour à tous,
 
Après de très nombreuses recherches je capitule et espère que vous pourrez m'aider à résoudre ce problème qui me fait m'arracher les cheveux depuis des semaines...
En effet, je ne peux quasiment plus accéder à Google depuis quelques mois, voici ce qui s'affiche les trois-quarts du temps :  
 
http://i.imgur.com/8ykTcRA.jpg
 
Je dis les trois-quarts du temps car ce n'est pas systématique, ça peut fonctionner pendant 10mn ou 20mn puis pouf, ça déconne à nouveau.
Bon, si ce n'était que Google ce ne serait pas si grave (ça faisait un moment que je voulais essayer un moteur de recherche écolo) mais le plus gros souci ce sont les reCaptcha... vu qu'ils sont liés à Google ben je ne peux quasiment jamais les valider (parfois ils n'apparaissent même pas). Etant donné que je fréquente beaucoup de sites qui les utilisent, j'ai vraiment besoin de régler ce problème.
 
J'ai essayé des tonnes des trucs, effacer le cache et historique, changer de navigateur, désactiver pare-feux et antivirus, changer le fichier hosts, essayer avec la connexion de mon téléphone, réinitialiser le pc (en gardant mes fichiers persos), taper des commandes (ip confid flash dns et une autre que j'ai oublié :s)... rien n'y fait.
Mon plus gros soupçon se porte sur une MAJ de Windows 10 : Creator's update, en effet mon copain avait le même souci que moi juste après cette maj, jusqu'à qu'il revienne à une version antérieure et maintenant ça ne lui arrive plus. Le truc c'est que je ne l'ai pas fait à l'époque et maintenant l'option n'est plus là (elle n'était dispo que pendant 10 jours).  
Du coup j'imagine que formater le pc ne servirait à rien, étant donné qu'on va me forcer cette maj dès l'allumage du pc. Je commence à être à court d'idées et je n'en peux plus !
 
Merci d'avance


Message édité par abigailwendy le 29-08-2017 à 19:10:37
mood
Publicité
Posté le 29-08-2017 à 19:05:27  profilanswer
 

n°3282222
Elias de K​elliwich
Dit : Le Fourbe.
Posté le 29-08-2017 à 19:18:32  profilanswer
 

Salut,
 
1°) tu est chez quel FAI ?
 
2°) branchement en wifi, ethernet ?
 
3°) tu utilise quel navigateur (chrome, firefox, opéra) ?
 
J'avais eu un problème similaire, avec les DNS Free (problèmes de connexion avec google, youtube...), j'avais foutu les DNS Google à la place, et depuis plus de problèmes : https://fr.wikipedia.org/wiki/Google_Public_DNS
 
https://img11.hostingpics.net/pics/493927Image2.jpg
 
Essai aussi de vérifier si la date et l'heure du PC sont correcte... (pile BIOS morte qui réinitialiserait la date à chaque boot, et provoquerait des problèmes de connexion).  ;)  
 
 :hello:


Message édité par Elias de Kelliwich le 29-08-2017 à 19:33:48
n°3282229
abigailwen​dy
Posté le 29-08-2017 à 21:39:51  profilanswer
 

OVH ! Les deux, et tout pareil. J'utilise Chrome mais le souci subsiste avec Edge. Date et heure sont OK. J'ai essayé de modifier les DNS comme tu me l'as montré, pas de changement.
 
Par contre, je navigue depuis tout à l'heure en utilisant le partage de connexion de mon téléphone (SFR) et tout fonctionne, en fait... je pensais avoir déjà testé, mais non ! Donc il semblerait que j'ai temporairement réglé le problème, qui viendrait donc soit du modem(-routeur??) lui-même ou d'OVH lui-même.  
Je crois qu'il est temps que je change d'opérateur, je ne peux pas non plus accéder à l'online de Nintendo et j'avais donc dû prendre un forfait mobile 100Go (qui va bien m'être utile, du coup).

n°3282255
Elias de K​elliwich
Dit : Le Fourbe.
Posté le 30-08-2017 à 11:00:47  profilanswer
 

abigailwendy a écrit :


Par contre, je navigue depuis tout à l'heure en utilisant le partage de connexion de mon téléphone (SFR) et tout fonctionne, en fait... je pensais avoir déjà testé, mais non ! Donc il semblerait que j'ai temporairement réglé le problème, qui viendrait donc soit du modem(-routeur??) lui-même ou d'OVH lui-même.


 
Tu as essayé de faire un reset (réinitialisation des paramètres d'usine) du modem/routeur ? (je ne pourrait pas te dire comment, car perso je suis chez Free, c'est pas la même box)...  
 
Ou sinon contacter la hotline OVH, pour un changement de modem...  [:cosmoschtroumpf]
 
PS : attention, si tu fait un reset du modem du devra surement reconfigurer le réseau wifi (clé wep, etc...)
 
 :hello:


Message édité par Elias de Kelliwich le 30-08-2017 à 11:04:41

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 10

  Accès à Google presque impossible

 

Sujets relatifs
Impossible de récupérer un fichier supprimé[outlook] : impossible de recuperer mon histo d'@ envoyé
[RESOLU] [WIN 10] Impossible d'installer app hors windows storeMot de passe Admin perdu, impossible d’accéder au BIOS...
Problème accès site internetImpossible d'augmenter la taille des partitions de mon Disque Dur
Win 7 - impossible de renommer des fichiers dans dossiers partagésSauvegarde de tous fichiers impossible
clé en sxfat impossible a formater , aucun volume trouvable[Win10] [Résolu] Pas d'accès IMAP/SSL
Plus de sujets relatifs à : Accès à Google presque impossible


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR