Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1350 connectés 

  FORUM HardWare.fr
  Windows & Software

  routeur linksys WAG354G

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

routeur linksys WAG354G

n°2335814
morpheusdu​02
Posté le 23-02-2006 à 09:24:24  profilanswer
 


bonjour tout le monde,
je viens d'acheter un routeur linksys WAG354G qui fait modem/routeur. Pour le configurer, jutilise le cd fourni dans la boite. a partir de la il me dit exactemen commen brancher mon routeur puis il me demande de rentré les informations fournis par mon fournisseur.
 
je suis actuellemen chez Télé2 en 512kbps et donc il me semble que les rensignements sont:
 
encapsulatge: PPPoE
VPI/VCI: 8/35
multiplexage: LLC
nom: login@tele2.fr
et mot de passe
 
le SSID est deja fournis: linksys
le canal aussi: 11
et je prendre pour mode wifi, le mode mixte
 
je choisi ensuite une protection en WPA et jentre la phrase mot de passe
 
le seul petit soucis c'est que lorsque que je veut enregister mes parametres, j'ai un message d'erreur qui apparait marqué:
 
"impossible de connecter au routeur. controlez la connexion du cable de lordinateur au routeur. contacter le support technique de linksys..."
 
j'ai bien entendu verifier tout mes branchements mais c'est toujours pareil. jespere que quelqu'un pourra maider.
 
merci davance

mood
Publicité
Posté le 23-02-2006 à 09:24:24  profilanswer
 

n°2335815
jean pierr​e
Posté le 23-02-2006 à 09:26:16  profilanswer
 

bonjour
 
il me semble qu'il y a un topic unique pour ce modem
 
edit le voila
 
http://forum.hardware.fr/hardwaref [...] 5763-1.htm


Message édité par jean pierre le 23-02-2006 à 09:27:03
n°2335950
morpheusdu​02
Posté le 23-02-2006 à 11:48:25  profilanswer
 

malheureusemen je nai pas trouvé mon bonheur sur ce lien car il ne sagit pas du meme routeur/modem.
le mien est un WAG534G alors que celui presenté est un WRT54G.
 
apparemen la configuration n'a pas lair detre la meme...

n°2335962
blog
Posté le 23-02-2006 à 11:54:39  profilanswer
 

Verifie que :
-tu as bien branché le cable reseau au pc  
-rebooter le PC et le routeur
-verifier que ta carte reseau du PC fonctionne
 
il me semble que l'encapsulage est PPOA pour la France, donc telé2 aussi.
 

n°2335976
Wolfman
Modérateur
Lobo'tomizado
Posté le 23-02-2006 à 11:59:36  profilanswer
 

Topic bien rempli : http://forum.hardware.fr/hardwaref [...] 7084-1.htm


Message édité par Wolfman le 23-02-2006 à 12:00:00
n°2359265
rainette74
Posté le 19-03-2006 à 13:18:06  profilanswer
 

bonjour j'ai le meme problem je ne trouve pas de reponse pouvez vous m'aider svp


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  routeur linksys WAG354G

 

Sujets relatifs
Problème Wifi avec 2ème PC (routeur linksys + freebox)Routeur WRT54G comment le configurer?
aide pour modem routeur adsl wifiServeur VPN sur routeur wifi et client en Win XP
probleme avec routeur Netgear DG834GServeur FTP mode passif routeur SMCWBR14-G
Brancher le terminal triway sur un routeurRouteur VPN
vos avis sur ce modem/routeur Linksys WAG354GRouteur linksys WAG354G
Plus de sujets relatifs à : routeur linksys WAG354G


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR