Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1129 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème avec un DI-624+ de D-Link

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec un DI-624+ de D-Link

n°2466604
elude
Posté le 20-07-2006 à 11:56:33  profilanswer
 

Salut à tous,
 
Je n'arrive pas à configurer mon routeur wifi D-624+ :(
Pour le configurer je dois taper une adresse, http://192.168.0.1, dans mon navigateur, et là je dois rentrer le login "admin" et aucun mot de passe : PROBLEME, cela ne fait rien...
 
Quelqu'un a-t-il rencontré ce problème? merci d'avance  :hello:

mood
Publicité
Posté le 20-07-2006 à 11:56:33  profilanswer
 

n°2466665
Wolfman
Modérateur
Lobo'tomizado
Posté le 20-07-2006 à 12:54:48  profilanswer
 

Ca ne fait rien, ou tu as un message d'erreur ? Si tu fais un ping vers le routeur il répond ?


---------------
VDS Liseuse Kobo Libra 2
n°2466673
elude
Posté le 20-07-2006 à 12:57:47  profilanswer
 

oui il répond.
Ca ne fait rien.. ca me renvoie au mot de passe + login à taper à nouveau.


Message édité par elude le 20-07-2006 à 12:59:06
n°2466675
Wolfman
Modérateur
Lobo'tomizado
Posté le 20-07-2006 à 12:59:09  profilanswer
 

En général, ça veut dire que les identifiants sont incorrects.


---------------
VDS Liseuse Kobo Libra 2
n°2466676
elude
Posté le 20-07-2006 à 13:01:11  profilanswer
 

erf ui mais c'est ce qui est donné sur la notice :'(

n°2466678
Wolfman
Modérateur
Lobo'tomizado
Posté le 20-07-2006 à 13:02:11  profilanswer
 

C'est un routeur neuf ? Essaie de faire un reset.
 
Tu utilises quel navigateur pour te connecter au routeur ?


---------------
VDS Liseuse Kobo Libra 2
n°2466680
elude
Posté le 20-07-2006 à 13:02:52  profilanswer
 

Il est neuf de ce matin.
J'ai utilisé mozilla comme internet explorer.

n°2466681
Wolfman
Modérateur
Lobo'tomizado
Posté le 20-07-2006 à 13:03:34  profilanswer
 

Avec les deux c'est pareil ? Si tu insistes plusieurs fois, il ne fini pas par tomber sur un message d'erreur ? Essaie de mettre n'importe quel mot de passe (un truc carrément faux) pour voir comme ça réagit.


Message édité par Wolfman le 20-07-2006 à 13:03:53

---------------
VDS Liseuse Kobo Libra 2
n°2466683
elude
Posté le 20-07-2006 à 13:07:39  profilanswer
 

Avec les deux c'est pareil. Quand j'insiste, même 200 fois ca ne fait rien, pas de message d'erreur. J'ai essayé plein de pass et nan, rien :)
J'ai reset, ca change rien :)
Vais reboot (l'ordinateur) voir..
 
edit : (après reboot) : Toujours pareil ^^
edit : J'ai une freebox. :)


Message édité par elude le 20-07-2006 à 13:33:19
n°2466715
elude
Posté le 20-07-2006 à 14:00:32  profilanswer
 

Ca marche !
Astuce découverte sur un autre forum, reset plein de fois le routeur !
Merci Wolfman :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème avec un DI-624+ de D-Link

 

Sujets relatifs
Windows Coccinelle probleme WifiProblème d'accès avec Livebox
probleme neuf telecom : 4 sem de delais !encore un probleme avec magicContol.agent
Problème script quand exécution par tâches planifiéesProbleme de (dé)connexion lors du passage au 8 Mega (Orange)
problème de branchement routeur wifiProbleme outlook
[ADSL] Problème de désynchronisation à répétitionproblème boot cd xp pro
Plus de sujets relatifs à : Problème avec un DI-624+ de D-Link


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR