Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
587 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme de (dé)connexion lors du passage au 8 Mega (Orange)

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de (dé)connexion lors du passage au 8 Mega (Orange)

n°2466349
Rinhoc
Posté le 20-07-2006 à 01:39:11  profilanswer
 

Bonjour,
 J'était jusqu'a il y a peu un heureux  détenteur du forfait Wanadoo eXtense 2 Mega, wanadoo ayant laisser place à Orange, et le 8Mega était disponible chez moi alors que le prix de l'abonnement était moi cher (29.99 contre 34.99 precedement (un vieille abonnement !)), j'ai dopnc décidé il y a maintenant une semaine de passer au 8 Mega.
 D'après le test de degrouptest.com, mon debit theorique maximum en download est de 6669 kbps (834 ko/s), je m'attendant donc a avoir quelque chose comme du 6 mega, or, je m'apperçois que ma connexion est de 8000 kbps (pour 640 en up), je me dit alors ""ouais genial j'ai un vrai 8 mega" Oui mais voilà, depuis, je enormement de deconnexion (qui ne durent que quelques secondes/minutes mais qui sont evidement très genante), de plus, il arrive parfois (au moins une fois par jour en fait) de rebooter spontanement (comme si on la debranchait/rebranchait).
 Le passage au 8 mega est donc très negatif pour moi à l'heure actuelle puisque je n'ai plus la stabilité de connexion dont je jouissant auparavant.
 Si quelqu'un a un truc, une astuce pour eviter ces deco...
 Ou vais-je etre obliger d'appeller le 1013 pour leur demander de brider ma ligne à 6 mega ? (car j'ai l'impression que le problème vient du fait que ma ligne ne suporte pas vraiment le 8 mega)
 
Info consernant ma ligne (via degrouptest.com) :  
Ligne testée :  03 22 24 XX XX
Caractéristiques générales de la ligne :
Code Commutateur Local : ABB80
Nom Commutateur Local : ABBEVILLE
Longueur de ligne : 1967 mètres
 4/10 sur 1967m
Affaiblissement : 29.51 dB
[Estimation] Débit descendant ADSL : 6669 kbps (834 ko/s)
[Estimation] Débit descendant ADSL 2+ : 14861 kbps (1858 ko/s)
Caractéristiques IP/ADSL France Télécom :
Plaque ADSL : PI1
Type de DSLAM : ECI ou LUCENT
Zone Dense (> 20 000 lignes) : Non
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Oui
 
Debit constater dans l'interface livebox :
Version du firmware ADSL : A2pBT009.d16m-1
Mode de connexion ADSL : G.DMT
Type : Interleave
Marge de bruit (dB) : 5.9
Atténuation (dB) : 33.0
Flux descendant possible (kbps) : 6944
Statut ADSL : Connecté [0]
Taux de transfert (kbps) :  down : entre 6912 et 8000 (7136 actuellment)
    up : 640
 
Cordialement,
Loïc "Rin'hoc" L.

mood
Publicité
Posté le 20-07-2006 à 01:39:11  profilanswer
 

n°2466448
infoman64
JE SUIS LA POUR TOI MON AMI
Posté le 20-07-2006 à 09:19:18  profilanswer
 

salut rinhoc ,j'ai eu exactement le meme problème que toi,
quand je suis passe au 8 méga je pouvais absolument rien faire,  
defois je pouvais avoir aucune deconnexion pendant 1 jour, et defois toutes les 5 minutes deconnexions, j'ai fais teste je sais pas combien de fois ma ligne, les gars de france telecom , on redemarre ma ligne,
et en faite moi ca venait d'un switch que je branchais derriere mon routeur, qui est nase, et qui renvoye au taquet de traffic sur mon routeur, qui le faisait desynchroniser, depuis que je l'ai change, j'ai quelques deconnexions  mais plus rares,  
 
donc n'as tu pas toi aussi un appareil sur ton réseau qui merde un peu, ou quelques choses d'electriques pas loin de ton routeur qui pertube ta ligne,  ou meme tes filtres aussi

n°2466468
boubouou
Posté le 20-07-2006 à 09:33:53  profilanswer
 
n°2466878
Rinhoc
Posté le 20-07-2006 à 16:43:04  profilanswer
 

merci infoman64 pour ces conseilles. Malheureusement (ou heureusement), je n'ai pas de switch, juste une gentille (ou pas), livebox branché directement (cable rj45) sur mon pc, ni plus, ni moins.
Concernant les condensateurs de mes prises, ils sont enlevés, donc...
Je pense appeller le 1013 (ou 1014 je sais plus) pour leur demander de brider ma ligne à  6 mega puisqu'apparement c'est ça le problème.

n°2467343
boubouou
Posté le 21-07-2006 à 08:43:59  profilanswer
 

Si tu peux nous tenir au courrant du résultat, si tu fais ces changement ce serait simpa.
 
Sinon tu as mis un filtre sur chaques prises téléphoniques ?
tu as debranché tout tes telephones (en laissant les filtres)  
Essayé les filtres speciale adsl max ?
 
Perso, j'ai enleve mes 3 telephones, mis le modeme en debut de ligne et seulement 1 telephone. branché dessus.
Seulement j'ai une ralonge de 10m pour acceder au telephone et bien j'ai du rajouter un deuxieme filtre.
Il y a donc 1 filtre à chaques bout de la ralonge.
Et avec tout ca j'arrive a avoir pas trop de deconnection...

n°2468530
Patchou
Posté le 22-07-2006 à 23:17:42  profilanswer
 

les rallonges téléphoniques c'est parfait pour foutre le bordel en ADSL...
vire ta rallonge, tu verras que tu auras encore moins de décos

n°2468609
boubouou
Posté le 23-07-2006 à 06:16:18  profilanswer
 

Je sais, mais je n'ai pas le choix.   :cry:  
 
J'ai meme mis une rallonge blindé...  

n°2468620
Patchou
Posté le 23-07-2006 à 09:04:11  profilanswer
 

si tu as le choix : tu peux foutre un cable Ethernet + long derrière...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme de (dé)connexion lors du passage au 8 Mega (Orange)

 

Sujets relatifs
comment supprimer le lancement auto du navigateur orangeproblème de branchement routeur wifi
Connexion reseau par internetProbleme outlook
[ADSL] Problème de désynchronisation à répétitionproblème boot cd xp pro
diffusion d'une newsletter avec imailinglist: gros problèmeProblème avec Avast antivirus
Connexion meilleure ?Problème de contacts Windows Live Messenger
Plus de sujets relatifs à : Probleme de (dé)connexion lors du passage au 8 Mega (Orange)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR