Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1065 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème pont réseau -> connexion internet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème pont réseau -> connexion internet

n°2540002
playmo76
Posté le 08-10-2006 à 17:27:48  profilanswer
 

Bonjour à tous,
J'ai un PC conncté à Internet avec une Livebox Inventel.
Mon deuxième PC est connécté à la livebox via le dongle wifi Inventel fourni avec la livebox.
Jusqu'ici, tout va bien, mais ça se complique, avec l'arrivée du petit troisième.
Troisième PC que je voudrais connécter à Internet aussi.
 
Pour un soucis pratique, il faudrait que je le connecte à mon deuxième PC en cablé, et je créé un pont réseau sur le deuxième avec la clé wifi et la carte réseau intégrée.
Ca c'est fait.
 
Jusqu'ici, rien de compliqué.
 
Sauf qu'une fois le pont créé (et configuré), iln'y a plus moyen d'accéder à internet depuis mon deuxième PC, alors qu'avec le troisième oui.
Même les ping ne marchent plus.
 
Le troisième PC passe par le pont, mais le PC ou il y a le pont ne passe pas. C'est incomprehensible...
 
PC1 : Ms Windows XP Familiale avec Livebox Inventel     --> accès Internet OK
PC2 : Ms Windows XP Pro SP2 (avec le pont)     --> accès Internet ERROR
PC3 : Suse Linux 10.1 (passe par le pont)     --> acces Internet OK
 
Merci d'avance...
Bye
@+


---------------
P4E 3Ghz avec Zalman, 1024Mo RAM Kingston, MSI 865PE Neo2 PFS Platinium, 1To HDD, MSI 6800GT 256Mo, écran Dell 17" CRT, alim 580W, Technisat SkyStar2
mood
Publicité
Posté le 08-10-2006 à 17:27:48  profilanswer
 

n°2540021
Misssardon​ik
prévisible a posteriori
Posté le 08-10-2006 à 17:41:23  profilanswer
 

Vérifie que l'adresse IP de PC2 est bonne...

n°2540446
playmo76
Posté le 09-10-2006 à 11:04:21  profilanswer
 

Misssardonik a écrit :

Vérifie que l'adresse IP de PC2 est bonne...


les adresses IP sont OK !!!  
J'ai fait le test chez mon cousin, et ça marche. Je reprends le même principe chez moi, et ça ne marche pas.


---------------
P4E 3Ghz avec Zalman, 1024Mo RAM Kingston, MSI 865PE Neo2 PFS Platinium, 1To HDD, MSI 6800GT 256Mo, écran Dell 17" CRT, alim 580W, Technisat SkyStar2
n°2541301
playmo76
Posté le 10-10-2006 à 08:19:05  profilanswer
 

allo...  
Personne ????? :(

n°2542160
playmo76
Posté le 11-10-2006 à 09:21:05  profilanswer
 

Il n'y a pas un pro des réseaux qui traine par ici ???? :??:  
Au secours !!!!!!
En plus, vu que PC3 est sous SuseLinux10.1, la clef Inventel n'est pas comptible avec cette distribution.
Donc pour faire les mises à jour... ba ce n'est pas possible. :(
 
Bye
@+


---------------
P4E 3Ghz avec Zalman, 1024Mo RAM Kingston, MSI 865PE Neo2 PFS Platinium, 1To HDD, MSI 6800GT 256Mo, écran Dell 17" CRT, alim 580W, Technisat SkyStar2
n°2542167
Orcen
Posté le 11-10-2006 à 09:43:05  profilanswer
 

Ton cable cuivre entre tes deux pc est droit ou croisé ?il est possible qu'un cable droit fasse deconner le premier
 
Si tu debranche le cable entre tes deux pcs est ce que PC2 remarche ?  Si ca marche pas c'est ton pont qui deconne
 

n°2544350
playmo76
Posté le 14-10-2006 à 07:39:49  profilanswer
 

Oui ça marche bien
C'est le pont qui déconne
Mais je ne sais pas pourquoi...
 
C'est bizarre. Et quand je veux changer l'adresse du pont, chez mon cousin (son PC), ça marche nickel. Sur mon PC, ça me plantr l'explorer. Je suis obligé de faire un restart. C'est la misère


---------------
P4E 3Ghz avec Zalman, 1024Mo RAM Kingston, MSI 865PE Neo2 PFS Platinium, 1To HDD, MSI 6800GT 256Mo, écran Dell 17" CRT, alim 580W, Technisat SkyStar2
n°2546036
playmo76
Posté le 16-10-2006 à 15:29:16  profilanswer
 

allo ??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème pont réseau -> connexion internet

 

Sujets relatifs
Popups qui s'ouvre meme sans aucune page internet ouverteProblême à l'extinction + log HiJackThis
Partage et réseau win xpFreebox et 2 pc pour faire un reseau local
vitesse de transfert sur réseau localrating vista : probleme
Probleme FTP a l'aide svp!!!Problème à cause de partition magic.
Antivirus sans connection Internet? 
Plus de sujets relatifs à : problème pont réseau -> connexion internet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR