Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1744 connectés 

  FORUM HardWare.fr
  Windows & Software

  Pas de ping mais internet ok !?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pas de ping mais internet ok !?

n°1697655
BetiotOne
J'ai l'droit, j'suis un betiot
Posté le 30-08-2004 à 14:37:23  profilanswer
 

Bonjour,
 
Sur un pc, je n'ai pas accès à mon réseau, je ne peux pas me ping-er ni sur 192.168.1.n ni sur 127.0.0.0 alors que je ping sans problème le routeur et les autres pc's.
 
J'ai également accès à internet partagé par le routeur.
 
KesKisPass ?
 

mood
Publicité
Posté le 30-08-2004 à 14:37:23  profilanswer
 

n°1697663
aknott31
Que la fête commence...
Posté le 30-08-2004 à 14:48:34  profilanswer
 

c'est 127.0.0.1 et pas 127.0.0.0 ( a moins d'une erreur de frappe)


---------------
hebergez vos images
n°1697678
BetiotOne
J'ai l'droit, j'suis un betiot
Posté le 30-08-2004 à 15:01:11  profilanswer
 

Salut,
 
Oups !!! En 127.0.0.1 je pingue, mais toujours pas en 192.168...
 
Je viens de partager un nouveau periph. et j'ai accès au workgroup.
J'y vois mes deux machines ; celle à problème bloque sur les partages, que la distante ne m'affiche pas.
 
 :??:

n°1697702
aknott31
Que la fête commence...
Posté le 30-08-2004 à 15:12:48  profilanswer
 

poste moi les adresses de ta machine et celle d'un ou 2 autres de tes PC pour voir


---------------
hebergez vos images
n°1697856
foxi
Bien vu l'aveugle !
Posté le 30-08-2004 à 16:27:35  profilanswer
 

aknott31 a écrit :

poste moi les adresses de ta machine et celle d'un ou 2 autres de tes PC pour voir


 
ouais donne les adresses IP de toutes tes interfaces.... sans ca on peut rien faire


---------------
Voir ma signature invisible ci dessous :
n°1697890
lebig
Posté le 30-08-2004 à 16:50:26  profilanswer
 

essai en 192.168.1.1 car sous windows quand tu partages une connexion il te préviens mais change l'ip de la machine( il suffit de remettre l'ancienne et le partage fonctionnera toujours)
 
pour vérifier ipconfig /all sur la machien qui partage internet

n°1699678
BetiotOne
J'ai l'droit, j'suis un betiot
Posté le 31-08-2004 à 17:18:19  profilanswer
 

Bonjour,
Désolé pour le délai  :sleep:  
 
Passerelle/routeur WAG54G Linksys : 192.168.1.1   [ok]
PC2 (filaire)                     : 192.168.1.12  [ok]
PC3 (wifi)                        : 192.168.1.101 [ok]
Portable (wifi)                   : 192.168.1.113 [ok]
 
PC1-le méchant (filaire)          : 192.168.1.11 [vilain]
il pingue tout le reste
il se pingue en 127.0.0.1
il se pingue pas en 192.168.1.n  :o  
il a accès à internet
il voit pas le groupe (les autres se voient mais pas lui)
 
et moi j'en perds mon breton  :)

n°1699697
aknott31
Que la fête commence...
Posté le 31-08-2004 à 17:33:10  profilanswer
 

si il y en a un essaye de desactiver temporairement le FW sur le PC1 pour voir c'est peut etre la que se situe ton pb
les 3 autres ont-ils acces a internet?
le groupe de travail de PC1 est-il le meme que ceux des PC2 PC3 et PORTABLE?
t'est sur que le masque est le meme sur PC1 et les autres?
un IPCONFIG/ALL sur PC1 donne quoi?


---------------
hebergez vos images
n°1699728
BetiotOne
J'ai l'droit, j'suis un betiot
Posté le 31-08-2004 à 17:53:58  profilanswer
 

(re)bonjour,
 
et merci pour ta réponse.
 

Citation :

si il y en a un essaye de desactiver temporairement le FW sur le PC1 pour voir c'est peut etre la que se situe ton pb


 
J'ai NIS 2004 (que je viens de déactiver)
Je peux maintenant me pinguer, les autres aussi :(
 
J'ai du faire une c****rie en reconfigurant mon réseau sur ce poste (192.168.0 vers 192.168.1, ah! ces constructeurs)
Je crois me souvenir que NIS m'a posé une question sur le type de réseau et j'ai répondu 'bureau' au lieu de 'domicile'.
Je vais regarder de ce coté (ça avance...)

n°1699741
aknott31
Que la fête commence...
Posté le 31-08-2004 à 17:56:51  profilanswer
 

bon ben cherches plus c'est NIS qui foutait le souk
cool de voir que ca ait avancé


---------------
hebergez vos images
mood
Publicité
Posté le 31-08-2004 à 17:56:51  profilanswer
 

n°1699753
BetiotOne
J'ai l'droit, j'suis un betiot
Posté le 31-08-2004 à 18:01:04  profilanswer
 

C'est tout bon (sans NIS)
 
Va falloir que je me plonge dans la doc..
 
Merci et  
A+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Pas de ping mais internet ok !?

 

Sujets relatifs
Impossible de faire un PING sur une adresse sur Internet...! prob internet réseau ping énorme !
! internet prob réseau ping !PB Free : Ping ok mais pas Internet
Connexion internet : solution proposant le meilleur ping ?[club-internet] Ping de fou depuis plusieurs jours
Questions aux abonnés de Club-Internet ADSL (ping)Club internet 512k adsl >>>>>>>>37 ms de ping sur hardware.fr
Accès internet par sattelite....quel ping? quelle fiabilité?amiliorer le ping internet entre un serveur et un pc client.
Plus de sujets relatifs à : Pas de ping mais internet ok !?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR