Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1295 connectés 

  FORUM HardWare.fr
  Windows & Software

  perte de connexion wifi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

perte de connexion wifi

n°1547592
yoman74
Posté le 29-04-2004 à 16:20:52  profilanswer
 

Bonjour, je vous explique mon probléme :  
j'ai un routeur netgear  dg834 avec antenne 8 dbi, qui marche bien, le probléme se situ au niveau de la connexion, j'ai 3 portable, 1 compaq PIII 800mhz Win 98(vieux donc) sur celui ci no problem , bonne connexion assez lointaine OK, un HP athlon 1.8 avec XP family, ici connexion impossible à plus de 5 m du routeur, plus de connexion pareil pour un compaq pavillon P4 .2.4. meme bléme, pour les carte le HP est équipé d'une D-link DWL 610, et le compaq d'une carte usb livrée avec le pack inventel wanadoo.  
Merci pour votre aide.  
wirelessement votre :-)


Message édité par yoman74 le 29-04-2004 à 17:33:09
mood
Publicité
Posté le 29-04-2004 à 16:20:52  profilanswer
 

n°1547629
BMenez
Posté le 29-04-2004 à 16:45:04  profilanswer
 

Et tu as essayé d'inverser les cartes ?
 
Car tous les adaptateurs n'ont pas la même sensibilité

n°1547638
yoman74
Posté le 29-04-2004 à 16:48:41  profilanswer
 

YES c la premiére chose que j'ai essayé et avec mon compaq P3 tous et ok et les 3 cartes ont la même porté.
Merci de m'avoir posé la question, c vrai que ceci aurai pu etre un debut de resolution de probléme.
Thanx

n°1547641
com21
Modérateur
real men don't click
Posté le 29-04-2004 à 16:49:31  profilanswer
 

change ton titre pour le mettre en minuscule.


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1547647
CtrlAltSup
reboot et ferme la!
Posté le 29-04-2004 à 16:53:18  profilanswer
 

est ce que l'usb marche sur les autres postes?

n°1547675
yoman74
Posté le 29-04-2004 à 17:14:22  profilanswer
 

oui je l'ai d'abord utilisé sur mon routeur inventel (pack wanadoo) pendant 3 mois avant de le refilé à ma soeur qui ce connecte sur le netgear. Mais tous est ok au niveau usb.
C vraiment bizard mais bon je vois qu'il y a des personnes compétente et qui ce pose des questions pour les autres sur ce forums.  
Merci à tous
ps: quel titre ? COM21

n°1547681
com21
Modérateur
real men don't click
Posté le 29-04-2004 à 17:15:02  profilanswer
 

Sujet: PERTE CONNEXION WIFI <== le titre du sujet !


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1547685
yoman74
Posté le 29-04-2004 à 17:19:39  profilanswer
 

pourquoi cela pose un probléme ?
Mais je veux bien mais je sais pas comment faire, déjà que j'ai un pb avec mon wifi, alor si en plus il faut que je fasse un post "comment changé le titre de mon poste" je vais plus m'en sortir lol.

n°1547693
com21
Modérateur
real men don't click
Posté le 29-04-2004 à 17:27:36  profilanswer
 

Oui ça pose un problème : cf les règles du forum
 
 
et pour changer le titre il suffit de cliquer sur l'icone http://forum.hardware.fr/icones/edit.gif de ton premier post


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1547699
yoman74
Posté le 29-04-2004 à 17:34:28  profilanswer
 

ok merci com21 de faire respecter les regles du forum, est tu aussi compétent en wifi qu'en reglementation lol.
Car cela pourrez vraiment me servir.
Merci

mood
Publicité
Posté le 29-04-2004 à 17:34:28  profilanswer
 

n°1547709
com21
Modérateur
real men don't click
Posté le 29-04-2004 à 17:47:47  profilanswer
 

Mon réseau wifi marche nickel....


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1547782
BMenez
Posté le 29-04-2004 à 18:53:15  profilanswer
 

Les deux machines sont aux mêmes endroits ?

n°1547838
yoman74
Posté le 29-04-2004 à 19:32:11  profilanswer
 


moi aussi il marche nickel chez moi mais pas chez mes parents ;-) Donc je vois que com21 n'a rien à apporter à mon probléme.
Oui les 2 machines sont des portables donc en ce moment au meme endroit, mais à coté du routeur no problem, mais dés que tu passe un mur c fini déconnexion et impossibilité des reconnexion, la carte ne voit aucun point d'accés. En plus il y a l'antenne 5 dbi non pas là 8 comme je disais.
Surtout que c le plus vieux qui marche le mieux et le plus loin c tout de méme bizard.
La réconnaissance par le routeur ce fais par l'adresse mac pour toute les machines.
 

n°1547845
com21
Modérateur
real men don't click
Posté le 29-04-2004 à 19:36:05  profilanswer
 

Ton problème n'est pas un problème de vieux pc ou pas  c'est juste un probleme de wifi et d'obstacles ;)
 
Matériel pourri surement ;)  


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1547848
yoman74
Posté le 29-04-2004 à 19:37:25  profilanswer
 

oui et pourquoi un pc se connecte super bien ?


Message édité par yoman74 le 29-04-2004 à 19:38:47
n°1547849
yoman74
Posté le 29-04-2004 à 19:38:02  profilanswer
 

quel matériel pc ou routeur ?

n°1547852
com21
Modérateur
real men don't click
Posté le 29-04-2004 à 19:40:14  profilanswer
 

matériel wifi, plutot pc
 
ou environnement fortement pertubé,   l'utilitaire netsumbler pourra t'aider


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1547903
yoman74
Posté le 29-04-2004 à 20:19:27  profilanswer
 

comment interpreté netstumbler, car je débute en wifi, en ne sais pas comment interpréter les resultats, sinon je sais qu'il y a une alarme maison par frequence radio, mais bon elle peut perturber quand elle est activé.
Conseil, alors changer le routeur ?

n°1548257
com21
Modérateur
real men don't click
Posté le 30-04-2004 à 00:07:30  profilanswer
 

change de cannal voir si ça change qlq chose


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1548457
yoman74
Posté le 30-04-2004 à 10:16:10  profilanswer
 

merci je vais voir si ca marche, et vous tient au jus,
encore merci

n°1551119
yoman74
Posté le 03-05-2004 à 10:08:48  profilanswer
 

non le canal ne change rien, j'ai juste bouger l'antenne de place apprement les mur sont trop épais, ou trop chargé .
Mais je comprend tjs pas pourquoi mon pc  P3 marche du tonnerre meme à 30 m du routeur, ou les 2 autres sont a la rue depuis un certain temps deja.
Merci pour vos différentes pistes.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  perte de connexion wifi

 

Sujets relatifs
Question con : j'arrive pas à creer une connexion modem sous XProuteur et connexion ADSL à plusieurs!!!!
choix carte wifi pci en g avec un excellent gainchoix du matos wifi
clef usb wifiRetablissement original de la connexion ADSL...
Freebox+ choix routeur WIFIProbleme Connexion Local
Perte de connexionPerte de connexion wifi lors de changement de session
Plus de sujets relatifs à : perte de connexion wifi


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR