Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1867 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème résolu...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème résolu...

n°1772191
_SOuLaRd_
prouteeeeeeeee
Posté le 23-10-2004 à 18:18:03  profilanswer
 

Voilà c'est windows xp home sp1 avec 1go de DDR 333 et un amd athlon xp 2600+. Je lance windows, celà démarre puis après quelques minutes sans utilisation, l'utilisation de la ram augmente en flèche malgré que je ne fais rien. J'ai regardé dans les processus lancé et effectivement plusieurs processus se lance (sous le même nom). J'ai passé ad-aware et norton AV 2004 et rien n'est détecté.  
 
Voilà le problème. J'espere que vous aurez une solution à ce petit problème.
 
Merci d'avance...
 
P.S.: j'avais déjà le problème avant et j'ai tout réinstallé proprement et rien n'a changé...


Message édité par _SOuLaRd_ le 24-10-2004 à 18:48:02
mood
Publicité
Posté le 23-10-2004 à 18:18:03  profilanswer
 

n°1772193
Kernel-Pan​ic
Eh?
Posté le 23-10-2004 à 18:20:13  profilanswer
 

déja sa serais bon de donner le nom des process ...


---------------
You have no chance to survive make your time.
n°1773239
_SOuLaRd_
prouteeeeeeeee
Posté le 24-10-2004 à 18:49:03  profilanswer
 

Kernel-Panic a écrit :

déja sa serais bon de donner le nom des process ...


 
c'etait pas chez moi mais chez le frere de ma femme, il avait installé un programme de peer to peer que je ne connaissait pas du tout (beershare). Désinstallation de ce brol et plus de problèmes...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème résolu...

 

Sujets relatifs
[Résolu]Probleme de partage de connexion avec FreeboxLecteur CD qui Freeze Windows ! *probléme résolu*
[RESOLU] probleme avec mon DLink DI-604 (marche plus)problème autorisation avec cmd.exe [resolu]
[Résolu]Probleme de débit en download bizare avec Freebox !!Problème Word-Excel avec Norton 2005 (Résolu)
probleme de lecture power dvd en parti résolu[resolu] Probleme icones inactives et les reaficher dans la barre!!
[resolu] Domaine parent / Domaine enfant : problème de GPO[Résolu][Probleme urgent] Windows réinitialisé de manière étrange
Plus de sujets relatifs à : Problème résolu...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR