Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1360 connectés 

  FORUM HardWare.fr
  Windows & Software
  Sécurité

  Les services windows partent en vrille au bout d'un moment !

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Les services windows partent en vrille au bout d'un moment !

n°2505850
BAratoXT
Posté le 01-09-2006 à 22:47:49  profilanswer
 

Salut,
 
J'ai un gros problème. Mon pc fonctionne normallement pendant une heure ou plus, puis le thème redevient soudainement en mode classique avant de revenir au thème d'XP, puis le son ne marche plus ainsi que la connexion internet ! Quand je redémarre tout revient à la normalle, mais ça continue.
 
Drivers de ma carte mère 939SLI32 mis à jour sur le site officiel, avg mis à jour ne détecte rien... Ca sent le gros virus bien pourri, mais je sais pas comment le virer.
 
J'ai viré les process louches sur msconfig mais ça persiste...
 
Help !!

mood
Publicité
Posté le 01-09-2006 à 22:47:49  profilanswer
 

n°2506047
BAratoXT
Posté le 02-09-2006 à 02:39:59  profilanswer
 

J'ai cherché un par un les process en cours, ils sont tous justifiés... J'ai encore passé des scans sans résultat... J'ai tenté de réinstaller les drivers, rien de neuf...
 
Je suis dans la merde si personne m'aide :/

n°2506092
tsplayer20​01
Posté le 02-09-2006 à 09:04:34  profilanswer
 

Bonjour,
J'ai une config avec une 939 Dual Sata 2 qui subit des problemes du genre.
J'ai egalement avg, mais après divers scans et un controle aproffondi des services sur ma machine j'en ai deduit qu'il devait y avoir simplement un bug dans les drivers. :/
(A peu près tous les services causant des memory leak, des boucles infinies de calculs debouchant sur un freeze, des reboot violent etc, problemes que je n'avait pas avec une autre cm précédement).
 
Essaye de les mettres a jour et/ou formater p-e ?  
(ca a reglé presque totalement le probleme pour moi)


---------------
achats et vieux materiel à vendre
n°2506094
ShonGail
En phase de calmitude ...
Posté le 02-09-2006 à 09:09:11  profilanswer
 

C'est peut-être hardware.
 
Essaye de tester ta ram avec memtest sur une longue durée.

n°2506098
BAratoXT
Posté le 02-09-2006 à 09:25:07  profilanswer
 

Hop, problème résolu lol
 
J'ai passé un coup de Windaube outdate après avoir désinstallé ma VM (vmware). Je sais pas si ça venait de l'un ou de l'autre... Essayez.
 
Merci quand même !

n°2506116
darkangel
C2FFA
Posté le 02-09-2006 à 10:11:28  profilanswer
 

BAratoXT a écrit :

Hop, problème résolu lol
 
J'ai passé un coup de Windaube outdate après avoir désinstallé ma VM (vmware). Je sais pas si ça venait de l'un ou de l'autre... Essayez.
 
Merci quand même !


comprends rien [:cosmoschtroumpf]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Sécurité

  Les services windows partent en vrille au bout d'un moment !

 

Sujets relatifs
[RESOLU]Besoin D'aide Pour installer Windows XP Sp2 sur 400Go SataNorton surveille l'explorateur windows et la corbeille
installer windows xp sur S-ATATutoriel windows ??
Problème avec partition et Windows...Gestion des droits d'utilisateur Windows 2003 !
tutotiel windows media player et nero 7Convertisseur de fichier mac vers windows
Windows et Utilisation du réseau local 100mbps assez faibleLe mystère du pont réseau sous Windows
Plus de sujets relatifs à : Les services windows partent en vrille au bout d'un moment !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR