Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1264 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Mon image calle avec une geforce4 ti 4200 128 de ram...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon image calle avec une geforce4 ti 4200 128 de ram...

n°399794
Phiro
Posté le 16-01-2003 à 16:55:40  profilanswer
 

Hello,
 
J'ai un petit prob, c ke ma carte graphik calle toutes les 2 min pendant 2-3 secondes et puis l'image accèlère durant une fraction de seconde. Je ne sais pas du tt cmt ça se fait et j'aimerais bien ke vs m'aidiez... Ma config est :
 
Pentium IV 2.40 ghz
P4S8X AGP 8x
512 DDR Ram
Nvidia Geforce4 Ti4200 128 ram (je c pas si c 4x ou 8x)
 
Cmt je dois faire pr ke ça ne calle plus tt les 2 min ? Paske le reste du tmps ça fonctionne parfaitement...
 
Merci de votre aide,
 
Phiro

mood
Publicité
Posté le 16-01-2003 à 16:55:40  profilanswer
 

n°399802
CrowFix
Official Special Force
Posté le 16-01-2003 à 17:00:21  profilanswer
 

en lecture divx tu veux dire?

n°399845
Phiro
Posté le 16-01-2003 à 17:39:59  profilanswer
 

CrowFix a écrit :

en lecture divx tu veux dire?


 
non, enfin ça s'applique partout le prob paske ça calle d'office tt les 2 min ... et c en jouant ke c le plus chiant :(

n°399858
CrowFix
Official Special Force
Posté le 16-01-2003 à 17:49:20  profilanswer
 

Phiro a écrit :


 
non, enfin ça s'applique partout le prob paske ça calle d'office tt les 2 min ... et c en jouant ke c le plus chiant :(


 :??: plutôt curieux comme problème. je vois pas de quoi ça peut venir. à priori c'est plus au niveau des contrôleurs disques que de la carte graphique mais c'est bizarre quand même

n°399893
BoBoToTo
Posté le 16-01-2003 à 18:07:31  profilanswer
 

je pense ke c un peu le meme genre de pb ke moi : un ibm presk dead :sweat:
 
au moindre accès disque, ca peut partir en couilles. donc ptit freeze qd je lance des applications, et terrible pour faire une installation ki met le dur a rude épreuve pdt longtemps :(
 
pdt les jeux, qd ca arrive (sans doute qd win veut faire une connerie ou qd j'explose la memoire vive et ke je passe sur le dur) ca me fait aussi partir le son en couilles... et ca plus ke tout je ne supporte pas :whistle:


---------------
TOPIC - le son sur PC | pm 5.1 | pm ultra 5.1
n°399894
BoBoToTo
Posté le 16-01-2003 à 18:07:58  profilanswer
 

bref, j'espere ke tu n'as pas un disque dur agonisant... :sweat:


---------------
TOPIC - le son sur PC | pm 5.1 | pm ultra 5.1
n°399942
Phiro
Posté le 16-01-2003 à 19:09:59  profilanswer
 

BoBoToTo a écrit :

bref, j'espere ke tu n'as pas un disque dur agonisant... :sweat:


 
non, mon disque dur marche très bien :-) y a ke ma carte graphik ki foire... personne ne sait m'aider?

n°400037
BoBoToTo
Posté le 16-01-2003 à 20:40:08  profilanswer
 

ben... l'affichage se bloque... mais aussi tout le fonctionnement de l'ordi nan ?


---------------
TOPIC - le son sur PC | pm 5.1 | pm ultra 5.1
n°400062
Phiro
Posté le 16-01-2003 à 21:03:11  profilanswer
 

hmm, j'arrive encore à faire escape kan je joue comme ça je perds pas la course  :D donc je pense pas ke tt se bloque... quoique... si tt se bloque, alors je dois faire koa?

n°400071
BoBoToTo
Posté le 16-01-2003 à 21:10:02  profilanswer
 

t'arrives a faire escape ? et ca marche directement ?
 
moi il prend tout en compte, toutes les touches et mouvement de la souris (a part pdt les 2 secondes de blocage intense ou plus rien ne bouge) et il fait tout d'un coup apres. donc dans les jeux : blocage puis gros coup de boost
 
 
si c'est le meme pb ke moi : sav... adieux dd :sweat:


---------------
TOPIC - le son sur PC | pm 5.1 | pm ultra 5.1
mood
Publicité
Posté le 16-01-2003 à 21:10:02  profilanswer
 

n°400082
Phiro
Posté le 16-01-2003 à 21:19:04  profilanswer
 

bordel, c exactement comme moi !! il prend tout en compte et puis ça booste pas croyable... t'as koa comme config ? tu crois ke c du à koa et fo résoudre ça cmt ?

n°400086
BoBoToTo
Posté le 16-01-2003 à 21:27:16  profilanswer
 

ti4200 leadtek (c pas ca le pb) 512 mo ram (rien a voir avec le pb) cm msi kt266 raid et usb2 (hum... ca doit pas venir de ca) dd ibm 60gxp 40go biiiiiiiiiiiiiip fouteur de merde détecté !!!
 
le pb est lié aux acces disque... g perdu un des 2 ibm ki etait en raid il y a 2 mois, et je ne m'attends pas a bcp mieux pour celui la... mais je vais p etre un peu vite en besogne ? le pb peut venir d'autre chose ?
 
(mes disques durs tournent bcp... tres bcp ;))


---------------
TOPIC - le son sur PC | pm 5.1 | pm ultra 5.1
n°400466
Phiro
Posté le 17-01-2003 à 16:18:38  profilanswer
 

g aussi un ibm 40 go 7200 rpm ... je me demande si c ça le prob... cmt arreter cette image ki calle?  :whistle:  
mon diske dur tourne aussi énormément mais c pas ça le prob paske ça calle depuis le début!

n°400470
BoBoToTo
Posté le 17-01-2003 à 16:23:04  profilanswer
 

vi mais un jour ou l'autre... couitch, a pu disque dur :sweat:
 
commence par faire des sauvegardes des trucs importants. :ange:
(mieux vaut prévenir ke guérir)
 
(les 60gxp ont des taux de retour en sav de pres de 25%...)


---------------
TOPIC - le son sur PC | pm 5.1 | pm ultra 5.1
n°400478
randolf
Modérateur
Posté le 17-01-2003 à 16:33:13  profilanswer
 

BoBoToTo a écrit :

vi mais un jour ou l'autre... couitch, a pu disque dur :sweat:
 
commence par faire des sauvegardes des trucs importants. :ange:
(mieux vaut prévenir ke guérir)
 
(les 60gxp ont des taux de retour en sav de pres de 25%...)


 
C'est un peu beaucoup là qd même...  :D


---------------
I will now demonstrate the varying levels of rage that toneh might induce upon thee. ლ(ಠ益ಠ)ლ
n°400506
BoBoToTo
Posté le 17-01-2003 à 17:14:44  profilanswer
 

oué ca fait mal :D
 
et j'en avais 2 en raid :pt1cable:
(g tenu longtemps avec pourtant ;))


---------------
TOPIC - le son sur PC | pm 5.1 | pm ultra 5.1
n°400507
BoBoToTo
Posté le 17-01-2003 à 17:17:32  profilanswer
 

http://www.hardware.fr/html/news/?date=31-10-2002#5275
 
(c basé sur les retours chez ldlc... mais c qd meme assez révélateur :D)


Message édité par BoBoToTo le 17-01-2003 à 17:18:05

---------------
TOPIC - le son sur PC | pm 5.1 | pm ultra 5.1

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Mon image calle avec une geforce4 ti 4200 128 de ram...

 

Sujets relatifs
Trame dans l'image : comment y rémédier ?pas d'image sur mon écran tété
probleme image qui fait des trucs bizard sur divxhmm pas de son, parfois pas d'image, ici la liste de tout ce qui faut
video-in : qualite pourrie sur Geforce4 ?hellllooooo j'ai une sortie s-vidéo: puis-je avoir l'image sur ma télé
virtualdub....capture....sourc e tuner pc...(son mais pas image)suma ti 4200 , Aide pour Prise TV IN
Proble de son avec G force 4ti 4200 vivio en captureImage XVID inversée!!!! Help pliz!!!
Plus de sujets relatifs à : Mon image calle avec une geforce4 ti 4200 128 de ram...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR