Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2207 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  problème de branchement carte son /amplificateur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de branchement carte son /amplificateur

n°439447
vince7887
Posté le 04-04-2003 à 18:02:18  profilanswer
 

bonjour
 
 
j'ai le problème suivant...
 
Je veux brancher mon ordinateur à ma chaîne stéréo..histoire d'écouter mes mp3... mais le prob c'est qu'il y a un buzz (un bruit de fond continu dans les colonnes quand j'effectue le branchement)
 
est-ce que c'est une différence de tension ... je ne sais pas quoi...
 
que puis-je faire pour remédier à ce problème???
 
ps... quand je branche des petites colonnes de pc sur mon ordinateur il n' y a pas de prob...
 
 
merci de m'aider...

mood
Publicité
Posté le 04-04-2003 à 18:02:18  profilanswer
 

n°441690
ROBATA
Posté le 09-04-2003 à 18:06:18  profilanswer
 

vince7887 a écrit :

bonjour
 
 
j'ai le problème suivant...
 
Je veux brancher mon ordinateur à ma chaîne stéréo..histoire d'écouter mes mp3... mais le prob c'est qu'il y a un buzz (un bruit de fond continu dans les colonnes quand j'effectue le branchement)
 
est-ce que c'est une différence de tension ... je ne sais pas quoi...
 
que puis-je faire pour remédier à ce problème???
 
ps... quand je branche des petites colonnes de pc sur mon ordinateur il n' y a pas de prob...
 
 
merci de m'aider...


---------------
ROBATA
n°441693
ROBATA
Posté le 09-04-2003 à 18:11:30  profilanswer
 

Il faut normalement brancher l'ampli sur la sorti ligne de la carte, qui doit être d'une couleur différente du vert normalement.
Les enceintes de l'ordinateur se branchent justement sur cette sortie de couleur verte.
Quelquefois il n'existe pas de sortie ligne, et on se branche dans la sortie enceintes, mais le résultat est quand même meilleur quand la sortie ligne existe.
S'il y a un ronflement, c'est que la sortie n'est pas adaptée pour l'ampli.
Cordialement.


---------------
ROBATA

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  problème de branchement carte son /amplificateur

 

Sujets relatifs
Grésillement avec carte son A7v8x (ACPI ?? autre ) ..??Carte acquisition, help me please
probleme de codecProbleme de reglage du volume dans windows XP
probleme d'ouverture d'une vidéocomment faire pour que les 2 sorties de la carte son soient activees
deux carte son dans un pcprobleme de perte de qualité + decalage son avec virtual dub ...grrrrr
ENCEINTES ABIT SP-53 5.1 / CARTE SON CB LIVE 5.1probleme de lecture avec xvid
Plus de sujets relatifs à : problème de branchement carte son /amplificateur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR