Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1007 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding

  Probleme de plantage depuis peu ss 3dmark

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de plantage depuis peu ss 3dmark

n°690747
_Deckard_
The Fourth Horseman
Posté le 02-01-2003 à 12:20:49  profilanswer
 

Hello!!
 
Bon voila j'ai un chtit prob pour bien commencer l'année    (apres 1 ans ss aucun pb...grrrrrrrrrr)
 
Enfin voila...
Bon ma config :
 
Tbird 1.4 sur Asus a7m266 (fsb 266)
512 meg de DDR 2100
GF4 TI4200 Leadtek
Carte son de la cm
Carte reseau ss fil D-LINK
Temp ds tour 29°
Temp CPU en burn 65°    
 
Hier je change mon ventirad et je met un gros radiateur zalman sur mon chipest de cm (asus a7m266)...
 
Je redemarre, tt marche sauf 3d mark qui plante...
Je me dit aie ca chauffe...
 
Je regarde: 65° en burn !!!!
 
Seulement je suis passe d'un molex radial fin certifié Tbird 1200 a un coolermatser HHC L61 Alps qui est censé refroidir mieux...
 
Je remet l'ancien ventirad meme choses 67 ° en burn ... De toute facon il a tjrs tourné comme ca, ca plante pas en burn ni apres 1 heure d'encodage divx...
 
Mais alors 3d mark la 2eme scene : car chase high detail ne marche pas du tout alors qu'en low detail je peut la faire tourner en boucle... En fait des fois elle se lance meme pas apres l'ecran de presentation de la scène l'ecran reste noir.. meme a froid si je lance que celle la...
Je precise ca fait pareil sur 2001 et 2001se...
Apres une serie de ctrl-alt-supp je reviens sous windows et tout tourne nicquel... donc ca doit pas ettre le proc...
 
De quoi ca pourrait venir...
 
Le proc trop chaud : je pense pas : en le clockant a 980 mhz (fsb a 90)au lieu de 1400 et en mettant la geforce 4 en 220/460 au lieu de 250/513 j'ai les memes resultats...
 
Alors il reste quoi .. la ram?? ( a 90mhz de fsb ca fait 180mhz ddr au lieu de 266 j'en doute...)
Le chipset de la cm??? le rad zalman est un petit peu plus petit que le chipset (4mm de chaque coté...) mais c'est un rad fait expres compatible avec ts les chipsets,il est super chaud...
 
Je sais plus... je crois que je vais reinstall windows XP ce soir...    
 
SI qqun a une idée???
Please H.E.L.P.....    


---------------
_/MotorBreath It's how I live my Life\_
mood
Publicité
Posté le 02-01-2003 à 12:20:49  profilanswer
 

n°690754
Dkiller
Posté le 02-01-2003 à 12:38:17  profilanswer
 

Le mieux, désinstalle 3D Mark,  
 
 
 
CAI DLA MAIRDE   http://forum.hardware.fr/icones/icon10.gif

n°690771
VW Seb
Who's the Boss !!
Posté le 02-01-2003 à 12:47:58  profilanswer
 

:jap:  
a part 3DM ds les jeu ca tourne ou pas ? il est a kel temp ton chipset avec le rad zalman ?
 
Ms 65° en burne ca fait kan meme un peu bocoup (meme si t ds les spec AMD) verifie bien ton montage (pate thermik, bon contact, etc...)

n°690788
Hr
Posté le 02-01-2003 à 13:02:54  profilanswer
 
n°690816
_Deckard_
The Fourth Horseman
Posté le 02-01-2003 à 13:26:12  profilanswer
 

Bah vi 65° ca fait chaud...
 
Sinon c'est clair 3dmark sa me saoulle... vai le virer!!
MAis vous avez des soluces pour refroidir mieux mon proc??
Mettre de l'artic silver??
Parce qu'il fait que 28° ds la tour alors 65° pr le proc (68 une fois :ouch: )
 
Sinon hier j'ai resussi a faire atteindre le silence total... impressionnant...
 
Tous les ventilos au mini et emballages de la tour dans du bullgum (le truc qu'on mais sous les nappes pr pas abimer les tables en bois...) puis hop dans le uraux derrière une porte...
J'ai jamasi entendu (ou pas entendu plutot) ca!!
 
Masi bon je vous rassure c'etait un essais et 65 ° c'est en conditions normales, boitier bien aéré voir ouvert!!!


---------------
_/MotorBreath It's how I live my Life\_
n°690825
VW Seb
Who's the Boss !!
Posté le 02-01-2003 à 13:33:19  profilanswer
 

chagne de ventirad..

n°690830
_Deckard_
The Fourth Horseman
Posté le 02-01-2003 à 13:40:59  profilanswer
 

VW Seb a écrit :

chagne de ventirad..


 
bah je viens juste de changer pr un cooler master hhc l61 alps...
Il est silencieux et je l'ai vu tester sur un tbird 1.4 comme moi et ca touranait a 45° en burn avec un vcore poussé a 1.85...
ET pis ca fait pareil avec mon ansien molex radial fin...
En fait ca va en augmentant... pourtant on est en hiver et la t° ds la tour et de 28°....


---------------
_/MotorBreath It's how I live my Life\_
n°690986
Dkiller
Posté le 02-01-2003 à 17:12:19  profilanswer
 

Hr a écrit :

3DM suxxxxx.


Réponse coérente, constructive et fondé, qui plus est d'un modo!
 
 [:xp1700]

n°690987
LaPointe
Roule toujours
Posté le 02-01-2003 à 17:20:11  profilanswer
 

ventirad mal mis :sarcastic:  
tu as mis koi comme pate thermique ?


---------------
LaPointe - USB OTG File Manager for Nexus - Version Trial - Simple Music Player - Version gratuite
n°690988
Hr
Posté le 02-01-2003 à 17:20:30  profilanswer
 

Dkiller a écrit :


Réponse coérente, constructive et fondé, qui plus est d'un modo!
 
 [:xp1700]  

J'ai déjà expliqué pas mal de fois, à force ça saoule :/


---------------
_.·´¯)  Danse Orientale et Tribal Fusion avec Anaïs  (¯`·._ - Topic Angers

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding

  Probleme de plantage depuis peu ss 3dmark

 

Sujets relatifs
probleme carte asus geforce 4 ti 4200 sous 98Epox 8K3A + Corsair 3500 = plantage avec 175mhz de FSB !!! help....
Radiateur Zalman : problème étrange! - réglé@FSB Athlon XP 2200+ sur MSi KT3 Ultra!! Probleme!!!!!
petit problème....Probleme P4PE et coef du CPU
Probleme d'Overclocking Geforce 4 TiWATERCOOLING et XP 0,13 >>> Problème temp>>> Avis aux watercooleurs
Problème pour overcloker au niveau du bios??sa viens d'ou ce plantage???
Plus de sujets relatifs à : Probleme de plantage depuis peu ss 3dmark


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR