Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1688 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  127  128  129  130  131  132
Page Suivante
Auteur Sujet :

Rejoignez la Team Hardware.fr sur HWBOT | 27 -> 25ème mondial / 2èmeFR

n°2542885
Sylure
Posté le 08-08-2020 à 06:00:56  profilanswer
 

Reprise du message précédent :
Bon, j'ai besoin de supervision parentale!
Je participe à la dernière compétition sur hwbot ce qui m'a encouragé à tester le 8086k plus avant. Et j'ai un gros problème de performance sur certains benchs (pas tous) que je n'arrive absolument pas à résoudre. Je viens donc voir si quelqu'un ici aurait une idée.
 
Je vai prendre cb r15 en exemple parce que le plus usité et le plus flagrant : De base sans opti avec un petit oc à 5ghz je me tape un score d'~1560. Le vent dans le dos en optimisant tout ce que je peu dans tous les sens dans le bios et sous windows, j'atteint péniblement les 1610 sur les bons runs.
Testé sur plusieurs installes de windows, avec différents sets de ram, différentes optimisation de celle ci. Pour 5ghz le proc est stable à 1.17v, je pousse à 1.18v pour faire bonne mesure. Aucune erreur dans windows, les fréquences sont parfaitement tenues. Et je ne pige juste pas ce qui coince. Une idée ?

mood
Publicité
Posté le 08-08-2020 à 06:00:56  profilanswer
 

n°2542887
quentincc
:o
Posté le 08-08-2020 à 07:03:18  profilanswer
 

Windows 7, real time et bonne ram (4200c12), à voir ce que bolc en pense :)
(Et y'a aussi l'el famoso antivirus windows à désactiver à chaque run :lol:)


---------------
Achète vos GPU HS - Mon topic Achats/Ventes - L'abus de poneys cause de grave problèmes de santé - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°2542889
Sylure
Posté le 08-08-2020 à 07:20:48  profilanswer
 

Antivirus désactivé. Les scores sont encore pires sous Windows 7 que sur le 10 (ce qui fait que je suis à peu près persuadé que le problème vient d'un setting du bios, mais c'est présent quoi que je test, que ce soit mes settings ou le réglage stock ou les différents présets).
Quand à la mémoire elle n'a à peu près pas d'impact sur mes scores cinebench. J'ai tout de même testé tout ce que je pouvais avec les barrettes compatibles avec cette cm et ce waterblock (4000c14 à 4700c18 avec timings serrés) j'ai de meilleures barettes mais en gskill et impossible à utiliser avec ce combo (elles ne rentrent pas physiquement, faut un autre wb). Mais comme dit, de toute façon cela ne fait pas de différence en terme de score, et impossible de trouver ce qui coince.

n°2542890
quentincc
:o
Posté le 08-08-2020 à 07:24:01  profilanswer
 

Tu installes bien tout tes drivers ? Tu désactives bien tout les composants physique inutile depuis le bios ? T'es bien en AHCI (nvme ?) ? Tu n'utilise pas l'iGP ? Tu as désactivé toutes les économies d'énergies dans le bios ?

 

Edit : même si tu passes à 1.25v de vcore tu as un faible score ?


Message édité par quentincc le 08-08-2020 à 07:24:28

---------------
Achète vos GPU HS - Mon topic Achats/Ventes - L'abus de poneys cause de grave problèmes de santé - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°2542891
Sylure
Posté le 08-08-2020 à 07:30:21  profilanswer
 

Oui. Oui. Oui. Non. Yep.
 
Pas testé un voltage si élevé mais je vai le faire de suite.

n°2542892
Sylure
Posté le 08-08-2020 à 07:42:52  profilanswer
 

exactement pareil, 1610.

n°2542899
elec-2
Posté le 08-08-2020 à 11:31:24  profilanswer
 

Sylure a écrit :

exactement pareil, 1610.


 
 
essai avec ce bios plus opti .... :)  
https://community.hwbot.org/topic/1 [...] de/page/2/

n°2542900
elec-2
Posté le 08-08-2020 à 11:32:27  profilanswer
 

Sylure a écrit :

exactement pareil, 1610.


 
 
essai avec ce bios plus opti  :)  
 
https://community.hwbot.org/topic/1 [...] de/page/2/

n°2542902
Sylure
Posté le 08-08-2020 à 12:05:26  profilanswer
 

Merci :) je vai lire ça et probablement le tester demain matin.
 
Là je passais juste dire que j'ai rollback du bios 1502 au 1401 et direct le score passe à 1643 alors que je n'avais fait aucun effort. C'est clairement ce dernier bios qui est le problème.

n°2542903
Sylure
Posté le 08-08-2020 à 12:24:54  profilanswer
 

Et j'ai voulu tester ton bios... c'était une mauvaise idée.  
La carte mère ne démarre plus, code 79.
 
Je vai devoir voir avec le sav Asus je suppose, sauf si quelqu'un a une solution.

mood
Publicité
Posté le 08-08-2020 à 12:24:54  profilanswer
 

n°2542904
quentincc
:o
Posté le 08-08-2020 à 12:35:29  profilanswer
 

Tu dois avoir un moyen de faire un flashback, regarde sur le manuel


---------------
Achète vos GPU HS - Mon topic Achats/Ventes - L'abus de poneys cause de grave problèmes de santé - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°2542905
Sylure
Posté le 08-08-2020 à 12:41:45  profilanswer
 

Elle a fini par démarrer après une pause, c’est bon, par contre vu ce caprice je vai repasser à un bios officiel, le score cinebench était le même qu'avec le 1401 de toute façon ^^ Je suis entrain de flasher le 1302 là.

n°2542909
Sylure
Posté le 08-08-2020 à 15:01:10  profilanswer
 

C'est bon j'ai des scores un peu plus régulier dans cb15 ^^ même si j'ai encore un déficit de perf à combler.
Pour les autres benchs il faudra que j'arrive à utiliser mes bonnes barrettes de mémoire sur cette cm.
 
Concernant les bios : Tous hors le dernier (1502) performent de la même façon dans cb. Le 1502 me permettait par contre des oc mémoire que je ne peu pas atteindre avec les précédents os, sur ceux que j'ai essayé le 1401 était le pire à ce niveau (pour ça que j'ai continué à flasher). Le 1302 semble être un bon compromis.

n°2543630
SynE
♫♪♫
Posté le 27-08-2020 à 22:20:06  profilanswer
 

J'ai pris une place [:shay]
 
2473 cb > 2615 cb en ajustant le profil du bios  :D  
 
https://hwbot.org/submission/453436 [...] 14_2615_cb


---------------
. . .
n°2543631
glopp
Amazing how far we can go...
Posté le 27-08-2020 à 22:24:17  profilanswer
 

SynE a écrit :

J'ai pris une place [:shay]
 
2473 cb > 2615 cb en ajustant le profil du bios  :D  
 
https://hwbot.org/submission/453436 [...] 14_2615_cb


Yeah !!! Champagne ? Bien ouej !


---------------
Peaches182 // HWBot
n°2543635
speedy22
Ah mais si !
Posté le 27-08-2020 à 23:42:42  profilanswer
 

SynE a écrit :

J'ai pris une place [:shay]
 
2473 cb > 2615 cb en ajustant le profil du bios  :D  
 
https://hwbot.org/submission/453436 [...] 14_2615_cb


 
 
GG !
 
Je pense que tu peux encore gratter un peu avec :
Memory mode= Independant
Numa= Disabled
Pilote graphique désinstallé
Priorité sur temps réel
Explorer= off
 
 
 
J'en profite également pour dire que la team cup à débuté, qui se lance ?
https://hwbot.org/competitions
Pas tous en même temps... [:osweat]


---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°2543639
glopp
Amazing how far we can go...
Posté le 28-08-2020 à 06:58:14  profilanswer
 

speedy22 a écrit :


 
 
GG !
 
Je pense que tu peux encore gratter un peu avec :
Memory mode= Independant
Numa= Disabled
Pilote graphique désinstallé
Priorité sur temps réel
Explorer= off
 
 
 
J'en profite également pour dire que la team cup à débuté, qui se lance ?
https://hwbot.org/competitions
Pas tous en même temps... [:osweat]


 
Bien vu. J’aurais de quoi faire quelques scores x.265.
 
D’autres amateurs ?


---------------
Peaches182 // HWBot
n°2545547
aster
Chaotic Neutral
Posté le 10-10-2020 à 18:41:15  profilanswer
 

:hello:
En voyant qu'il y avait très peu d'entrées pour le 2950X, je me suis dit que j'allais en faire profiter la team.
J'ai gratté une 3ème et deux 2nde places :o

 

La bécane ronronne alors si vous voyez d'autres benchs faciles à prendre, dites moi.
J'ai testé le X265 mais j'ai un problème de HPET que je ne peux pas résoudre donc pas de score :/


Message édité par aster le 10-10-2020 à 18:45:47
n°2545550
nicegab
team oc cowcotland
Posté le 10-10-2020 à 19:05:47  profilanswer
 

salut, c'est quoi ton soucis de HPET ?
si c'est pour l'activer :
il faut passer par la console "cmd" en mode admin (sinon ça ne fonctionnera pas) et taper
 
bcdedit /set useplatformclock true
 
puis reboot


---------------
tout va bien.....jusqu’à ce que ça prenne feux....
n°2545551
aster
Chaotic Neutral
Posté le 10-10-2020 à 19:14:43  profilanswer
 

La console m'envoie chier en me disant que j'ai pas les droits, alors que je suis admin...

n°2545552
qwrty
BFG!
Posté le 10-10-2020 à 19:20:44  profilanswer
 

Normalement tu peux le lancer quand même sans le HPET
 
Tu n'aurais pas modifié le cpuz_x86.exe par hasard ?
 
Exemple chez moi:
 
https://reho.st/self/106a7a854bea4c82e37b6741964ddd29a821be35.png


Message édité par qwrty le 10-10-2020 à 19:21:41

---------------
~Corsair 600C Reverse ATX | Asus X299 Strix Gaming II | Bequiet SW3 | WC | ~Feed-Back
n°2545553
aster
Chaotic Neutral
Posté le 10-10-2020 à 19:34:31  profilanswer
 

Chez moi l'encart HPET est en rouge et le bouton Run est grisé.
Je retenterai

n°2547833
nicegab
team oc cowcotland
Posté le 19-11-2020 à 10:45:32  profilanswer
 

bon les gars on a commencer la country et je vois personne de chez vous....
aller les petits français on se motive et on vient participer dans la joie te la bonne humeur  :D


---------------
tout va bien.....jusqu’à ce que ça prenne feux....
n°2547937
speedy22
Ah mais si !
Posté le 21-11-2020 à 03:40:25  profilanswer
 
n°2547938
nicegab
team oc cowcotland
Posté le 21-11-2020 à 09:04:47  profilanswer
 

t'as qu'a te faire naturaliser toi....depuis le temps que je te le dis [:rio grande]


---------------
tout va bien.....jusqu’à ce que ça prenne feux....
n°2547961
speedy22
Ah mais si !
Posté le 21-11-2020 à 15:45:32  profilanswer
 

nicegab a écrit :

t'as qu'a te faire naturaliser toi....depuis le temps que je te le dis [:rio grande]


[:o_non] :lol:


---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°2547986
Evile-deat​h
Posté le 21-11-2020 à 21:41:32  profilanswer
 

Je suis dans le même cas que toi speedy22...
 
Non non pas de naturalisation pour moi non plus.


---------------
Topic projet collection Retro-computing
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  127  128  129  130  131  132
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Event] HWBOT World Tour - Europe @ Gamers Assembly[HWBOT] WORLD TOUR GA POITIERS 2015
[Workblog] SilverStone RV01B-W / 99% HFRWatercooling de deux PS3
Base overclocking HFR : HS ????[TOPIC UNIQUE] L'intégration HFR de 2009
Galerie Photos des Watercooling HFR ! Viendez poster vos WC !Pate thermique, technique AS ou HFR ???
[ TOPIC PHOTO ] Le pc le mieux rangé de HFR ! 
Plus de sujets relatifs à : Rejoignez la Team Hardware.fr sur HWBOT | 27 -> 25ème mondial / 2èmeFR


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR