Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
418 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Probleme avec mon pc suite a un overclocking

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec mon pc suite a un overclocking

n°2126889
mark75
Gamer config pro
Posté le 12-06-2011 à 23:55:41  profilanswer
 

Bonsoir,
 
Mon proc un Athlon 64 x2 4600+ 2.4 ghz O/C a 3 ghz
 
Le problème j'ai couper mon pc je les rallumer écran noir je les coupe est retirer la pile du bios et rallumer sa marcher, il sait remis en 2.4 ghz  :pfff:  
 
Vous savez d'ou le problème peut venir ?  :whistle:  
 
Merci est désolé pour les fautes  :bounce:

Message cité 1 fois
Message édité par mark75 le 13-06-2011 à 00:00:14
mood
Publicité
Posté le 12-06-2011 à 23:55:41  profilanswer
 

n°2126901
mark75
Gamer config pro
Posté le 13-06-2011 à 00:53:31  profilanswer
 

up !

n°2126933
mark75
Gamer config pro
Posté le 13-06-2011 à 11:02:31  profilanswer
 

30 fois vue et aucun réponse ...

n°2128788
joul244
Posté le 19-06-2011 à 02:27:47  profilanswer
 

Salut, perso je mit connais pas encore bien mais déjà quand tu retire la pile c'est normale sa resete le bios enfin, la mémoire du bios reste sauvegarder via la pile.
 
Pour ton problème d'O/C
 
Tu a juste monté les Freq de ton CPU ? ou le vcore est autres ?
 
 
Si quelqu'un de plus qualifier que moi veux s'occuper de son problème je lui laisse la place sinon j'essaye.

n°2129062
mark75
Gamer config pro
Posté le 19-06-2011 à 22:08:10  profilanswer
 

sais sympa a toi, oui que la fréquence

n°2129081
joul244
Posté le 19-06-2011 à 22:46:36  profilanswer
 

Normalement d'après se qu'on ma appris si tu monte les freq il faut aussi montée le Vcore je vais te donner l'exemple qu'on ma donner.
 
Pour un scooter si tu met un kit plus gros normalement pour avoir plus de puissance comme tu a un plus gros kit il te faut plus d'essence.
 
Pareil pour le processeur si tu veux qu'il soit plus puissant il lui faut plus de jus ^^
 
Mais vasi vraiment tout doux avec le vcore je veux pas que tu revienne sur le forum et que tu me dise que tu a fait griller ton processeur même si je sais pas si sa le fait griller si tu le monte trop haut.
 
attend je vais édit mon post et te mettre quelque chose visa vis de ton processeur sa va t'éclairé pour ton bios.
 
Source: http://www.hardware.fr/myocdb.com/fiche20461.html
 
Fréquence du processeur (en MHz)  3024
Fréquence du bus système  250 MHz
Coefficient multiplicateur  12
Voltage du processeur  1.375 V
 
 
------
 
Tu vois que la il a un voltage processeur a 1.375 je te conseil de ne pas aller plus haut essaye de faire des teste ne part pas sur ton objectif de 3ghz de suite monte petit a petit ta freq et ton Vcore jusqu'à arriver a ton objectif principal.
 
Bonne chance est hésite pas a me donner des news
 


Message édité par joul244 le 19-06-2011 à 22:52:14
n°2129127
lolobio
Posté le 20-06-2011 à 00:45:12  profilanswer
 

mark75 a écrit :

Bonsoir,
 
Mon proc un Athlon 64 x2 4600+ 2.4 ghz O/C a 3 ghz
 
Le problème j'ai couper mon pc je les rallumer écran noir je les coupe est retirer la pile du bios et rallumer sa marcher, il sait remis en 2.4 ghz  :pfff:  
 
Vous savez d'ou le problème peut venir ?  :whistle:  
 
Merci est désolé pour les fautes  :bounce:


 
 
Salut mark75,
pour ton problème, c'est très fréquent, mais vu la qualité de ta rédaction ,je comprends que personne ne veuille te répondre.
Il n'est pas forcement facile d'éviter toutes les fautes d'orthographe et de syntaxes, mais tu pourrais au moins te relire... d'autant que tu t'excuses de les faire. Au lieu de t'excuser, corrige les
...
 
Edit : je viens de me rendre compte que je t'avais déjà fait la remarque sur un autre de tes topics, faut vraiment que tu fasses l'effort.
Tu as de la chance que quelques personne daignent te répondre encore.
 
 
Mon proc est un Athlon 64 x2 4600+ 2.4 ghz O/C à 3 ghz
 
Le problème est que j'ai coupé mon pc, je l'ai rallumé, il à fait un écran noir. Je l'ai coupé et ai retiré la pile du bios.. Je l'ai rallumé et ça à marché, il s'est remit à 2.4 ghz  :pfff:  
 
Vous savez d' le problème peut venir ?  :whistle:  
 
Merci et désolé pour les fautes.
 
 
Voila, ton premier post corrigé (il reste peut être des fautes, je suis loin d'être très bon).
Mais quand même, tu confonds le verbe "être" et "avoir", "l'ai" et "les"... je te parle pas des accords...
 
 
N'oublie pas que tu veux que des personnes te lise, alors fait un effort.
 
 
Pour ton problème, il nous faut tes réglages avant ton reset pour savoir d'où vient ton problème (fsb, vcore, ram volt, freq ram...).
 
Mais comme le dit joul244, cela provient souvent d'un manque de jus.
 
PS : je viens de me rendre compte que je t'avais déjà fait la remarque sur ton problème de rédaction (et je ne suis pas le seul), donc tiens en compte.


Message édité par lolobio le 20-06-2011 à 23:31:24

---------------
Asus M4A785TD-v evo, AthlonIIX4 630 (@3.5GHz) (vcore 1.525V) temp max : 45°C, HD4670 (OC 802 MHz) HD4200 (IGP) (OC 1000MHz), 4Go dominator ddr3 1600, Thermalright Silver Arrow, Corsair CX400, ssd Kingston Now 120Go + 2X500 Go mirror + 5To, W8pro, 4 écrans

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Probleme avec mon pc suite a un overclocking

 

Sujets relatifs
[Help] PB Disque Dur Non Reconu Sous Windows Suite à Un OverclockCPU-Z ne voit pas mon overclocking....
Problème de refroidissementOverclocking Ati Mobility Radeon HD 5470
problème Overclocking E8400 P5Qsoucis OVERCLOCKING LEGER q6600 g0
est-ce qu'un mauvais réglage d'overclocking produit cet effet ?overclocking E7400
probleme overclocking suite aquisition SSD[Resolu] Probleme port ethernet suite a overclocking
Plus de sujets relatifs à : Probleme avec mon pc suite a un overclocking


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR