Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1335 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Divers

  problème Overclocking E8400 P5Q

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème Overclocking E8400 P5Q

n°2124250
luciehaux
Posté le 01-06-2011 à 19:24:50  profilanswer
 

Bonjour tout le monde,
 
Tout d'abord ma config :
 
ASUS P5Q
E8400 ( venirad artic cooling freezer 7 rev.2)
HD 4890
2*2 go kingston pc2-6400 800Mhz cl 6
Coolermaster 650W 80+
Adiance redboost
7 64 bits
SSD intel
 
 
Alors apres O/C directement de 3Ghz a 3.6Ghz ( tension en idle environ 48° et en charge 60°)
 
Screen
 
http://s3.noelshack.com/uploads/images/7972287281541_3916481802651_capture.png
 
que j'ai pris la valeur sur un autre tuto
 
après plusieurs test OCCT et un jours plus tard il y a un écran bleu avec des écriture blanche qui s'affiche qui reboot mon pc  
 
avec OCCt je fais un test de 3h qui dur 1h30 avec ces résultat
 
http://s3.noelshack.com/uploads/images/8004876412302_2011053018h42cpu1.png
 
http://s3.noelshack.com/uploads/images/21200840403930_2011053018h42cpu2.png
 
http://s3.noelshack.com/uploads/images/12061581121260_2011053018h42vcore.png
 
http://s3.noelshack.com/uploads/images/10140200168571_2011053018h42volt3.png
 
http://s3.noelshack.com/uploads/images/20196622065807_2011053018h42volt5.png
 
http://s3.noelshack.com/uploads/images/15590247929289_2011053018h42volt12.png
 
donc je recommence un test mais cette fois ci pour 1h, au bout de 20min il y a une erreur
 
screen :
 
http://s3.noelshack.com/uploads/images/19967524657839_2011053019h10cpu1.png
 
http://s3.noelshack.com/uploads/images/4573351249137_2011053019h10cpu2.png
 
http://s3.noelshack.com/uploads/images/9769116450654_2011053019h10vcore.png
 
http://s3.noelshack.com/uploads/images/19532501254530_2011053019h10volt3.png
 
http://s3.noelshack.com/uploads/images/13598277926211_2011053019h10volt5.png
 
http://s3.noelshack.com/uploads/images/2291285278557_2011053019h10volt12.png
 
voici un screen avec cpu-z
 
http://s3.noelshack.com/uploads/images/16740519990579_1.png
 
 
Donc à cause de l’écran bleu qui à mon  sens sent pas très bon, j'ai décidais de tout recommencer et monter JUSTE LE FSB FREQUENCY sachant que tout le reste est en auto.  par pallier de 15mhz puis faire un test avec super pi jusqu'au maximum  
 
( pour super j'ai fais un test avec la valeur 1M)
 
screen :
 
D'abords a 345Mhz ( vu qu'a l'origine c'est du 333Mhz)
 
http://s3.noelshack.com/uploads/images/12630989384739_1.png
 
Puis a 360 Mhz de fsb
 
http://s3.noelshack.com/uploads/images/16026945435171_2.png
 
 
a 375 mhz
 
http://s3.noelshack.com/uploads/images/6806881903734_3.png
 
 
a 390mhz
 
http://s3.noelshack.com/uploads/images/16539844970088_4.png
 
Alors j'ai remis a 380 Mhz car a 390Mhz il y'a encore l'ecran bleu quand je joue a crysis 2
 
Voici les screen de mon bios si j'ai oublier un truc
 
http://s3.noelshack.com/uploads/images/11112609937869_imag0027_copier.jpg
 
http://s3.noelshack.com/uploads/images/15014181431700_imag0033_copier.jpg
 
http://s3.noelshack.com/uploads/images/10098767692233_imag0026_copier.jpg
 
En gros aparament a 380Mhz sa tien sinon j’éditerai
 
 donc la mon proco est a 3.4Ghz environ
 
Pour avoir un O/C stable que doi-je faire ?
 
Cordialement et merci d'avoir tout lu.

mood
Publicité
Posté le 01-06-2011 à 19:24:50  profilanswer
 

n°2124311
lolobio
Posté le 01-06-2011 à 23:35:42  profilanswer
 

Salut, quel message.
Pour avoir un O/C qui tienne, faut que tu reprennes les bases, commence par lire des tutos, et surtout ne reprend pas des réglages d'un autre, chaque matos est particulier, même si c'est le même modèle de proc par exemple.
Sinon, Super Pi n'est pas un logiciel qui est dédier au stress, il faut que tu test chaque palier d'O/C par une heure de CPUstress ou OCCT.


Message édité par lolobio le 01-06-2011 à 23:52:07

---------------
Asus M4A785TD-v evo, AthlonIIX4 630 (@3.5GHz) (vcore 1.525V) temp max : 45°C, HD4670 (OC 802 MHz) HD4200 (IGP) (OC 1000MHz), 4Go dominator ddr3 1600, Thermalright Silver Arrow, Corsair CX400, ssd Kingston Now 120Go + 2X500 Go mirror + 5To, W8pro, 4 écrans
n°2124379
luciehaux
Posté le 02-06-2011 à 14:51:29  profilanswer
 

Ok je vais recommencer

n°2124409
luciehaux
Posté le 02-06-2011 à 17:30:53  profilanswer
 

en faite j'aimerai avoir ce que je dois modifer au a partir du miminal dans le bios si vous pouvez me dire sur le screen de mon bios puis j'augemnterai en meme temps progressivement et a chaque fois faire un test OCCT

n°2124488
lolobio
Posté le 02-06-2011 à 23:13:45  profilanswer
 

Ba généralement, on commence par le proc, donc tu augmentes de 5 en 5 avec un test à chauqe fois.
Une fois ton max proc trouvé (avec augmentation de vcore si besoin), tu cherche ton max ram.
Puis tu cherche le meilleur compromis entre les deux.
Mais ce que je te dis la, c'est les bases qui sont expliqués dans tout bon tuto.


---------------
Asus M4A785TD-v evo, AthlonIIX4 630 (@3.5GHz) (vcore 1.525V) temp max : 45°C, HD4670 (OC 802 MHz) HD4200 (IGP) (OC 1000MHz), 4Go dominator ddr3 1600, Thermalright Silver Arrow, Corsair CX400, ssd Kingston Now 120Go + 2X500 Go mirror + 5To, W8pro, 4 écrans
n°2124703
luciehaux
Posté le 03-06-2011 à 22:05:51  profilanswer
 

ok je vais voir sa pour la ram
 
OCCT de 1h sans erreur
 
http://s3.noelshack.com/uploads/images/20653710662376_2011060319h59cpu1.png
 
http://s3.noelshack.com/uploads/images/214228345023_2011060319h59cpu2.png
 
http://s3.noelshack.com/uploads/images/14803514080542_2011060319h59vcore.png
 
http://s3.noelshack.com/uploads/images/1667743848936_2011060319h59volt3.png
 
http://s3.noelshack.com/uploads/images/20838028798719_2011060319h59volt5.png
 
http://s3.noelshack.com/uploads/images/11829087752922_2011060319h59volt12.png
 
qu'est ce que je peux encore augmenter ?
 
AI Tweaker menu :
 
AI overclock tuner = manuel
CPU ratio setting = 9
FSB frequency = 380
Pcie frequency = 100
FSB strap to North Bridge = 333
Dram frequency = 761
Dram Timing control = Manual
1ST Information = 6 – 6 – 6 – 18 - le reste auto
2nd Information = auto
3rd Information = auto
 
 
CPU voltage = 1,2000 V (mini)
CPU GTL reference = auto
CPU PLL voltage = 1,50 v (mini)
FSB Termination Voltage = 1,20v (mini)
Memory voltage = 1.8v (mini)
North Bridge Voltage = 1,20v (mini)
South Bridge Voltage = 1.40v(mini)
PCIE Sata voltage = 1.5 v(mini)
 
Load line calibration = enabled
CPU spread spectrum = disabled
Pcie spread spectrum = disabled
CPU clock skew = auto
NB clock skew = auto
CPU margin enhancement = optimized
 
pour info j'ai fais le test avec OCCT avant de mettre  
PCIE Sata voltage = 1.5 v(mini)

n°2124713
lolobio
Posté le 03-06-2011 à 22:50:28  profilanswer
 

Ba, le proc si tu est stable.


---------------
Asus M4A785TD-v evo, AthlonIIX4 630 (@3.5GHz) (vcore 1.525V) temp max : 45°C, HD4670 (OC 802 MHz) HD4200 (IGP) (OC 1000MHz), 4Go dominator ddr3 1600, Thermalright Silver Arrow, Corsair CX400, ssd Kingston Now 120Go + 2X500 Go mirror + 5To, W8pro, 4 écrans
n°2124737
luciehaux
Posté le 04-06-2011 à 00:10:57  profilanswer
 

ok je le met a 390Mhz et je test OCCT 1h puis je devrait augmenter les voltage pour ram cpu .. ?


Message édité par luciehaux le 04-06-2011 à 00:11:56

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Divers

  problème Overclocking E8400 P5Q

 

Sujets relatifs
[O/C] E8400 + Asus P5Q (P45)soucis OVERCLOCKING LEGER q6600 g0
est-ce qu'un mauvais réglage d'overclocking produit cet effet ?overclocking E7400
Overclocking E6300 @2.8 et Q6600 à combienProblème pompe Swiftech MCP 655
conseils pour 1er o/c e4400 avec P5Q560 Ti probleme installation
[TOPIC UNIQUE] Overclocking & BDD AMD FX-8xx0/FX-6xx0/FX-4xx0 
Plus de sujets relatifs à : problème Overclocking E8400 P5Q


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR