Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
849 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  [Help] PB Disque Dur Non Reconu Sous Windows Suite à Un Overclock

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Help] PB Disque Dur Non Reconu Sous Windows Suite à Un Overclock

n°2126830
mathieulb
Posté le 12-06-2011 à 19:03:36  profilanswer
 

Bonsoir,  
Voilà mon problème :
J'ai un ordinateur avec 1 disque dur principal avec ma partition en IDE(M), Un lecteur graveur dvd aussi en IDE(S) et un disque dur de donné en SATA (M). J'ai overclocker mon e2160 à 2.40 GHZ Pour commencer avec une gygabyte GA-945 . Jusque là tout vas bien sauf que une fois mon proco overclocker, mon disque dur de donnée en SATA ne Démarre plus ! Il se lance, saute et s'arrête, dès que je reviens au clock d'origine tout remarche. Quelqu'un peut m'aider  :heink: ?
 
Merci d'avance


Message édité par mathieulb le 13-06-2011 à 13:53:35

---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
mood
Publicité
Posté le 12-06-2011 à 19:03:36  profilanswer
 

n°2126945
mathieulb
Posté le 13-06-2011 à 12:24:54  profilanswer
 

Help  :cry:  :cry:  :cry:


---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
n°2127152
mathieulb
Posté le 13-06-2011 à 21:15:35  profilanswer
 
n°2127156
street mob​o
pc collector
Posté le 13-06-2011 à 21:17:47  profilanswer
 

a essayé  
va dans le bios et augmente le pci en normal c'est 100 monte a 102  
augmente la tension du southbrige gestion des bus IDE SATA ETC  

n°2127181
mathieulb
Posté le 13-06-2011 à 22:14:34  profilanswer
 

Sa n'a rien donné :( j'ai redescendu mon proco a 1.80 GHZ et la tout fonctionne.  :??:


Message édité par mathieulb le 14-06-2011 à 00:16:12

---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
n°2127225
street mob​o
pc collector
Posté le 14-06-2011 à 06:23:14  profilanswer
 

tu as un parametre du bios qui permet de dégrisé les lignes  c'est au debut il doit être en auto passe le en manu  
 
as tu changé de port sata ? ton driver sata est t'il a jour
 
ton soucis tu boot sur le ide et ton disque sata n'est pas présent sous windows exact ?


Message édité par street mobo le 14-06-2011 à 07:44:07
n°2127265
mathieulb
Posté le 14-06-2011 à 10:58:56  profilanswer
 

Oui voila mon Sata est un second disque contenant des données uniquement et il est invisible après un overclock. Pire hier après mon overclock l'ordinateur était lent et windows cherchait à installé les drivers de mes deux disque et mon lecteur CD/DVD . j'y comprend plus rien .
J'ai testé différents port sata et sa ne changeait rien, Mes pilotes sont à jours.  
 
Merci d'avance de votre aide


---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
n°2127338
street mob​o
pc collector
Posté le 14-06-2011 à 15:58:27  profilanswer
 

tu as des tensions a augmenté tu dois trouvé le mode manu  de ton bios  
pour pouvoir les modifier et résoudre tes pertes de matériel

n°2127358
mathieulb
Posté le 14-06-2011 à 16:35:19  profilanswer
 

Mais dans mon bios à par les tension du CPU je ne peux rien augmenté oO


---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
n°2127382
street mob​o
pc collector
Posté le 14-06-2011 à 17:51:28  profilanswer
 

tu a regardé si pas une mise a jour du bios ?

mood
Publicité
Posté le 14-06-2011 à 17:51:28  profilanswer
 

n°2127388
mathieulb
Posté le 14-06-2011 à 18:05:38  profilanswer
 

Une Maj du bios je referai plus jamais la seul fois ou j'ai voulu en faire une Mon alim + CM + CG ont cramés devant moi ...  
Je crois mon problème vas être difficilement résolue :/


---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
n°2127392
street mob​o
pc collector
Posté le 14-06-2011 à 18:15:05  profilanswer
 

une mauvaise manipulation  
les regles d'or du bon flash  
toujours en mode d'origine tout les paramètres en auto
si possible débranché le disque dur et autres appareils sur les ports usb
vérifier toujours 2X que l'on a bien le bios pour son materiel  
si carte gpu modifiée essayé de mettre un simple gpu pour flashé c'est plus sur , j'ai déjà eu que le bios est allé flashé le GPU pas de chance c'étais la même puce éprom
 
et si t'a puce bios est sur un support essaye le bios chip ainsi tu garde ta puce origine au cas où bon cela coute dans les 10€ mais on 'a aucun risque mis a part de mettre la puce  a l'envers
 
bon je viens de jeté un oeil sur le site gigabyte  pour les series GA 945 elles ont toutes un mise a jour du bios pour la détections  des disques dur sata et ide  
 
je pense que avec la bonne révision de ta cartes il faut toute la serie de chiffre ex GA-945GZM-S2 et en plus tu a un logiciel qui peux flashé directement sous windows  
 
il faut juste que ton system soit bien stable ( en auto ) et il cherche le bios pour ton system sur le site tout seul  
http://www.gigabyte.com/webpage/20 [...] hBIOS.html


Message édité par street mobo le 14-06-2011 à 18:24:43
n°2127513
mathieulb
Posté le 14-06-2011 à 22:43:16  profilanswer
 

Je t'avais devancé de 30 minutes =) J'ai flasher avec @bios sur le site de gigabyte . Je n'est pas constaté grande differrences dans les possibilité de modification des tensions mais j'ai peut être mal fouillé :D  
Je fais quoi je retente un overclock alors ?


---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
n°2127556
mathieulb
Posté le 15-06-2011 à 01:31:57  profilanswer
 

J'ai tenté à nouveau et toujours le même problème  :heink:


---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
n°2127563
street mob​o
pc collector
Posté le 15-06-2011 à 06:40:18  profilanswer
 

sorry pour réponse tardive , je travaille en décalé avec la production
 
tu doit avoir un paramètre qui permet de dégrisé les tensions autre que le cpu , même sur mes anciennes cartes de plus de 10 ans j'ai cette option de réglages des tensions , je ne connais pas tout les bios de toutes les cartes

n°2127564
street mob​o
pc collector
Posté le 15-06-2011 à 06:41:51  profilanswer
 

donne moi toutes les spécifications de ta carte GA945*** je vais essayé de trouvé un manuel du bios spécifique à ta carte , je reprend  le boulot a 21H ce soir

n°2127617
mathieulb
Posté le 15-06-2011 à 12:46:42  profilanswer
 

945GCM-S2L C'est le modèle exacte. j'avais chercher dans mon manuelle il y à 1 an environ mais pas trouvé de solution. bon j'ai juste survolé hein et puis sa date je ne le retrouve pas :/


---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm
n°2127652
street mob​o
pc collector
Posté le 15-06-2011 à 15:00:21  profilanswer
 

bon en vitesse j'ai trouve que tu doit avoir dans le bios  
FSB overvoltage  que tu sais mettre normal +.1 .+.2 +.3  
c'est en mv donc +100mv +200mv +300mv
c'est d 'après ce forum  
http://forums.legitreviews.com/about15115.html
 
un autre avec un E2140
http://forums.whirlpool.net.au/archive/885406
 
et celui ci aussi qui parle de GTL a changé dans le bios photo o l'appui  
http://www.overclock.net/intel-cpu [...] m-s2l.html
 
sur d'autre articles ils poussent le pci a 110 voir  115 donc essaye déjà 105 d'un coup


Message édité par street mobo le 15-06-2011 à 15:17:34
n°2127720
mathieulb
Posté le 15-06-2011 à 17:29:59  profilanswer
 

J'ai bidouillé un peu tout sa et j'ai réussi un overclock stable à 2.20 GHz mais au dessus l'ordinateur ne veux rien entendre, j'ai fais un screen.
http://desmond.imageshack.us/Himg59/scaled.php?server=59&filename=img2248c.jpg&res=medium
 
Est-ce que je peux poussé encore mon CPU VOLTAGE CONTROLE ?


Message édité par mathieulb le 15-06-2011 à 17:32:16

---------------
Mon Feed http://forum.hardware.fr/hfr/Achat [...] 5524_1.htm

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  [Help] PB Disque Dur Non Reconu Sous Windows Suite à Un Overclock

 

Sujets relatifs
[HELP]Ventirad Royal Knight AsusHelp reserator XT
Problème de refroidissementHelp achat RAD 240
problème Overclocking E8400 P5QBesoin d'aide pour le voltage (1er overclock)
Températures Q6600 GO après overclockProblème pompe Swiftech MCP 655
560 Ti probleme installationMon overclock est il correct ?
Plus de sujets relatifs à : [Help] PB Disque Dur Non Reconu Sous Windows Suite à Un Overclock


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR