Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1809 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  [Aide] Overclocking Intel Core 2 Duo E8400

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Aide] Overclocking Intel Core 2 Duo E8400

n°2264600
ArchyTeck
Posté le 28-12-2012 à 03:29:24  profilanswer
 

Bonjour à tous,
 
Voilà la configuration de mon PC
 
http://img15.hostingpics.net/pics/934319Caches.jpg
http://img15.hostingpics.net/pics/836122Caches.jpg
http://img15.hostingpics.net/pics/222563Mainboard.jpg
http://img15.hostingpics.net/pics/669122Memory.jpg
http://img15.hostingpics.net/pics/422889SPD.jpg
http://img15.hostingpics.net/pics/374219Graphics.jpg
 
ainsi qu'une alimentation a 700W et un boitier Antec nine hundred two
 
Voici des images de mon Bios (de base tout est en auto afin de tous afficher lors des clichés certain sont en manuel)
 
http://img15.hostingpics.net/thumbs/mini_863592DSC00982.jpg
http://img15.hostingpics.net/thumbs/mini_478210DSC00983.jpg
http://img15.hostingpics.net/thumbs/mini_904408DSC00984.jpg
http://img15.hostingpics.net/thumbs/mini_721750DSC00985.jpg
 
Je suis novice dans le domaine de l'OC, je me suis initier à l'aide de différents guides trouvés sur le net  
 
http://forum.hardware.fr/hfr/Overc [...] 7982_1.htm
 
ou encore
 
http://www.jmax-hardware.com/guide [...] eau-2.html
 
 
Mon PC était OC à 3.6Ghz lors de l'achat je ne ce pour quelle raison aujourd'hui il ne l'ait plus, donc je tente temps bien que mal de l'Oc à nouveau à 3.6 voir 4ghz ainsi qu'un Oc de la Ram
 
Mon problème et que j'ai du mal à tous saisir (beaucoup d'options dans le Bios) et j'ai effectué plusieurs tests qui n'ont pas dépasser les 10mn sur OCCT
 
Je viens vers vous aujourd'hui afin de savoir si vous aviez un peu de temps à m'accorder pour me seconder sur cet OC
 
Le top serait une idée plus ou moins précise des éléments a modifié avec leur valeur sur le Bios afin que je reparte sur de bonnes bases pour retenter des tests (3.6 voir 4Ghz).
 
je suis à votre disposition si vous avez besoin de plus amples informations
 
Merci d'avance
 
 
 

mood
Publicité
Posté le 28-12-2012 à 03:29:24  profilanswer
 

n°2264759
ockiller
Posté le 28-12-2012 à 20:35:32  profilanswer
 

Normalement, à 3.6 GHz, en mettant tout en auto (sauf le FSB à 400 MHz) ça devrait passer. Si ça n'est pas le cas, parmis les options que j'essaierais en premier, c'est d'activer le Load Line Calibration. La tension du CPU baisse (parfois beaucoup) en pleine charge, et ça permettrait de compenser cela. À 3.6 GHz ça passe à la tension d'origine mais il ne doit pas y avoir beaucoup de marge.
 
Si tu veux monter plus haut, il faudra probablement entrer manuellement la tension du CPU, de base elle doit être entre 1.2 V et 1.25 V. Tu peux monter sans risques à 1.35 V - 1.4 V si besoin est.
 
Si ça passe toujours pas on avisera.

n°2265009
dragoond
Posté le 29-12-2012 à 20:38:58  profilanswer
 

salut.
Alors j'ai mon ancienne config avec un E8400 et de tête pour monter a 3.6GHz j'ai tout laissé en auto sauf la tension CPU et le FSB (voir message au dessus) qui de mémoire,d'origine chez moi était a 0.95v et que j'ai du monter à 1.1v.
Voila rien de compliqué pour monter jusque la.A cette tension j'étais stable aussi pour 3.7GHz.
Bon overclock...


Message édité par dragoond le 29-12-2012 à 20:40:11
n°2265576
ArchyTeck
Posté le 02-01-2013 à 17:00:32  profilanswer
 

hello et merci pour vos réponse
 
j'ai du m’absenter quelques jours donc désolé pour le temps de réponse.
 
j'ai effectuer quelques test avec les indications que vous m'avez fournie et malheureusement je ne dépasse pas les 5mn sur OCT
 
 

n°2265604
dragoond
Posté le 02-01-2013 à 20:24:55  profilanswer
 

ok, bon je regarderais le bios de ma config pour comparer avec le tient dès que j'ai un moment.
Sinon regarde au niveau de ta RAM. Met DRAM frequency en manu à la valeur supérieur de ton FSB (donc sup ou égale à 400 si tu veux 3.6GHz) et sur CPU-Z je vois qu'elle prend 457 MHz, donc met aussi les CAS et RAS à la valeur correspondante 6-6-6-18 et ton DRAM voltage à 1.50v.
Je vais essayer de t'aider du mieux que je peux mais je ne suis pas un pro^^ donc si des personnes plus calés peuvent donner leurs avis ben sa serait mieux pour toi.
Courage.

n°2265614
ockiller
Posté le 02-01-2013 à 21:35:32  profilanswer
 

Peux-tu nous dire quel test exactement plante au bout de 5 minutes ? (Linpack, ou CPU OCCT, small / medium / large data set).

 

Je constatais chez moi que si c'était Linpack ou CPU OCCT avec small data set qui plantait, j'avais besoin d'augmenter la tension CPU.

 

Si c'était CPU OCCT avec large data set qui plantait, c'était du côté chipset / mémoire qu'il fallait intervenir (augmenter une tension, donner un peu de mou sur des latences, ...). Si tu es dans ce cas, un réglage qui pourrait être efficace, c'est de mettre le Common Performance Level sur 12. Pour info il correspond à la latence lors du transfert de données entre le chipset et le CPU, il a une très forte influence sur les performances de la mémoire ainsi que sur la stabilité du chipset. 12 c'est censé être le réglage par défaut pour un FSB à 400 MHz...


Message édité par ockiller le 02-01-2013 à 21:38:22
n°2265621
ArchyTeck
Posté le 02-01-2013 à 22:08:57  profilanswer
 

Les tests effectués sont en CPU OCCT large set data.
je vais appliquer vos conseils et je vous tiens informer
 
Merci

n°2265630
ArchyTeck
Posté le 02-01-2013 à 22:58:57  profilanswer
 

mauvaise nouvelle...
 
J'ai fais une série de test avec les éléments que vous m'avez indiqué
Common Performance lv 12
Ram en 6-6-6-18
Voltage DRAM 1.50v et +
DRAM frequency 400
Load Line Calibration enable et disable
 
et les larges date set sur OCCT plante toujours en générale vers 7mn maintenant


Message édité par ArchyTeck le 02-01-2013 à 23:03:42
n°2265659
ockiller
Posté le 03-01-2013 à 00:57:47  profilanswer
 

Parmis les choses suivantes à essayer, il y a :
 - + 0.1~0.2 V sur le NB Voltage et FSB Termination Voltage (devraient donc être tous les 2 sur 1.2~1.3 V, en supposant qu'ils sont à 1.1 V à l'origine), et éventuellement +0.1 V sur le CPU PLL Voltage (je ne l'ai pas sur ma carte mère, je ne sais pas si ça peut aider...)
 - Ai Clock Twister à passer sur Lighter (Lightest ?)
 
Et au fait, tu as essayé avec une tension CPU plus élevée, genre 1.3~1.35 V ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  [Aide] Overclocking Intel Core 2 Duo E8400

 

Sujets relatifs
Aide pour bricolage HAF 912+[Topic Unique] Conseils Overclocking Pentium 4
Ventilateur en extraction ou en soufflage ?Besoin d'aide : régler vitesse gentle typhoon pour CPU
Qui veut m'aider pour overclocking 2500kaide overclock bloquer à x34
Aide pour trouver du matérielAide Modding pc portable
packard-bell intel 8200 à 3,2 ghz bridéProblème overclocking Intel i5 3570k
Plus de sujets relatifs à : [Aide] Overclocking Intel Core 2 Duo E8400


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR