Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1627 connectés 

 


Sujet(s) à lire :
    - [Topic Unique] Gigabyte Aéro 15/X
 

 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Suivante
Auteur Sujet :

MSI GS65 Stealth Thin

n°1556973
axalacou
Posté le 12-03-2019 à 02:57:41  profilanswer
 

Reprise du message précédent :

cat800 a écrit :

Hello à tous,
 
J’ai actuellement un GT72. Il est vraiment top, aucune critique sauf son volume  
 
 https://fr.msi.com/Laptop/GT72VR-6RE-Dominator-Pro.html  
 
Je me laisserai bien tenté par un GS65 avec une 1070Q, mais j’ai 2/3 doutes :
- Plus petit = forcement beaucoup plus bruyant que le GT72 ?
- Un 1070 Q est elle vraiment moins performante ?
 
Est il facile/faisable d’ajouter un autre SSD ?
 
Si je le retrouve à 1500 €… alors pourquoi pas avec la revente du mon GT72.
 
A plus


 
Salut,
 
Pour le bruit, je t'invite à regarder les tests pour comparer les db en jeux mais en effet je pense que le GS65 va être forcément plus bruyant.
La Max-Q est environ 15% moins performante que la normal, sinon tu peux essayer de trouver le nouveau avec la RTX 2060 mais je pense que ca va être plus cher.
 
Concernant le SSD, ce n'est pas "facile" mais rien d'infaisable si tu suis un tuto. Juste oublie pas si tu ajoutes un SSD 6gb/s faut le mettre sur l'emplacement de celui d'origine et donc mettre celui d'origine sur l'emplacement libre.
 
A plus :)


Message édité par axalacou le 12-03-2019 à 08:36:54
mood
Publicité
Posté le 12-03-2019 à 02:57:41  profilanswer
 

n°1558504
axalacou
Posté le 15-04-2019 à 06:13:14  profilanswer
 

Hello, mon trackpad ne fonctionne plus, je n'arrive pas à savoir si c'est matériel ou logiciel. Quelqu'un a une idée comment je peux tchecker ça.
Sinon vous aussi vous avez des problèmes de son ?
Si je le démarre avec un jack il ne veut plus switcher sur les HP ou dernièrement il a également produit un son étrange, comme quand on branche un écouteur (on entend le son mais très bizaremment que certains sons)

n°1558520
wizardjojo
Posté le 15-04-2019 à 15:00:14  profilanswer
 

axalacou a écrit :

Hello, mon trackpad ne fonctionne plus, je n'arrive pas à savoir si c'est matériel ou logiciel. Quelqu'un a une idée comment je peux tchecker ça.
Sinon vous aussi vous avez des problèmes de son ?
Si je le démarre avec un jack il ne veut plus switcher sur les HP ou dernièrement il a également produit un son étrange, comme quand on branche un écouteur (on entend le son mais très bizaremment que certains sons)


 
Il te détecte quelque chose sous windows pour le trackpad?  
 
Pour le son, j'ai eu une belle galère juste après l'achat, écran bleu puis au redémarrage, plus de carte son détectée... En cherchant sur le web j'ai fini par trouver un post qui disait qu'il fallait utiliser le reset battery situé sous le chassis... J'ai tenté sans y croire et contre toute attente, mon drivers a bien voulu s'installe après ça...
Depuis plus eu de problèmes à part une fois ou mon casque bluetooth s'est mis à déconner en jeu, obligé de passer en filaire...

Message cité 1 fois
Message édité par wizardjojo le 15-04-2019 à 15:00:33
n°1558537
axalacou
Posté le 16-04-2019 à 03:46:09  profilanswer
 

wizardjojo a écrit :


 
Il te détecte quelque chose sous windows pour le trackpad?  
 
Pour le son, j'ai eu une belle galère juste après l'achat, écran bleu puis au redémarrage, plus de carte son détectée... En cherchant sur le web j'ai fini par trouver un post qui disait qu'il fallait utiliser le reset battery situé sous le chassis... J'ai tenté sans y croire et contre toute attente, mon drivers a bien voulu s'installe après ça...
Depuis plus eu de problèmes à part une fois ou mon casque bluetooth s'est mis à déconner en jeu, obligé de passer en filaire...


Ou est ce que je peux voir s'il est détecté ?
Ok je vais jeter un coup d'oeil à ce bouton et réinstaller les drivers ! Merci

n°1558541
wizardjojo
Posté le 16-04-2019 à 09:49:40  profilanswer
 

axalacou a écrit :


Ou est ce que je peux voir s'il est détecté ?
Ok je vais jeter un coup d'oeil à ce bouton et réinstaller les drivers ! Merci


Dans le gestionnaire de périphériques, tu peux checker s'il trouve un touchpad ou dispositif de pointage, bref, quelque chose qui fasse penser à ça (ou un périphérique non identifié...)...
Sinon il faut ouvrir le chassis et voir s'il n'y aurait pas un truc de débranché/abimé...
Après si tu es sous garantie, tu peux aussi demander un RMA...

n°1558573
axalacou
Posté le 17-04-2019 à 03:43:36  profilanswer
 

wizardjojo a écrit :


Dans le gestionnaire de périphériques, tu peux checker s'il trouve un touchpad ou dispositif de pointage, bref, quelque chose qui fasse penser à ça (ou un périphérique non identifié...)...
Sinon il faut ouvrir le chassis et voir s'il n'y aurait pas un truc de débranché/abimé...
Après si tu es sous garantie, tu peux aussi demander un RMA...


Ok merci, je regarde ça dès que possible. Le problème c'est que je suis en Asie pour un bon moment et que j'ai déjà ouvert le PC donc j'imagine que la garantie ne fonctionne plus.

n°1558575
bonk1
Elle te plait ma soeur ?
Posté le 17-04-2019 à 09:21:10  profilanswer
 

si tu as ouvert le pc, le problème est apparu suite à cela ? facile de débrancher un truc avec la carte mère inversée si tu as ajouté de la RAM ou un SSD. ce PC est débile coté évolutivité...


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1558581
bobar
Posté le 17-04-2019 à 10:57:38  profilanswer
 

axalacou a écrit :


Ok merci, je regarde ça dès que possible. Le problème c'est que je suis en Asie pour un bon moment et que j'ai déjà ouvert le PC donc j'imagine que la garantie ne fonctionne plus.


J'ai ce PC et je l'ai ouvert pour rajouter de la RAM et un SSD (et donc tout débranché et enlevé la carte mère). L'écran est tombé en panne quelques mois plus tard et ça n'a pas empêché la garantie de fonctionner heureusement.
Mais comme on te conseille, regarde d'abord si le trackpad est dans le gestionnaire de périphériques, et sinon ré-ouvre le PC pour vérifier la connexion du touchpad à la carte mère.

Message cité 1 fois
Message édité par bobar le 17-04-2019 à 10:58:48
n°1558605
axalacou
Posté le 18-04-2019 à 08:23:16  profilanswer
 

bobar a écrit :


J'ai ce PC et je l'ai ouvert pour rajouter de la RAM et un SSD (et donc tout débranché et enlevé la carte mère). L'écran est tombé en panne quelques mois plus tard et ça n'a pas empêché la garantie de fonctionner heureusement.
Mais comme on te conseille, regarde d'abord si le trackpad est dans le gestionnaire de périphériques, et sinon ré-ouvre le PC pour vérifier la connexion du touchpad à la carte mère.


De mémoire le problème est pas arrivé juste après le démontage mais comme j'utilise rarement le pad je suis pas sûr.
Ok merci c'est rassurant, dans tous les cas j'ai la garantie.

n°1558623
axalacou
Posté le 18-04-2019 à 15:01:23  profilanswer
 

Hello, pouvez-vous m'indiquer le nom du touchpad ? J'ai ma souris qui apparait et Synaptics SMBus TouchPad (d'après son nom ca serait ça)

Message cité 1 fois
Message édité par axalacou le 19-04-2019 à 03:39:31
mood
Publicité
Posté le 18-04-2019 à 15:01:23  profilanswer
 

n°1558649
wizardjojo
Posté le 19-04-2019 à 08:42:29  profilanswer
 

axalacou a écrit :

Hello, pouvez-vous m'indiquer le nom du touchpad ? J'ai ma souris qui apparait et Synaptics SMBus TouchPad (d'après son nom ca serait ça)


Truc débile, on est bien d'accord que tu n'as ps désactivé le touchpad via la combinaison avec fn ?
Sinon, oui ça doit être ce périphérique, essaye de réinstaller la dernière version du drivers, ou alors désinstaller le périphérique e voir si windows te trouve undrivers qui marche...

n°1558650
axalacou
Posté le 19-04-2019 à 09:38:58  profilanswer
 

wizardjojo a écrit :


Truc débile, on est bien d'accord que tu n'as ps désactivé le touchpad via la combinaison avec fn ?
Sinon, oui ça doit être ce périphérique, essaye de réinstaller la dernière version du drivers, ou alors désinstaller le périphérique e voir si windows te trouve undrivers qui marche...


Haha je ne connais pas la combinaison avec fn donc j'ai peut-être involontairement fait celle-ci. D'ailleurs tu la connais pour que j'essaie ?
Je fais ca Lundi, ce week-end j'ai pas accès à mon ordi. Merci en tous cas

n°1558735
SouD_
Posté le 21-04-2019 à 21:21:45  profilanswer
 

axalacou a écrit :


Haha je ne connais pas la combinaison avec fn donc j'ai peut-être involontairement fait celle-ci. D'ailleurs tu la connais pour que j'essaie ?
Je fais ca Lundi, ce week-end j'ai pas accès à mon ordi. Merci en tous cas


 
J'ai pas le PC la direct mais en regardant les photos du clavier sur les premiers posts, je pencherais pour un FN + F3.

n°1558762
axalacou
Posté le 22-04-2019 à 16:12:01  profilanswer
 

SouD_ a écrit :


 
J'ai pas le PC la direct mais en regardant les photos du clavier sur les premiers posts, je pencherais pour un FN + F3.


 :pt1cable: Ok c'était juste ça, merci de ton aide ;)


Message édité par axalacou le 23-04-2019 à 03:47:25
n°1558884
axalacou
Posté le 25-04-2019 à 04:43:55  profilanswer
 

Hello,
Nouveau problème de mon côté : Dès que je branche un écouteur, casque quoi que ce soit sur la prise jack; écran bleu avec la résolution de problème.
C'est apparu la première fois après avoir branché mon casque et que l'utilitaire windows m'a demandé ce qui était branché. Depuis impossible de brancher un casque.
Vous avez une idée comment résoudre le problème ?
 
Bien à vous

n°1558889
bonk1
Elle te plait ma soeur ?
Posté le 25-04-2019 à 09:20:46  profilanswer
 

axalacou a écrit :

Hello,
Nouveau problème de mon côté : Dès que je branche un écouteur, casque quoi que ce soit sur la prise jack; écran bleu avec la résolution de problème.
C'est apparu la première fois après avoir branché mon casque et que l'utilitaire windows m'a demandé ce qui était branché. Depuis impossible de brancher un casque.
Vous avez une idée comment résoudre le problème ?
 
Bien à vous


 
Supprime drivers + les softs sons de msi et regarde si ca plante encore.  Il faudrait savoir si c'est software (plus logique avec un écran bleu) ou hardware. A mon avis c'est la gestion par le soft msi de cet évènement "branchement" qui est mal géré.


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1559055
axalacou
Posté le 29-04-2019 à 04:04:47  profilanswer
 

bonk1 a écrit :


 
Supprime drivers + les softs sons de msi et regarde si ca plante encore.  Il faudrait savoir si c'est software (plus logique avec un écran bleu) ou hardware. A mon avis c'est la gestion par le soft msi de cet évènement "branchement" qui est mal géré.


Salut, j'ai réinstallé les drivers ca fonctionne nickel SAUF que la partie micro (enregistrement pour être exact) ne fonctionne plus...

n°1559057
bonk1
Elle te plait ma soeur ?
Posté le 29-04-2019 à 08:01:24  profilanswer
 

Toujours un problème software surement, tu utilises quelle appli pour enregistrer ?
 
Dans le gestionnaire de périphériques le micro est bien reconnu, ou tu as droit à un ? il ne serait pas désactivé comme périphérique ?
 
Dans l'échangeur son (icone en bas à droite, via un clic droit) rien n'est désactivé ?
 
Je pense que ton pb est dans cette zone


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1559059
axalacou
Posté le 29-04-2019 à 09:43:46  profilanswer
 

J'ai détecté le problème sur Discord mais quand je vais dans les paramètres de son il ne détecte rien (il est bien activé). Je regarde ce soir sur l'ordi s'il est bien détecté.
C'est depuis que j'ai réinstallé Realtek HD, je sais pas s'il y'a une version spéciale MSI ?

n°1559064
bonk1
Elle te plait ma soeur ?
Posté le 29-04-2019 à 15:45:26  profilanswer
 

axalacou a écrit :

J'ai détecté le problème sur Discord mais quand je vais dans les paramètres de son il ne détecte rien (il est bien activé). Je regarde ce soir sur l'ordi s'il est bien détecté.
C'est depuis que j'ai réinstallé Realtek HD, je sais pas s'il y'a une version spéciale MSI ?


 
tu es toujours gagnant à récupérer ce type de drivers sur le site du fabricant, onglet support chez msi


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1559079
axalacou
Posté le 30-04-2019 à 05:23:27  profilanswer
 

bonk1 a écrit :


 
tu es toujours gagnant à récupérer ce type de drivers sur le site du fabricant, onglet support chez msi


C'est bon j'ai récupéré sur le site, c'est pas nickel en fait, le problème avec le Jack et l'écran est revenu


Message édité par axalacou le 01-05-2019 à 08:04:53
n°1559163
axalacou
Posté le 02-05-2019 à 07:45:26  profilanswer
 

Quelles sont vos drivers à vous ?

n°1561797
axalacou
Posté le 04-07-2019 à 10:05:14  profilanswer
 

De retour pour vous jouer un mauvais tour.  
J'ai toujours le problème avec le jack qui fait tout bugger ou l'autre driver mais sans prise son.  
Maintenant j'ai une carte son externe donc j'ai plus ce problème. Après j'ai pas pris le temps d'utiliser l'utilitaire MSI et de leur envoyer une requête.  
 
Sinon c'était plutôt pour faire un retour rapide après plusieurs mois d'utilisations.  
 
J'en suis vraiment ravie, il a aucun vrai défaut, j'adore l'écran, il est super fluide, l'autonomie est bonne pour un PC de sa puissance, le clavier est bon, quand je joue je mets tjr en Cooler boost ca ne me gène pas donc niveau chauffe ca va malgré que je sois dans un pays très chaud.  
 
J'ai même pas envie de changer de PC, c'est assez rare d'habitude je suis toujours attiré par la dernière nouveauté mais la rien ne m'intéresse vraiment (sauf le GS75 mais c'est juste pcq c'est un GS65 en plus grand).


Message édité par axalacou le 04-07-2019 à 10:06:44
n°1562363
cyclo16
La passion de la bidouille
Posté le 19-07-2019 à 20:05:08  profilanswer
 

:hello:  
 
Salut salut !  
 
N'ayant pas de topic Unique effectivement je pose mon problème ici.
J'ai acquis un GS 75 depuis hier. 9750h, 1660 Ti ...etc etc.
 
Il est beau il est fin tout çà tout çà… seulement 4cm de plus large que mon blade 14" … insane pour un 17 ".  mais il commence déjà à me taper sur les nerds pour plusieurs raisons et qui je pense sont liées à la même chose.
Le dragon center … c'est du gros n'importe quoi.  :fou:  
En somme, il bypass tous les contrôles et paramètres Windows sur la gestion du CPU … les horloges n'en font qu'a leur têtes peu importe le mode … en éco l'ordi est une tortue ambulante bien sur .. mais en sport ou balance .. dans un jeu il est a plein tube, et sur le bureau un coup 1200 Mhz, un coup 4000 Mhz ..  :pt1cable:  
 
Sans parler du fait qu'il ne tient pas du compte de mes réglages … Mode veille "Jamais" … bah il se met en veille forcément toutes les 5 minutes … ok génial pour faire les majs.
Et du coup vu que dragon center ou je sais pas quoi d'autres bypass les contrôles je ne peux même pas désactiver le turbo boost pour éviter le CPU de passer les 95 en jeu …  
 
et bien sur si je quitte dragon center et que j'empêche le programme "inconnu" de démarrer au démarrage .. mes horloges sont bloquées a 1200 MHz .. screw it. Ah et bien sur dès que je n'utilise pas mon PC pendant plus d'1 minute, avec aucune app ou quoi ce soit d'ouvert, la fournaise se met en route et le CPU tourne a plein tube … comme les bons vieux virus background xD (tout çà out of the box …)  
 
Vous avez rencontré çà aussi ? … parce que je me tâte à réinstaller un Windows propre sans ces trucs msi mal foutu .. Mais il est neuf et j'ai pas envie de déjà perdre du temps dessus ou de le renvoyer sachant qu'un nouveau sera pareil … :(
 
Any ideas are welcome :)  
 
Edit: Obliger d installer Throttlestop, et pour la mise en veille c etait a cause de la prolongation de duree de vie … il rechargeait une fois descendu a 70 pourcent ...meme sur secteur du coup ca se mettait en veille. pour le reste des soucis je sais pas encore.
 
C est bon j ai compris xD … tres mal fait quand meme. tout marche bien et en silence sans surchauffe.

Message cité 1 fois
Message édité par cyclo16 le 21-07-2019 à 11:07:22
n°1562512
sirhaswell
Posté le 23-07-2019 à 14:47:14  profilanswer
 

Toujours des gros problèmes de chauffe ?

n°1562514
cyclo16
La passion de la bidouille
Posté le 23-07-2019 à 15:32:05  profilanswer
 

sirhaswell a écrit :

Toujours des gros problèmes de chauffe ?

 

En désactivant le turbo boost et undervolt -110 mV core et cache via throttlestop, non.
CPU et GPU sont autour des 70 - 75° Max en charge/jeux uniquement. C'est plutôt pas mal.
sinon, en idle bureautique 45 - 50.
Avec le turbo boost par contre (stock) .. 100° sur le CPU xD


Message édité par cyclo16 le 23-07-2019 à 15:32:20

---------------
i9 9900K @4GHz 1V; Z390i MPG; Noctua NH-L9i; Corsair LPX 2x 16Go 3200MHz; Zotac 1080 Ti Mini; 400W HDPLEX AC-DCDC-ATX; SKyreach 4 M; MSI Optix MAG241C + MSI GS75 https://www.youtube.com/watch?v=yCF-RM7CNss
n°1562544
axalacou
Posté le 24-07-2019 à 10:31:31  profilanswer
 

cyclo16 a écrit :

:hello:  
 
Salut salut !  
 
N'ayant pas de topic Unique effectivement je pose mon problème ici.
J'ai acquis un GS 75 depuis hier. 9750h, 1660 Ti ...etc etc.
 
Il est beau il est fin tout çà tout çà… seulement 4cm de plus large que mon blade 14" … insane pour un 17 ".  mais il commence déjà à me taper sur les nerds pour plusieurs raisons et qui je pense sont liées à la même chose.
Le dragon center … c'est du gros n'importe quoi.  :fou:  
En somme, il bypass tous les contrôles et paramètres Windows sur la gestion du CPU … les horloges n'en font qu'a leur têtes peu importe le mode … en éco l'ordi est une tortue ambulante bien sur .. mais en sport ou balance .. dans un jeu il est a plein tube, et sur le bureau un coup 1200 Mhz, un coup 4000 Mhz ..  :pt1cable:  
 
Sans parler du fait qu'il ne tient pas du compte de mes réglages … Mode veille "Jamais" … bah il se met en veille forcément toutes les 5 minutes … ok génial pour faire les majs.
Et du coup vu que dragon center ou je sais pas quoi d'autres bypass les contrôles je ne peux même pas désactiver le turbo boost pour éviter le CPU de passer les 95 en jeu …  
 
et bien sur si je quitte dragon center et que j'empêche le programme "inconnu" de démarrer au démarrage .. mes horloges sont bloquées a 1200 MHz .. screw it. Ah et bien sur dès que je n'utilise pas mon PC pendant plus d'1 minute, avec aucune app ou quoi ce soit d'ouvert, la fournaise se met en route et le CPU tourne a plein tube … comme les bons vieux virus background xD (tout çà out of the box …)  
 
Vous avez rencontré çà aussi ? … parce que je me tâte à réinstaller un Windows propre sans ces trucs msi mal foutu .. Mais il est neuf et j'ai pas envie de déjà perdre du temps dessus ou de le renvoyer sachant qu'un nouveau sera pareil … :(
 
Any ideas are welcome :)  
 
Edit: Obliger d installer Throttlestop, et pour la mise en veille c etait a cause de la prolongation de duree de vie … il rechargeait une fois descendu a 70 pourcent ...meme sur secteur du coup ca se mettait en veille. pour le reste des soucis je sais pas encore.
 
C est bon j ai compris xD … tres mal fait quand meme. tout marche bien et en silence sans surchauffe.


 
Comment t'as réglé ton problème ?

n°1562556
cyclo16
La passion de la bidouille
Posté le 24-07-2019 à 14:24:29  profilanswer
 

axalacou a écrit :


 
Comment t'as réglé ton problème ?


 
Pour la chauffe et les ventilateurs qui sont trop bruyant > installer Trhottlestop : disable Turbo Boost + undervolt CPU Core voltage + Cache voltage  Offset - 110 mV (i7 9750H)
> création d'une tâche dans le planificateur Windows pour lancer Throttlestop au démarrage du PC.
 
PS: en désactivant turbo boost la fréquence core passe de 4000 à 2600 MHz, en jeu c'est ~5 FPS en moins et ~20°C de gagner sur le CPU. (Apex Legends)
Par contre, pour les applications de rendu ou de calcul c'est jusqu'à 30% de perfs en moins. (Firestrike PhysX, 11K sans TB vs 16K avec TB)
 
> dans Dragon center, ventilation mode avancé, régler la courbe de profil des ventilos CPU et GPU:  
ventilo CPU> 15%  20% 25 % 30% 35%  65/70%
ventilos GPU> 0%  15% 20 % 25% 30%   65/70%
 
Pour les problèmes de mise en veille intempestive > c'est lié au système de prévention de batterie du Dragon center. > mettre sur charger tout le temps.
Sinon, il va faire des cycles de charge et décharge genre de 100 a 70% ou 60% … et pendant ces 30 ou 40%, il passe ton PC sur batterie même si il est branché sur secteur … et c'est là qu'il y a une couille et qu'il se met en veille .. aller savoir.
 
Voilà, et pour l'application qui tournait en background "je crois" que c'est l'antivirus Norton livré avec … il ne s'affiche pas dans le gestionnaire des tâches comme étant gourmant mais .. y a bien trop de vérification active … il va sauter prochainement lui. :)
 


---------------
i9 9900K @4GHz 1V; Z390i MPG; Noctua NH-L9i; Corsair LPX 2x 16Go 3200MHz; Zotac 1080 Ti Mini; 400W HDPLEX AC-DCDC-ATX; SKyreach 4 M; MSI Optix MAG241C + MSI GS75 https://www.youtube.com/watch?v=yCF-RM7CNss
n°1562850
axalacou
Posté le 01-08-2019 à 04:50:35  profilanswer
 

cyclo16 a écrit :


 
Pour la chauffe et les ventilateurs qui sont trop bruyant > installer Trhottlestop : disable Turbo Boost + undervolt CPU Core voltage + Cache voltage  Offset - 110 mV (i7 9750H)
> création d'une tâche dans le planificateur Windows pour lancer Throttlestop au démarrage du PC.
 
PS: en désactivant turbo boost la fréquence core passe de 4000 à 2600 MHz, en jeu c'est ~5 FPS en moins et ~20°C de gagner sur le CPU. (Apex Legends)
Par contre, pour les applications de rendu ou de calcul c'est jusqu'à 30% de perfs en moins. (Firestrike PhysX, 11K sans TB vs 16K avec TB)
 
> dans Dragon center, ventilation mode avancé, régler la courbe de profil des ventilos CPU et GPU:  
ventilo CPU> 15%  20% 25 % 30% 35%  65/70%
ventilos GPU> 0%  15% 20 % 25% 30%   65/70%
 
Pour les problèmes de mise en veille intempestive > c'est lié au système de prévention de batterie du Dragon center. > mettre sur charger tout le temps.
Sinon, il va faire des cycles de charge et décharge genre de 100 a 70% ou 60% … et pendant ces 30 ou 40%, il passe ton PC sur batterie même si il est branché sur secteur … et c'est là qu'il y a une couille et qu'il se met en veille .. aller savoir.
 
Voilà, et pour l'application qui tournait en background "je crois" que c'est l'antivirus Norton livré avec … il ne s'affiche pas dans le gestionnaire des tâches comme étant gourmant mais .. y a bien trop de vérification active … il va sauter prochainement lui. :)
 


Super tu gères merci !

n°1564246
nachmanpec​os
Posté le 03-09-2019 à 22:23:29  profilanswer
 

j'hésite tout de même à le garder car je suis un joueur de clavier et je n'ai pas envie de  trimballer un truc à côté pour cette gêne qui n'en est pas une tant que je ne joue pas à un fps ou mmo. ce qui veut dire que 75% du temps, j'en suis ultra content (stable, rapide, beau, tout ce que l'on veut)


Message édité par nachmanpecos le 03-10-2019 à 08:08:41
n°1564725
nachmanpec​os
Posté le 21-09-2019 à 03:54:44  profilanswer
 

'ai un GE nickel pour sa 1060. Et si tu vises plus haut  e Nox Vidmate VLC n terme de CG, c'est indubitablement vers les GT qu'il faut se tourner.  
 


Message édité par nachmanpecos le 03-10-2019 à 08:09:02
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Portable polyvalent cours/maison Razer Blade 15 Vs Razer Blade StealthMsi ou dell? processeur i78ème génération
Lenovo ou MSI ? (PC portable Gaming)Msi coffee lake et windows 7
[BRICOLAGE] MSI GL62-6QF, passage au rétro-éclairé?interface SSD dans portable MSI
MSI GE70 2OEUpgrade Ram + Proco pour MSI CX-620
MSI Raider ou Asus Zephyrus M ?Choix entre ASUS FX552VE-DM380T vs MSI - GL62MVR 7RFX-1052XFR
Plus de sujets relatifs à : MSI GS65 Stealth Thin


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR