Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1818 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Ultraportable

  Problème de chauffe processeur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de chauffe processeur

n°1357457
Wadsworth
Posté le 24-04-2013 à 19:48:16  profilanswer
 

Bonjour à toutes et à tous ! J'ai une petite question :  
Mon processeur i3-3110m de mon clevo w110er est en moyenne à plus de 60°C, ce qui active le ventilo non stop ! Alors qu'après l'achat, il s'arretait dès que je ne jouais plus voire même en jeu. Je précise que j'ai recherché des solutions sur Internet sans jamais trouver de réponses valables, car mon petit Clevo est nickol crème, et j'ai fait un repast de pâte thermique Arctic silver 5. Est-ce normal, dû à une usure quelconque ? Merci !

mood
Publicité
Posté le 24-04-2013 à 19:48:16  profilanswer
 

n°1357458
Profil sup​primé
Posté le 24-04-2013 à 19:51:41  answer
 

tu as essayé une maj du bios?

n°1357459
Wadsworth
Posté le 24-04-2013 à 19:53:27  profilanswer
 

J'utilise une version moddée qui est basée sur le dernier bios en date. J'ai essayé de flasher sous la version officielle mais les temps ne bougent pas...

n°1357461
Profil sup​primé
Posté le 24-04-2013 à 19:58:02  answer
 

éventuellement, si garantie tu aurais tout de suite du le renvoyer au SAV, mais là c'est sur que tes modifs se verront,
du coup la garantie---> alles im arsch (comme on dit par chez moi...)
après je sais que la pâte thermique, c'est terrain glissant...tu en met trop c'est pas bon et pareil à l'inverse... je pencherais plutôt pour un soucis de ce côté...c'est con, à ta place je me serais formé sur un vieux pc bas de gamme qui traine, plutôt qu'un clevo...  
mais chacun son truc...

n°1357462
Wadsworth
Posté le 24-04-2013 à 20:02:39  profilanswer
 

Le changement de température a eu lieu avant le repast... Mais j'avoue que j'ai peu d'expérience pour le repast, et je n'ai que ce pc pour me faire la main :/ La dégradation s'est faite assez vite, en une semaine, les températures ont grimpé ! Mais j'en ai toujours pris soin pourtant ! :D
 
EDIT : j'avais fait un repast pour une PS3 atteinte de l'YLOD, et qui a réussi à tenir un an supplémentaire ;)

Message cité 1 fois
Message édité par Wadsworth le 24-04-2013 à 20:06:07
n°1357464
Profil sup​primé
Posté le 24-04-2013 à 20:08:19  answer
 

Wadsworth a écrit :

Le changement de température a eu lieu avant le repast... Mais j'avoue que j'ai peu d'expérience pour le repast, et je n'ai que ce pc pour me faire la main :/ La dégradation s'est faite assez vite, en une semaine, les températures ont grimpé ! Mais j'en ai toujours pris soin pourtant ! :D
 
EDIT : j'avais fait un repast pour une PS3 atteinte de l'YLOD, et qui a réussi à tenir un an supplémentaire ;)


 
seulement un an?  
non mais pas mal de monde pourra te le dire, ce que tu as touché (à savoir bios et pâte thermique) sont les principaux acteurs, de l'utilisation (et de la surchauffe?) de ton ventilo... après...

n°1357465
Wadsworth
Posté le 24-04-2013 à 20:15:04  profilanswer
 

Seulement un an, c'est déjà pas mal par rapport aux retours que j'ai lu ^^ pour le bios, je ne pense pas qu'il soit responsable, car plusieurs possesseurs et membres l'utilisent et n'ont pas eu de soucis. Mais en exceptant l'appliquage incorrect de la pâte, penses-tu à une autre origine ?

n°1357466
Profil sup​primé
Posté le 24-04-2013 à 20:17:36  answer
 

franchement? non... ta plus qu'a attendre que ça sèche... :lol:

n°1357467
Wadsworth
Posté le 24-04-2013 à 20:19:14  profilanswer
 

Ok... Ouin, j'ai plus qu'à attendre en priant donc :/ et retenter un repast peut être ? :D En tout cas merci pour tes réponses :)

n°1357471
Profil sup​primé
Posté le 24-04-2013 à 20:28:29  answer
 

à ta place j'éviterais...m'enfin c'est toi qui vois...^^ :lol:
de rien ;)
mais écoute si tu as des clevo en trop... :p

mood
Publicité
Posté le 24-04-2013 à 20:28:29  profilanswer
 

n°1357474
Wadsworth
Posté le 24-04-2013 à 20:55:15  profilanswer
 

Je te vois venir !! Mais désolé, j'ai encore de l'espoir malgré mes manip' foireuses ^^

n°1357475
Profil sup​primé
Posté le 24-04-2013 à 21:09:35  answer
 

:lol:

 

j'dis ça j'dis rien hein, toujours rêvé d'avoir une belle machine comme ça... :p


Message édité par Profil supprimé le 24-04-2013 à 21:10:31
n°1357476
Wadsworth
Posté le 24-04-2013 à 21:18:48  profilanswer
 

Enfin on dirait que j'ai réussi à l'abîmer snif... je pensais à un truc : une réinstall de windows + remise du bios stock peut changer quelque chose ?

n°1357489
Profil sup​primé
Posté le 24-04-2013 à 22:40:57  answer
 

oui tu peux toujours essayer...sans garantie de résultat...

n°1357497
Wadsworth
Posté le 25-04-2013 à 00:26:12  profilanswer
 

Okay okay je vais aviser :) merci bien

n°1357564
saucissema​caroni
Posté le 25-04-2013 à 14:10:10  profilanswer
 

tente un linux live sur cle usb, ca te permettra deja de voir si le probleme est hardware ou software assez rapidement..


---------------
X201: I5 520- 8go 12' AFFS Flexview- 500go SSD- bat 9cell- Wifi N || Frankenpad T60: T8100- 15' UXGA FlexView- 4go -kingston hyperx128go-Feedback-
n°1357577
Wadsworth
Posté le 25-04-2013 à 16:39:09  profilanswer
 

Ah yes, bonne idée !! Je teste de suite et je fais un retour ! Merci ;)

n°1357688
Wadsworth
Posté le 26-04-2013 à 11:46:01  profilanswer
 

Bon, j'ai essayé le live usb, mais ça reste dans les mêmes plages de températures... Merci pour vos idées en tout cas ^^

n°1357693
saucissema​caroni
Posté le 26-04-2013 à 11:58:36  profilanswer
 

Ca t evite de perdre ton temps a reinstaller l OS ;)
 
Tente de redemonter le ventirad, verifie la pate thermique et surtout verifie bien que le ventirad est bien vise quand tu remontes (je sais ca parait con, mais vu que c est un truc bidon a faire, parfois on le fait mal)


---------------
X201: I5 520- 8go 12' AFFS Flexview- 500go SSD- bat 9cell- Wifi N || Frankenpad T60: T8100- 15' UXGA FlexView- 4go -kingston hyperx128go-Feedback-
n°1357938
Wadsworth
Posté le 27-04-2013 à 20:10:52  profilanswer
 

Okay j'vais voir ça ^^ un conseil d'application pour de l'Artic Silver 5 ? Mettre un grain ou l'étaler ? Ce qui me turlupine avec le grain, c'est que le proco est "rectangle", donc à pression égale, logiquement la pâte n'ira pas aux extremités du rectangle non ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Ultraportable

  Problème de chauffe processeur

 

Sujets relatifs
Problème carte graphique ATIProblème de lecteur de CD Asus.
Probleme audio Dell Studio 1537Probleme clavier Portable Toshiba L775
Probleme d'install vistadell xps l502x problème lecteur dvd
Problème ventilation MSIprobleme ecran puis court circuit portable
portabler sony qui chauffe 
Plus de sujets relatifs à : Problème de chauffe processeur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR