Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
499 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Netbook

  [Topic Unique] Asus EeePC Seashell 1101HA

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19
Page Précédente
Auteur Sujet :

[Topic Unique] Asus EeePC Seashell 1101HA

n°1063738
nono2005
Posté le 30-07-2009 à 11:02:12  profilanswer
 

http://multimedia.fnac.com/multimedia/images_produits/zoom/5/2/7/0884840444725.jpg


Une astuce si votre chargeur secteur ne s'allume plus (lumière bleu) et ne charge plus, débranchez le, attendez 1 h environ et réessayez il peut remarcher (ça m'est arrivé, ainsi qu'a d'autre personne)

 
je l'ai depuis hier, très bon produit, léger, finition excellente, silencieux (ventilo audible quand même) autonomie de folie 9,5 annoncée 7 h vérifié sans problème avec wifi, bluetooth activé, écran 11,6 pouces (1366 x 768) de très bonne qualité et très lisible en extérieur avec soleil, clavier très agréable  
 
il est dispo en blanc ou noir et bientôt il y aura du rose et du bleu foncé (sur la boite d'emballage d'origine les 4 couleurs sont visibles)
 
http://img240.imageshack.us/img240/8513/capturez.jpg
 
déjà des mises à jour dispo (dont le bios) sur le site Asus (système automatisé de mise à jour)
 
j'ai rajouté une carte SD HC (classe 6) de 16 go dans le port SD
 
j'ai remplacé la barette de 1 go par une 2 go
Hynix   0806
PC2-6400-1288  
256MX64 200 SO DIM
2go DDR2-800MHZ-CL6

 
je n'ai pas encore overclocké le processeur par le bios (Ce dernier passe l'Atom de 1,33 GHz jusqu'à 1,75 GHz) les performances font un vrai bond en avant
http://translate.google.com/transl [...] -5956.html
 
un bug, le fait de mettre une barette 2 go ne permet plus d'accéder au mode overclocking du bios  :??: je viens de le tester, j'espère qu'une mise à jour bios le réglera...

 
pour la mise à jour bios, je l'ai faite directement a partir de C:\Program Files\ASUS\ASUSUpdate for Eee PC\Update.exe car a partir de l'utilitaire dans EEE Tools ça ne passait pas  
 
j'ai remplacer le disque dur d'origine par un SSD Ocz Core V2 60 go, c'est plutot chiant car il faut démonter complètement l'ordi pour accéder au disque dur (le seul accès possible par la trappe dessous c'est pour la barette mémoire)
donc démontage clavier et cache supérieur  complet, en tout 3 nappes a débrancher (clavier, touch pad, et une qui passe au dessus du disque dur...)
une dernière chose une des vis sous le clavier est protégé par une étiquette de garantie qui vous fait perdre la garantie si vous la déchirez  :kaola: (le démontage doit se faire en douceur pour ne rien casser  :non: )
 
comment démonter son 1101 HA : http://netbookitalia.it/asus-eee-p [...] dware.html (en italien) et traduit par Google http://translate.google.fr/transla [...] r%26sa%3DG
 
l'étiquette de garantie est visible sur la photo
 
http://img90.imageshack.us/img90/6133/eeepc1101hadisassemblag.jpg
 
 
franchement c'est une machine qui tourne très bien et qui remplit parfaitement son role avec un confort supérieur aux autres netbooks
 
http://notebookitalia.it/images/stories/asus_eee_pc_1101ha/recensione/asus_eee_pc_1101_she_bios.jpg


Message édité par nono2005 le 17-12-2009 à 13:33:02
mood
Publicité
Posté le 30-07-2009 à 11:02:12  profilanswer
 

n°1064123
defjay
Posté le 31-07-2009 à 10:26:49  profilanswer
 

Ok merci, dispo quand à la FNAC boutique en vrai ?
 
Des liens vers des review FR ou UK ?
 
La porté Wifi est comment, car j'avais été vraiment déçu par celle du 1008HA.

n°1064149
davidml
Posté le 31-07-2009 à 11:39:13  profilanswer
 

recu le mien hier soir , en blanc commandé a la Fnac aussi.
 
Note : la version en blanc etait moins cher que la noire + dimanche dernier il y'avait 10% pour les adherents : donc eu a 360€.
 
pas eu vraiment le temps de tout voir :
- clavier confortable
- ecran brilliant
- Autonomie , utilisé 2 heures (il reste encore 7 h).
 
- Probleme pour lire des videos par internet (genre youtube) , cela saccade (probleme deja releve sur l'acer 751).
 
- il y'a des update de Bios , de driver Vga mais je n'ai pas encore réussi
a aller au bout du load de l'update (quand est ce que asus aura un site digne de ce nom pour charger les drivers ?, on se croirait au temps des modem 56k).
 
Pour l'instant je me demande encore si je ne vais pas le rendre et prendre un acer 3410 , certes plus grand (13,3" ) mais 3go,Vista(+seven),250 go de disque , proc plus puissant pour legerement plus cher.
 
Je trouve le ventilo un peu bruyant des que l'on est en mode secteur,
car en mode batterie Eco, le proc est a 600 Mhz seulement en idle.
 
En charge , via coretemp on est a plus de 70 ° .

n°1064161
nono2005
Posté le 31-07-2009 à 12:31:49  profilanswer
 

defjay a écrit :

Ok merci, dispo quand à la FNAC boutique en vrai ?
 
 
La porté Wifi est comment, car j'avais été vraiment déçu par celle du 1008HA.


 
sur le site Fnac tu peux voir si ton magasin l'a en stock
 
pour le Wifi, c'est bien meilleur que mon ancien HP 1240tx (dont la carte mère à cramé  :fou: )


Message édité par nono2005 le 31-07-2009 à 12:45:15
n°1064163
nono2005
Posté le 31-07-2009 à 12:44:29  profilanswer
 

davidml a écrit :


 
- Probleme pour lire des videos par internet (genre youtube) , cela saccade (probleme deja releve sur l'acer 751).
 
- il y'a des update de Bios , de driver Vga mais je n'ai pas encore réussi
a aller au bout du load de l'update (quand est ce que asus aura un site digne de ce nom pour charger les drivers ?, on se croirait au temps des modem 56k).
 
 
Je trouve le ventilo un peu bruyant des que l'on est en mode secteur,
car en mode batterie Eco, le proc est a 600 Mhz seulement en idle.
 
En charge , via coretemp on est a plus de 70 ° .


 
j'ai une barette 2 go et je ne vois pas de saccade ou vraiment à peine (autre chose je viens de remplacer le disque dur d'origine par SSD Core V2 60 go)
 
pour la mise à jour bios, je l'ai faite directement a partir de C:\Program Files\ASUS\ASUSUpdate for Eee PC\Update.exe car a partir de l'utilitaire dans EEE Tools ça ne passait pas
 
température à 60 ° pour moi avec HWMonitor.exe


Message édité par nono2005 le 31-07-2009 à 12:45:49
n°1064170
davidml
Posté le 31-07-2009 à 13:05:35  profilanswer
 

Sur le topic de l'acer 751 , il y'a pas mal de problemes remontés avec les drivers video, mais il semble y avoir du neuf (drivers plus recent depuis peu).
 
le probleme est donc peut etre résolu.
 
Il semble aussi qu'avec l'installation de Seven , il n'y ait pas de problemes.
 
Que faut il mettre comme style de Barette de 2 Go ?
 
Pour plus d'infos sur ce Netbook et d'autres (mais manque de test pour le 1101Ha), il y'a cet excellent site :
 
http://www.blogeee.net/category/as [...] pc-1101ha/
 
 

n°1064176
nono2005
Posté le 31-07-2009 à 13:16:01  profilanswer
 

mes drivers vidéo sont à jour  
 
c'est une barette 6400 que j'avais en 2 X 2 go dans mon ancien  
portable  
Hynix   0806
PC2-6400-1288  
256MX64 200 SO DIM
2go DDR2-800MHZ-CL6
 j'avais commandé une barette 8400 en 2 go sur Ebay mais elle ne passe qu'en 1 go  :??:
 
pour Seven que j'utilise sur mes PC fixes, j'attends de voir si une version Netbook sort...


Message édité par nono2005 le 31-07-2009 à 13:21:40
n°1064341
davidml
Posté le 31-07-2009 à 23:52:06  profilanswer
 

Je viens d'installer Seven Rc 32 Bits .
 
L'installation  a mis 30 min (montage de l'iso sur clef USB 8Go via Virtual Clone Drive).
 
Note : au reboot on a pas la resolution native de la Dalle , seulement 1024x768.
 
Il faut faire un Windows update pour avoir les derniers drivers Intel.
 
Et la c'est bon.
 
Le systeme a l'air plutot réactif.
 

n°1064365
tuxracer
Posté le 01-08-2009 à 04:14:06  profilanswer
 

[:drapo]


---------------
Vulnerant omnes, ultima necat. / "les vrais privilégiés ne sont pas les fonctionnaires comme on le dit souvent mais les salariés des grands groupes"/"Avoir l'esprit ouvert n'est pas l'avoir béant à toutes les sottises." Jean Rostand
n°1064372
nono2005
Posté le 01-08-2009 à 07:45:51  profilanswer
 

davidml a écrit :

Je viens d'installer Seven Rc 32 Bits .
 
L'installation  a mis 30 min (montage de l'iso sur clef USB 8Go via Virtual Clone Drive).
 
Note : au reboot on a pas la resolution native de la Dalle , seulement 1024x768.
 
Il faut faire un Windows update pour avoir les derniers drivers Intel.
 
Et la c'est bon.
 
Le systeme a l'air plutot réactif.
 


 
tu l'as installé avec 1 ou 2 go de ram ?

mood
Publicité
Posté le 01-08-2009 à 07:45:51  profilanswer
 

n°1064380
davidml
Posté le 01-08-2009 à 08:49:27  profilanswer
 

j'ai laissé 1 Go, comme en plus je ne suis pas sur de la garder (délai de rétractation).
 
Bon j'ai pas pu encore faire beaucoup de tests sous seven, mais en tout cas j'ai pas de soucis avec.
 
j'ai changé les modes d'alimentation pour economique, passé l'etat max du proc a 50% , en idle sous batterie le proc est a 800 Mhz(dixit cpuZ), alors que sous Xp j'avais 600 (peut etre a cause des regalges Asus).
 
La tous les outils ne sont pas disponibles sous seven, Vista ..
 
ex: on arrive avec les touches du clavier a regler la luminosité mais pas le volume.  
Pour ce qui est de couper le wifi, le bluetooth, cela ne le fait pas , d'ailleurs la le bluetooth doit etre activé alors que je ne m'en servirais surement jamais.
on perd aussi le multi-touch.
 
Seven m'indique quand meme 7h30 d'autonomie.
 
critique quand meme sur l'ecran, maudites dalles brillantes , en plus la directivité est pas terrible, des qu'on bouge la tete cela influe l'affichage , en plus des reflets.
 
sur mon Medion Akoya ou sur les anciens asus , c'etait nettement mieux.

Message cité 1 fois
Message édité par davidml le 01-08-2009 à 08:51:46
n°1064388
vinz_uk80
Posté le 01-08-2009 à 09:42:17  profilanswer
 

J'avais aussi ces "trucs" non reconnus sur mon 751 quand j'ai installé 7. J'ai résolu tout ca, controle volume, activation multitouch en installant les drivers fournis par Acer pour Vista, et ca marche au poil.
Vraiment satisfait par 7. J'ai a peu pres la meme autonomie annoncée. Par contre, lors de ma première décharge, j'ai installé pas mal de trucs, redémarré 2 ou 3 fois, écouté de la zik presque tout le temps, wifi on tt le tps et il a tenu 6h30 avant de se mettre en veille. Avec une utilisation plus light, je pense largement dépasser les 7h.

 

Sinon je suis d'accord avec toi sur la dalle, c'est peut etre la meme qu'on a, mais les angles de vision ne sont pas terribles, il faut bien etre dans l'axe de l'écran, sinon les couleurs se délavent vite.

 

Ca fait 3 jours que j'ai cette machine, et j'en suis ravi. J'avais hésité avec l'Asus, mais finalement j'ai craqué pour l'acer. Le temps me dira si j'ai eu raison ;)

 

Sinon j'ai upgradé le DD avec un Seagate 320 Go en 7200 TPM et 2 Go de Ram que j'avais sous le coude. Le DD donne un bon coup de fouet à 7.


Message édité par vinz_uk80 le 01-08-2009 à 09:45:48
n°1064397
defjay
Posté le 01-08-2009 à 11:23:19  profilanswer
 

BOn finalement j'ai fait un petit tour des review en UK.
 
Il y a deux review pour l'instant.
 
Dans les point positif ce qui revient souvent : Belle ecran, clavier excellent et autonomie impressionnante.
 
Dans les points négatifs, vitesse du CPU vraiment pourri ( inférieur au 901 et bien inférieur au 1008HA).
 
Est-ce que c'est un pb de soft comme pour le acer 751 ?
 
Est-ce qu'on peut dire que pour le 751 c'est du passé ? et que ca sera pareil pour l'asus ?

n°1064402
vinz_uk80
Posté le 01-08-2009 à 11:39:09  profilanswer
 

En plus le CPU du Acer par défaut est downclocké à 1,24 GHz, mais franchement pour une utilisation type netbook, c'est amplement suffisant je trouve.
La en ce moment par exemple, je zieute un Divx, j'ai live messenger d'ouvert, je DL sous utorrent, j'ai 10 onglets sous FF3 d'ouvert est tout est parfaitement fluide.

 

Les applications se lancent assez rapidement aussi, grace au 7200rpm je pense. En  tout cas je n'ai pas l'impression d'avoir une tortue dans les mains. Pourtant j'ai a coté de moi un Lenovo T61p avec un T9300 4Go de Ram et un SSD. Le 751 ne démérite absolument pas.

 

Apres c'est sur que pour faire de l'encodage blue ray, ce n'est pas le processeur qu'il te faut ;)

 

Je préfère avoir un peu moins de peche coté CPU mais avoir plus d'autonomie, c'est pourquoi j'ai choisi le couple Z520 + GMA 500 à très faible consommation. Pour les perfs, j'ai mon autre portable à coté.
On ne peut pas encore avoir des perfs de malade avec une autonomie de ouf en meme temps, il faut obligatoirement faire des concessions quelque part.

Message cité 1 fois
Message édité par vinz_uk80 le 01-08-2009 à 11:45:33
n°1064403
defjay
Posté le 01-08-2009 à 11:40:19  profilanswer
 

vinz_uk80 a écrit :

En plus le CPU du Acer par défaut est downclocké à 1,24 GHz, mais franchement pour une utilisation type netbook, c'est amplement suffisant je trouve.
La en ce moment par exemple, je zieute un Divx, j'ai live messenger d'ouvert, je DL sous utorrent, j'ai 10 onglets sous FF3 d'ouvert est tout est parfaitement fluide.

 

Les applications se lancent assez rapidement aussi, grace au 7200rpm je pense. En  tout cas je n'ai pas l'impression d'avoir une tortue dans les mains. Pourtant j'ai a coté de moi un Lenovo T61p avec un T9300 4Go de Ram et un SSD. Le 751 ne démérite absolument pas.

 

Apres c'est sur que pour faire de l'encodage blue ray, ce n'est pas le processeur qu'il te faut ;)

 


Non ce que je veux dire c'est que :

 

Est-ce que le résultat que tu as la actuellement c'est après passage des drivers ou pas ?

 

Je connais les limites du CPU, mais sans drivers (au début pour le 751) c'était une vidéo youtube en plein écran qui passe pas....

 


Message édité par defjay le 01-08-2009 à 11:40:52
n°1064405
vinz_uk80
Posté le 01-08-2009 à 11:47:02  profilanswer
 

Oui, j'ai mis tous mes drivers a jour. J'ai aussi mis le chipset intel a jour, je ne sais pas quel role il joue exactement, mais bon, j'ai pris tous les drivers sur le site d'acer et les ai installés. Depuis ca roule ;)

n°1064406
davidml
Posté le 01-08-2009 à 11:52:57  profilanswer
 

En meme temps , je suis pas sur que l'on puisse installer les drivers Acer sur l'asus , sauf pour les drivers generiques Intel ,... ;-)

n°1064414
vinz_uk80
Posté le 01-08-2009 à 12:04:46  profilanswer
 

Et asus ne propose rien sur son site pour ce netbook? Etrange.
Sinon ca ne coute rien d'essayer quelques drivers Acer (au pire ca ne veut pas s'installer, au mieux ca fonctionne), les machines ont l'air vraiment proches niveau hardware.

 

Voila le lien pour les drivers, au cas ou ;) http://www.acer.fr/acer-v2/service [...] 3842488585


Message édité par vinz_uk80 le 01-08-2009 à 12:06:16
n°1064416
davidml
Posté le 01-08-2009 à 12:07:27  profilanswer
 

non , sur le site asus il n'y rien pour cette machine : en tout cas pour Vista/Seven. il n'y a que du XP.
 
merci , je viens de faire un tour sur le site Acer, c'est simple et efficace , rien a voir avec le site Asus...


Message édité par davidml le 01-08-2009 à 12:09:24
n°1064418
vinz_uk80
Posté le 01-08-2009 à 12:12:10  profilanswer
 

Tiens nous au courant si les drivers fonctionnent.

 

Au fait, l'OC sur l'acer fonctionne avec set FSB, pour info, il faut utiliser setfsb 2.2.117.88 et la PLL ICS9LPRS365BGLF.
Utile quand on a besoin d'un peu plus de patate surtout qu'acer downclock par défaut le Z520 :o
Ca fonctionne aussi avec l'asus?


Message édité par vinz_uk80 le 01-08-2009 à 12:15:00
n°1064427
davidml
Posté le 01-08-2009 à 12:44:56  profilanswer
 

je sais pas , mais sur l'asus , il y' a une option dans le bios pour overclocker..

n°1064465
davidml
Posté le 01-08-2009 à 14:32:35  profilanswer
 

Pour les drivers touchpad , j'ai installé ceux ci :
 
http://www.croftophile.fr/pilotes/ [...] r-642.html
 
dans le parametrage souris , il y'a un onglet Synaptics de dispo , on peut donc activer les zones de défilement ainsi que le multi-touch.
 
Note : au lancement , il y' a un message qui dit que les drivers ne sont pas compatibles, j'ai lancé le setup de l'endoit ou c'est dézippé.
 
Carton rouge a Synaptics : pas foutus de mettre leurs derniere version de driver sur leur site...

n°1064537
banane_mas​que
Posté le 01-08-2009 à 19:49:28  profilanswer
 

Bonsoir à tous !
 
L'un de vous aurait-il des précisions sur la fonctionnalité d'overclocking du proc ?  
 
Ce portable m'attire énormément mais j'hésite avec le 1005HA H qui est plus puissant qui mais dispose d'une beaucoup plus petite résolution :|  
 
S'il ne s'agit que d'un bug dû au changement de bios et qu'asus à prévu de corriger ça... je l'achète dans la seconde !
 
Apparement il faut être log sur le site d'asus pour poser une question au sav :/ J'essaye de mail le service commercial mais bon j'imagine que si j'ai une réponse ça sera dans 4 mois :D

n°1064869
davidml
Posté le 03-08-2009 à 14:09:47  profilanswer
 

La lecture des videos est quand meme problematique.
 
Meme en laissant le portable a 1.33 (alors qu'en mode eco sur batterie , il tourne plutot a 800) la lecture fluide des videos (genre youtube) ne se fait pas correctement. le proc est a 70%.
 
j'ai essayé sur la connection Wifi N et en filaire , c'est pareil.
 
Sur Seven, mais quand j'avais fait des essais sur Xp , c'etait strictement pareil.
 
Si le portable est force en 800Mhz, pas loin de 100% de cpu.
 
Je viens de tenter MPC HC mais je n'arrive pas a declencher l'acceleration Hard (genre mkv en H264).
 
pas que je sois un fan des videos youtube, mais c'est le minimum quand on veut surfer.
 
Encore plus fort, testé une video de Demigod sur jeuxvideo.tv, c'est compétement saccadé.

n°1064893
defjay
Posté le 03-08-2009 à 15:05:34  profilanswer
 

davidml a écrit :

La lecture des videos est quand meme problematique.
 
Meme en laissant le portable a 1.33 (alors qu'en mode eco sur batterie , il tourne plutot a 800) la lecture fluide des videos (genre youtube) ne se fait pas correctement. le proc est a 70%.
 
j'ai essayé sur la connection Wifi N et en filaire , c'est pareil.
 
Sur Seven, mais quand j'avais fait des essais sur Xp , c'etait strictement pareil.
 
Si le portable est force en 800Mhz, pas loin de 100% de cpu.
 
Je viens de tenter MPC HC mais je n'arrive pas a declencher l'acceleration Hard (genre mkv en H264).
 
pas que je sois un fan des videos youtube, mais c'est le minimum quand on veut surfer.
 
Encore plus fort, testé une video de Demigod sur jeuxvideo.tv, c'est compétement saccadé.


 
 [:blessure]  
 
 
T'a bien mis tous les drivers à jour ?
 
Si c'est vraiment ça ca craint du boudin

n°1064910
davidml
Posté le 03-08-2009 à 15:45:12  profilanswer
 

A priori pour seven j'ai les derniers via Windows Update.
 
Par contre si on regarde sur le topic du Aspire 751 il y'a des infos
pour trouver/ installer d'autres drivers....
 
Il y'aurait moyen de jouer des Mkv / h264 via MPC HC avec les codec PowerDVD ,...., bref encore tout un binz a tester / configurer.
 
Bon c'est pas non plus le but de la machine en ce qui me concerne.
c'est pour cela que je ne vais pas trop perdre de temps la dessus.
 
Mais pour les simples vidéos youtube , ce serait bien.
 
Note : j'ai essayé via Firefox ou  IE8 : le résultat est le même.
 
Note pour les saccades lorsque l'on scrolle dans une page Internet :
il suffit de descendre d'une page pour se rendre compte que ce n'est pas trés fluide.
 
Autre test : je clique sur le haut d'une fenêtre et je maintiens le clic,
je bouge la fenetre dans tous les sens , voire en décrivant un cercle.
 
Par moment il y'a comme un lag de quelques millisecondes.
 
Je viens de faire le test sous EEEBox (Atom N270) Xp cela semble aller un peu mieux. Mais la video DemiGod sous jeuxvideo.tv n'est pas fluide : suis aussi a 70 % de cpu. Le scroll est plus fluide.

n°1064918
nono2005
Posté le 03-08-2009 à 16:05:03  profilanswer
 

davidml a écrit :

La lecture des videos est quand meme problematique.
 
Meme en laissant le portable a 1.33 (alors qu'en mode eco sur batterie , il tourne plutot a 800) la lecture fluide des videos (genre youtube) ne se fait pas correctement. le proc est a 70%.
 
j'ai essayé sur la connection Wifi N et en filaire , c'est pareil.
 
Sur Seven, mais quand j'avais fait des essais sur Xp , c'etait strictement pareil.
 
Si le portable est force en 800Mhz, pas loin de 100% de cpu.
 
Je viens de tenter MPC HC mais je n'arrive pas a declencher l'acceleration Hard (genre mkv en H264).
 
pas que je sois un fan des videos youtube, mais c'est le minimum quand on veut surfer.
 
Encore plus fort, testé une video de Demigod sur jeuxvideo.tv, c'est compétement saccadé.


 
tu tournes avec 1 go de ram ? car pour moi avec 2 go, je n'ai pas ces problèmes et je n'ai pas overclocké le processeur par le bios

n°1064925
davidml
Posté le 03-08-2009 à 16:36:46  profilanswer
 

Non avec 1 Go.
 
C'est vrai que j'hesite encore a le garder , donc pas envie d'acheter une barette de 2 Go pour le moment .
 
tu arrives a lire de facon fluide ceci ?
 
http://www.jeuxvideo.tv/video/demigod.html#view:286586
 
Ma version des drivers est la 7.14.10.1092.


Message édité par davidml le 03-08-2009 à 16:46:32
n°1064941
nono2005
Posté le 03-08-2009 à 17:18:27  profilanswer
 

ça saccade aussi pour moi avec 2 go  :pfff:
 
mais pour le reste que j'ai vu jusqu'à maintenant c'est bien  :)

Message cité 1 fois
Message édité par nono2005 le 03-08-2009 à 17:19:48
n°1064945
davidml
Posté le 03-08-2009 à 17:30:43  profilanswer
 

Bon j'ai l'impression que  cette vidéo ou ce site qui saccade,
 
je l'ai fluide sur mon quadcore a 3ghz (20 % de cpu), alors pour un Atom...
 
j'ai re-essayé Youtube, cela semble aller mieux, j'ai remis le proc a Max (1.33) sur la batterie quand le proc est en charge.
 
j'ai essayé aussi les derniers Drivers Intel 7.14.10.1005 (a lancer en mode de compatibilité Vista) donc moins récents que ceux proposés sur Windows Update) mais bon cela ne change rien.
 
Sinon ton portable tourne a combien (overclock?).
 
Moi je l'ai mis a 5% dans le bios (toujours en version 205), mais pour aller au dessus il faut le super Hybrid engine , logiciel qui ne marche que sous Xp ?
 

n°1064946
defjay
Posté le 03-08-2009 à 17:31:10  profilanswer
 

nono2005 a écrit :

ça saccade aussi pour moi avec 2 go  :pfff:
 
mais pour le reste que j'ai vu jusqu'à maintenant c'est bien  :)


 
 [:alph-one]  
 
punaise cpas possible vais etre obligé de me rabattre sur autre chose.

n°1064950
davidml
Posté le 03-08-2009 à 17:41:03  profilanswer
 

d'aprés ces 1er avis du chipset en Janvier :
 
http://www.presence-pc.com/actuali [...] sbo-33149/
 
on pourrait decoder un film 1080p et jouer a Quake III a 30i/s en meme temps.
 
d'accord c'est un z530 a 1.6.
 
Question : avec quels drivers ?

n°1064984
nono2005
Posté le 03-08-2009 à 18:46:42  profilanswer
 

davidml a écrit :


 
Sinon ton portable tourne a combien (overclock?).
 
 


 
Je n'a pas accès à l'overclocking car j'ai fait la mise à jour bios (version 0208)  ou alors c'est la barette 2 go qui empêche l'option d'apparaitre  

n°1064986
vinz_uk80
Posté le 03-08-2009 à 18:49:15  profilanswer
 

En tout cas, pour le full HD, j'ai fait la manip décrite sur le thread du 751, et ca passe nikel. Avec une vidéo en 1080p, pas une seule saccade et le CPU est à moins de 30% d'activité. Impressionnant ce petit GMA500.  
J'ai fait le test de jouer à CS 1.6 en meme temps, et c'est joueable, meme si ca lag un peu plus.  
 
Par contre, pour les videos en streaming, ca lag aussi et met le CPU au taquet, la faute à flash de mer*e, qui est codé avec des pieds.  
 
J'ai mis mon Acer 751 sous XP avec les derniers drivers du site acer, et ca tourne bien.

n°1065044
MisterT_49
Vive les vacances
Posté le 03-08-2009 à 21:37:54  profilanswer
 

vous avez essayé avec Coreavc ?


---------------
--
n°1065124
davidml
Posté le 04-08-2009 à 08:39:56  profilanswer
 

j'ai essayé avec CoreAvc cela ne passe pas non plus , il faudrait qu'il y'ait un GPU Nividia avec Cuda pour l'acceleration materielle.

n°1066248
Bocal83
Posté le 07-08-2009 à 20:03:26  profilanswer
 

Salut les gens,
Pensez-vous que les vieux jeux Worms Armageddon et Alerte Rouge 2 tournent bien sur cette machine ?
 
Merci !


---------------
Steam : John_Matrix PSN : John_Matrix GT : JohnM4trix
n°1066301
defjay
Posté le 07-08-2009 à 23:52:37  profilanswer
 
n°1066394
Big Blue
Live/Psn/Nid legeantbleu
Posté le 08-08-2009 à 14:58:45  profilanswer
 

davidml a écrit :

j'ai laissé 1 Go, comme en plus je ne suis pas sur de la garder (délai de rétractation).
 
Bon j'ai pas pu encore faire beaucoup de tests sous seven, mais en tout cas j'ai pas de soucis avec.
 
j'ai changé les modes d'alimentation pour economique, passé l'etat max du proc a 50% , en idle sous batterie le proc est a 800 Mhz(dixit cpuZ), alors que sous Xp j'avais 600 (peut etre a cause des regalges Asus).
 
La tous les outils ne sont pas disponibles sous seven, Vista ..


Installes les tous en mode compatibilité windows xp, ça fonctionne au poil ;)
 
Ces machine gagne pas mal à fonctionner sur 7 :)


---------------
[VDS] Steam Controller comme neuf, 35€ fdpin.
n°1066976
davidml
Posté le 10-08-2009 à 19:57:47  profilanswer
 

ok , merci : j'essaierais .
 
Par contre j'ai mon chargeur qui ne marche plus, la lumiere ne s'allume plus sur le chargeur. Pas de bol , je suis en vacances... et il me reste encore 2h de charge...
 
Il va falloir que je me trouve qq part un chargeur de remplacement ou un universel.
est ce que les chargeurs du 1101HA sont les memes que sur tous les EEEPC ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Netbook

  [Topic Unique] Asus EeePC Seashell 1101HA

 

Sujets relatifs
Asus XBVN VS Samsung R620 XE6V 7350votre avis sur asus x701O-TYOY011C et acer ASP 8730ZG-423G25MN
probleme asus f3jv PAGE FAULT IN NONPAGED AREAProblème écran asus: noir et bandes colorées + erreur LiveKernelEvent
Samsung Q320 vs Asus U80VUSB 2.0 1.3 M UVC Webcam sur ASUS N10Jseries
asus U20A avisAsus core 2 DUO ou QUAD ?
Ou acheter l'Eeepc 1005HA-M sur Lille ?ASUS M60SV M60 sv
Plus de sujets relatifs à : [Topic Unique] Asus EeePC Seashell 1101HA


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR