Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1758 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10
Auteur Sujet :

SAV belinea????????

n°513224
Bybeu
Posté le 24-09-2008 à 23:42:13  profilanswer
 

Reprise du message précédent :
K-DO : http://fr.wikipedia.org/wiki/D%C3% [...] ndensateur


---------------
Mama Béa est de retour. Soleils. Athlon 64x2 4400+ - 2Go TWIN - CM MSI K8N Neo platinum - GeForce210 fanless - RAID10 2To (5*1To Hitachi 7K1000.D sur Promise EX8350) - suite dans la conf...
mood
Publicité
Posté le 24-09-2008 à 23:42:13  profilanswer
 

n°513226
Bybeu
Posté le 24-09-2008 à 23:47:26  profilanswer
 

et http://fr.wikipedia.org/wiki/Circuit_RC


---------------
Mama Béa est de retour. Soleils. Athlon 64x2 4400+ - 2Go TWIN - CM MSI K8N Neo platinum - GeForce210 fanless - RAID10 2To (5*1To Hitachi 7K1000.D sur Promise EX8350) - suite dans la conf...
n°513477
jerome666
Posté le 26-09-2008 à 09:21:54  profilanswer
 

Merci à tous et surtout à Bybeu, mes deux écrans sont réparés et ce, sans une étincelle !
 
Même diagnostic sur chacun, les deux condensateurs indiqués C822 et C824 avaient pris de l'embonpoint.

n°513478
Bybeu
Posté le 26-09-2008 à 09:36:25  profilanswer
 

+2
Ben voilà, c'était pas la peine d'attendre.


---------------
Mama Béa est de retour. Soleils. Athlon 64x2 4400+ - 2Go TWIN - CM MSI K8N Neo platinum - GeForce210 fanless - RAID10 2To (5*1To Hitachi 7K1000.D sur Promise EX8350) - suite dans la conf...
n°513501
spikexp31
Up
Posté le 26-09-2008 à 12:07:11  profilanswer
 

Il faut proceder à un comptage !


---------------
=> FeedBack <=
n°513513
Bybeu
Posté le 26-09-2008 à 14:46:52  profilanswer
 

ziva  le gars, mais à quoi bon?


Message édité par Bybeu le 05-10-2008 à 17:24:21

---------------
Mama Béa est de retour. Soleils. Athlon 64x2 4400+ - 2Go TWIN - CM MSI K8N Neo platinum - GeForce210 fanless - RAID10 2To (5*1To Hitachi 7K1000.D sur Promise EX8350) - suite dans la conf...
n°513515
pil31
Posté le 26-09-2008 à 15:08:17  profilanswer
 

Bonjour à tous et merci pour les explications ô combien précieuses que je viens de lire ici. Cela fait 1 semaine que mon Belinea 10 19 20 met entre 1 à 30 mn pour s'allumer, je viens de comprendre pourquoi et je vais me mettre en quête des fameux condos.
(écran acheté en décembre 2004)

n°513591
FFFone
Posté le 26-09-2008 à 20:54:48  profilanswer
 

Salut,
Et bien je suis content d'être tombé sur ce topic !
Mon Belinea 10 19 20 avait de sérieux soucis à s'allumer cette semaine. La garantie de 2 ans étant passée, je me suis renseigné sur le SAV et j'ai de suite pris peur car j'ai lu que la marque avait des soucis en Juillet-Aout 2008.
Et puis je suis atteris ici ;)
J'ai donc changé les 2 condos de 1000µF et ça refonctionne impeccable !
Celui de 680µF semble OK et de toutes façons il n'y en avait pas au magazin d'électronique, il aurait fallu que je mette un 1000µF aussi.
Alors un grand merci à Bybeu pour son photoreportage très clair ! Sans lui, je n'aurai même pas osé ouvrir le capot tellement le plastique marque pour enlever les clips. Et puis qu'il est plaisant de faire une réparation en sachant tout de suite ce qu'il faut faire ;) Merci aussi aux explications de SpikeXP31 même si dans mon cas, je n'ai pas eu besoin de changer un 3ème condo.
a+

n°513878
NSXMan
Posté le 29-09-2008 à 05:40:44  profilanswer
 

Et bien, je suis tombé sur ce topic au bon moment, j'étais sur le point d'acheter un Belinea 24.4 d'occaz (acheté en octobre 2007).
Vu vos histoires, je vais m'abstenir...


---------------
Nippon ni mauvais... Mon Feedback
n°514708
mosquito69
Posté le 03-10-2008 à 17:36:05  profilanswer
 

Hello!!
Tout pareil que vous autre...
Même écran 10 19 20
acheté à la même époque, 2 ans environ,  
et même panne...
Qu'est-ce qu' on dit au Monsieur...?
 
 
BIENVENUE AU CLUB!!!!!!!!!!!  :pt1cable:  
 
Merci pour ce topic!!!  :D


Message édité par mosquito69 le 03-10-2008 à 17:36:50
mood
Publicité
Posté le 03-10-2008 à 17:36:05  profilanswer
 

n°514711
ment@l
Posté le 03-10-2008 à 17:41:33  profilanswer
 

Et sinon, le sav Belinea, des nouvelles ?

n°514712
mosquito69
Posté le 03-10-2008 à 17:43:51  profilanswer
 

Pas de nouvelles...
 
Bonnes nouvelles....  :lol:  
 
Je sors...
 
 
C'est définitivement fermé.
 
Ils ne répond plus DU TOUT!!!

n°514715
mosquito69
Posté le 03-10-2008 à 17:47:50  profilanswer
 

J'ai envoyer une lettre recommandée avec AR, et une dizaine de mails à MAXDATA, france, Allemagne et bénélux...
Il y à 1 mois environ et j'ai reçu aucunes réponses...
Sympa les gars....


Message édité par mosquito69 le 03-10-2008 à 18:13:52
n°514717
ment@l
Posté le 03-10-2008 à 18:15:59  profilanswer
 

Je vous dis pas l'accueil que j'avais eu quand je les avais appelé il y'a deux mois.Une femme hyper-désagréable qui se prétendait du service technique alors qu'elle n'y entravait rien du coup. Je me suis fait limite engueuler.
Bon , je comprends qu'en ce moment elle soit plus préoccupé par son job que par mon écran.
Mais bon...mon écran  , c'est presque la moitié de mon salaire mensuel à moi qui ai un job. :D

n°514728
sr16
@*#%$*%§!!
Posté le 03-10-2008 à 19:17:57  profilanswer
 

Au passage, sachez qu'avec la loi française, vous pouvez vous retourner contre le revendeur qui est censé assurer la pleine et entière responsabilité de ce qu'il vends au terme de la garantie légale contre les vices cachés de l'article 1641 du code civil.
 
Donc si le fabricant ne réponds pas, pensez à vous adresser au revendeur.  
 
Bien sûr, celui ci cherchera logiquement à se défausser en invoquant toutes sortes de prétextes fallacieux.  
 
Ce sera à vous de lui rappeller ses obligations légales, avec lettre recommandée et accusé de reception s'il le faut.
 
 

n°514815
leclownnoi​r
Posté le 04-10-2008 à 13:44:39  profilanswer
 

Encore un, moi, qui viens de faire cette opération de remplacement des 2 condos (récupéré également sur une vielle alim de PC). C'est des écrans achetés pour mon boulot (17 en tout), dont 3 sont tombés en panne (uniquement les 19", les 17" marchent bien). Je vais aller chercher les 2 autres, au lieu de les recycler, pour les réparer également. Merci pour le tuto excellent. Juste une précision, pour séparer les deux enveloppes plastiques, les clips dans les coins sont uniquement en haut et en bas, il n'y en pas sur les coté, pour les coins biensur, après il y en a tout le tour. Je pense que si on fait avec un tournevis, il n'y a aucun moyen de ne pas marquer le plastique. Il faudrait l'outil spécial en plastique dur et recourber en bout, mais là c'est une autre affaire. Aves 2 tournevis (un gros pour tenir et un petit pour écarter, les marques sont minime.
Bonne chance à tous et encore merci

n°514888
NSXMan
Posté le 04-10-2008 à 20:24:38  profilanswer
 

sr16 a écrit :

Au passage, sachez qu'avec la loi française, vous pouvez vous retourner contre le revendeur qui est censé assurer la pleine et entière responsabilité de ce qu'il vends au terme de la garantie légale contre les vices cachés de l'article 1641 du code civil.

 

Donc si le fabricant ne réponds pas, pensez à vous adresser au revendeur.

 

Bien sûr, celui ci cherchera logiquement à se défausser en invoquant toutes sortes de prétextes fallacieux.

 

Ce sera à vous de lui rappeller ses obligations légales, avec lettre recommandée et accusé de reception s'il le faut.

 



 

Si sur la facture de ton revendeur il y a noté un délai de garantie (genre un an) et que tu l'as dépassé, il n'est plus responsable, c'est la garantie constructeur qui entre en jeux et donc le distributeur ou le constructeur.


Message édité par NSXMan le 05-10-2008 à 07:29:24

---------------
Nippon ni mauvais... Mon Feedback
n°514931
kanzaki
Posté le 05-10-2008 à 04:18:34  profilanswer
 

après 2 ans de bons, mêmes trés bons et loyaux services, mon Belinea a les mêmes symptômes :/
 
j'vais demander a mon papa s'il touche un peu en electro, car moi j'y connais rien ( waouh, rien compris a vos discussions sur les différents condensateurs :x )
 
Par contre j'ai pas compris : le site de Belinea semble HS, on peut plus rien faire ? contacter le support, dl des drivers, toussa ?
 
Belinea a donc définitivement fermé boutique ?
 
C'est dommage, j'appréciais beaucoup cette marque :(


Message édité par kanzaki le 05-10-2008 à 04:19:10
n°514990
pil31
Posté le 05-10-2008 à 15:08:49  profilanswer
 

ayé il est réparé !
voici ma petit contribution pour ceux qui hésitent encore.
L'ouverture de l'écran est le + délicat, il faut partir par un coin, y insérer un tournevis ou mieux une patte en plastique pour essayer d'abimer le moins possible.
 
Après, on ouvre et on tombe sur ça :
http://img224.imageshack.us/img224/6648/septembre2008095od7.th.jpg
Remarquer le scotch qu'il faut décoller délicatement (au milieu)
On retire la cage autour (2 vis) et on tombe sur le circuit :
http://img386.imageshack.us/img386/4097/septembre2008097ha7.th.jpg
On déboite les connecteurs à gauche (en vert) en les repérant avec un marqueur. Le démontage du circuit se fait en dégageant les 4 vis au coin (en rouge). On voit les 2 condos gonflés (en bleu).
Ne pas oublier de débrancher la nappe de droite (du coté rouge) :
http://img224.imageshack.us/img224/9026/septembre2008098ql7.th.jpg
Ainsi que le connecteur d'alimentation :
http://img139.imageshack.us/img139/9661/septembre2008099bo2.th.jpg
Une fois la carte retournée, on repère les 2 condensateurs à démonter :
http://img139.imageshack.us/img139/6176/septembre2008102bu8.th.jpg
On dessoude et on ressoude en respectant la polarité (le - du condo repéré par une bande blanche sur le composant aligné sur la bande noire de la plaque - vers le haut dans mon cas) :
http://img139.imageshack.us/img139/6366/septembre2008103ic2.th.jpg
(j'ai utilisé un condo 16V et un 10V trouvés sur une ancienne carte mère, donc coût de la réparation = 0 ;-) )
 
et voilou, merci encore aux autres contributeurs !


Message édité par pil31 le 05-10-2008 à 15:11:23
n°515101
xpmodelism​e
Posté le 06-10-2008 à 07:05:29  profilanswer
 

Bonjour,
 
Je suis content de voir ce topic!
 
Depuis 4 jours même soucis, de plus en plus de pb à l'allumage, LED qui clignote aléatoirement jusqu'à l'allumage. Sauf quand il est chaud, c'est direct.
Ce matin j'ai attendu 10 minutes en débranchant rebranchant etc..
 
Étonnant pour un Belinea 101920 d'avril 2006 à 360euros!
Je commencer à le regretter étant donné de sa qualité graphique contre un autre que RDC m'aurait changé surement avec moins de qualités. Maintenant que j'ai vus votre post, ça me soulage.
 
RDC mon envoyé un numéro de retour pour qu'il me le change. Mais je risque d'avoir une autre marque ou model moins bien finalement?  
Puis l'envoi tous à mes frais en recommander avec assurance etc...
 
Donc je vais acheter les condos (dommage j'ai terminer une commande à Conrad hier soir!).
 
-Est ce que le défaut d'allumage pourrais avoir eu comme incident une usure prématuré ailleurs? (écran, électronique...)
 
-Est ce possible d'avoir un autre soucis sur ce genre d'écran ailleurs et plus grave?
 
Vus qu'il me reste jusqu'a avril 2009 de garantie...


Message édité par xpmodelisme le 06-10-2008 à 19:06:10
n°515151
mosquito69
Posté le 06-10-2008 à 16:02:36  profilanswer
 

bon ben voilà mon écran est réparé...  :bounce:  
 
Pour le démontage après avoir enlevé les 4 vis du pied et les 2 sous l'écran, il faut prendre le bloc écran à la verticale, en mettant le dessous en haut ( vers vous...comme ça les vilaines traces du démontage ne se verront pas une fois l'écran remis sur son pied...) puis utiliser un couteau à beurre dans ce genre...
 
http://nsa02.casimages.com/img/2008/10/06/081006035944253963.jpg
 
Lame à la fois fine et solide, ( qui ne plie pas...)
 
Et après démontage de la carte, ( si moi j'y suis arrivé alors vous y arriverez, croyez-moi...)
Un truc à noter pour le remontage...pour les 4 vis qui tienne la carte, il y en à 3 identiques et 1, ( celui d'en haut à gauche qui est plus gros....)  
 
Direction AG ELECTRONIQUE 45 cours de la liberté à LYON 3 ( ouvert le LUNDI en plus.... pas loin de Musique- kit...) et il m'as changé les 2 condos ( je lui est dit de mettre des 16 v comme je l'ai lu ici, il à sourit en disant que ça changera rien mais si j'y tenais pas de problème..)  
 
Le tout à été fait en 1 quart d'heure pour la modique somme d'un petit billet de 10 euros TTC....
 
Un grand merci à tous ceux qui ont apporté leur contribution à ce topic....


Message édité par mosquito69 le 16-10-2008 à 11:41:20
n°515202
nemo075
Posté le 06-10-2008 à 19:11:05  profilanswer
 

J'ai eu le même problème avec un 19 pouces Belinea 10 19 20 acheté en avril 2006. Il suffit de remplacer les deux condensateurs comme décrit plus haut: je vient de le faire et ça marche nickel!! Attention, l'ouverture du boitier est l'étape la plus délicate: il faut l'abimer le moins possible! Remarquer que sur la photo de Bybeu les têtes des condensateurs sont bombés: il vont pas tarder à flancher pour de bon...  

n°515204
nemo075
Posté le 06-10-2008 à 19:15:27  profilanswer
 

J'ai trouvé lesdits condensateurs 1000 uF 10V dans une boutique à Paris: St Quentin Radio près de la gare du Nord pour ceux que ça intéressent.

n°515206
nemo075
Posté le 06-10-2008 à 19:25:17  profilanswer
 

Vraiment un grand merci à ce Topic, il va m'économiser du stress, des galères et l'achat d'un nouvel écran (vu que la sav Belinea n'existe plus pour ainsi dire...). Le tout pour 3€ de condensateurs....C'est génial. Et franchement, je ne suis pas un champion de l'électronique, alors si j'y arrive, tout le monde peut le faire!

n°515207
xpmodelism​e
Posté le 06-10-2008 à 19:38:46  profilanswer
 

-Est ce que le défaut d'allumage pourrais avoir eu comme incident une usure prématuré ailleurs? (écran, électronique...)
 
-Est ce possible d'avoir un autre soucis sur ce genre d'écran ailleurs et plus grave?

n°515212
xpmodelism​e
Posté le 06-10-2008 à 20:08:03  profilanswer
 

oh putain il y a encore des condos chargé a 18v j'ai fais une belle étincelle. Avec quelle résistance je pourrais les décharger eux aussi?
 
Sinon les deux condos incriminé eux on 0V des que j'ai ouvert l'écran!

n°515572
roloc
Posté le 08-10-2008 à 19:43:19  profilanswer
 

Bonjour,
Merci à la communauté.
Je viens de sauver mes deux écrans Bélinéa 101920 acheté en février 2006.
Sur le premier, 2 condo 1000uF changés par des 16v. et 2 680uF changés par des 35v.
Sur le deuxième les 2 de 1000.
 
Pour le démontage du cadre plastique je conseille (Si vous avez ça sous la main) deux racloirs de tapissier. En les utilisant comme démonte pneu  :p  
C'est pratique et cela n'abîme pas le plastique comme les tournes-vis.
 
http://images0.hiboox.com/vignettes/4108/2ddf607c7aee5dbf39339640314e8d90.jpg
 
http://images2.hiboox.com/vignettes/4108/bec9e3c863ba3c46d8e0b7b117ea068d.jpg
 
http://images4.hiboox.com/vignettes/4108/41d36e856834c532bfdc1a75b97ed739.jpg
 
De la délicatesse, mais avec fermeté  :heink:  Ca marche.

n°515810
ephagor
Posté le 09-10-2008 à 20:11:37  profilanswer
 

Hello à tous.
Voilà ma petite contribution pour confirmer que grâce à vous mon Ecran est revenu à la vie. Comme tous ici, il a fallu changé les 2 condos bien gonflés. J'en ai récupéré sur une alimentation, mon père s'est occupé du reste et tout marche impec. La coque en plastique à quelque peu souffert sur les bord à cause de l'ouverture difficile mais tout s'est bien passé.

n°516686
tacobell29
Posté le 15-10-2008 à 16:18:48  profilanswer
 

Bonjour,
 
Je rencontre un pb légèrement différent avec mon belinea 10 19 20 de fev. 2006.
L'ecran n'a jamais eu de souci d'allumage ou de reveil mais une fois qu'il est "chaud" (environ 1 heure) les couleurs deviennent très dégradées, comme si l'écran passait en mode 16 couleurs ou un truc du style.
J'ai fait pas mal de tests croisés et le pb vient bien de l'écran. Pensez vous que la cause du problème puisse se situer dans des composants défectueux ? est-ce la peine de démonter le boitier ? s'il agissait d'un pb de la dalle est-il possible de faire qqchose soi-meme ?
 
Merci d'avance pour vos avis.

n°516761
kanzaki
Posté le 15-10-2008 à 22:14:34  profilanswer
 

ahhhhh je retrouve mon belineaaaaaaaaaaaaaaa <3 <3 /love
 
C'est grâce a vous que j'économise 400 euro, que je garde ma dalle MVA adorée et que je peux de nouveau profiter de mon écran :D
 
Mon pére a démonter l'écran, j'ai récup les condo sur une alim Enermax, on a dessoudé/ soudé et hop, rulezzz
 
merci a vosu pour vos tuto en image !

n°516914
zool_80
Posté le 16-10-2008 à 21:53:54  profilanswer
 

Bonjour,
 
Ayant le même soucis que vous tous (mon écran à tout juste 2 ans), je viens de remplacer les fameux 2 condos (10Volts 1000uF) et mon écran est comme neuf...
 
Merci à vous tous et vive les dalles Premium MVA!
 
Bien cordialement,
 
 
Zool_80

n°516935
nyko
Posté le 17-10-2008 à 00:47:45  profilanswer
 

zool_80 a écrit :

Bonjour,
 
Ayant le même soucis que vous tous (mon écran à tout juste 2 ans), je viens de remplacer les fameux 2 condos (10Volts 1000uF) et mon écran est comme neuf...
 
Merci à vous tous et vive les dalles Premium MVA!
 
Bien cordialement,
 
 
Zool_80


 
Presque tout pareil : écran de 2 ans et demi pas tout à fait comme neuf (j'ai un peu bourriné sur le plastique à l'ouverture).
 
merci énormément à vous tous.

n°517640
olivier384
Posté le 20-10-2008 à 22:41:42  profilanswer
 

tacobell29 a écrit :

Bonjour,
 
Je rencontre un pb légèrement différent avec mon belinea 10 19 20 de fev. 2006.
L'ecran n'a jamais eu de souci d'allumage ou de reveil mais une fois qu'il est "chaud" (environ 1 heure) les couleurs deviennent très dégradées, comme si l'écran passait en mode 16 couleurs ou un truc du style.
J'ai fait pas mal de tests croisés et le pb vient bien de l'écran. Pensez vous que la cause du problème puisse se situer dans des composants défectueux ? est-ce la peine de démonter le boitier ? s'il agissait d'un pb de la dalle est-il possible de faire qqchose soi-meme ?
 
Merci d'avance pour vos avis.


 
 
J'ai exactement le même problème.
 
Mon écran est garanti jusqu'au 24/10/2008, et Gosbill a accepté de le prendre en SAV (je l'ai envoyé aujourd'hui).
 
Affaire à suivre ...

n°517956
ment@l
Posté le 22-10-2008 à 15:46:48  profilanswer
 

Bon ben va falloir modifier le titre de ce topic par " ICI : SAV Belinea"

n°518211
Phenixa
Posté le 23-10-2008 à 19:52:58  profilanswer
 

Impeccable, merci pour ce tuto clair et précis qui m'a permis de récupérer mon écran voué à la poubelle :'(.
 
A très bientôt ! :)

n°518312
r0sebud
Posté le 24-10-2008 à 12:16:50  profilanswer
 

je rejoins le club des victimes des condensateurs du belinea 101920.
 
J'ai ouvert l'écran avec du mal( une vis était impossible a enlever j'ai du la détruire à la perceuse).
 
Les 2 condos sont gonflés.
Je n'ai jamais fait de soudure, quelqu'un peut il me faire un petit tuto rapide pour le dessoudage et soudage.
je vais acheter chez conrad est ce un bon choix de matériel?
pour souder, dessouder:
http://www.conrad.fr/webapp/wcs/st [...] =recherche
Les condos:
http://www.conrad.fr/webapp/wcs/st [...] =recherche
468126-62   10,5 x 21 mm   1000 µF   5 mm   16 V
472395-62   10 x 20 mm   1000 µF   5 mm   16 V
 
Merci


Message édité par r0sebud le 24-10-2008 à 16:04:08
n°518414
mosquito69
Posté le 24-10-2008 à 18:40:29  profilanswer
 

A mon avis, tu devrais plutôt trouver un magasin d'électronique qui vends des condos et lui demander de le faire pour un petit billet, ça te coûtera moins cher et tu sera sure que le travail sera bien fait....
C'est ce que j'ai fait car j'y connais rien et ça m'as coûter un billet de 10 euros...

n°518498
dracounet
Posté le 24-10-2008 à 23:58:11  profilanswer
 

salut à tous et merci pour les explications relatives à l'opération "sauve ton écran pour 15€".
J'ai été plutôt surpris avec le mien, contrairement aux explications de Bybeu en 1ere page, je n'ai pas pu enlever le capot au-dessus de la carte sans dévisser l'ensemble. Il m'a fallu ensuite extraire les 2 cartes de composants du capots.
 
Contrairement à ce que je pense voir sur les photos, mes cartes sont directement vissées sur le capot, au lieu d'être vissées sur le fond gris de la dalle.
Courage. :)

n°518699
kanzaki
Posté le 26-10-2008 à 11:49:35  profilanswer
 

pour la soudure, j'ai vu mon pére le faire, et c'est pas compliqué du tout en fin de compte :  
 
- tu repères bien le condensateur a dessouder. Il a 2 pattes.
 
Tu commence par une des deux, peut importe laquelle. Tu pose ton fer sur la soudure, ca chauffe, ca fond, tu tires un peu le condo.
 
Tu fais la même chose sur l'autre patte, et tu recommence a tripoter le condesateur, jusqu'à ce qu'il se détache  
 
Visiblement, il existe une sorte de pipette qui enlève les soudure, mais on avait pas ça sous la main.
 
Ensuite, tu insères le nouveau condo dans les trou, et la tu soudes :  
 
- tu commences par une des deux pattes, tu prends ton rouleau de je sais pas quoi ( le fil qui sert a souder, qui est vachement souple. de l'étain ? un truc du genre ) et tu le fait cramer avec ton fer a souder.
 
tu dépose la goute sur l'endroit a souder, et voila :)
 
Tu fais bien gaffe que ta soudure ne soit en contact avec AUCUNE autre soudure, sinon cay le drame.

n°518762
r0sebud
Posté le 26-10-2008 à 19:24:04  profilanswer
 

Merci pour le tuto.
Des que je recois ma commande je me lance.

n°519139
gly
pétrel
Posté le 28-10-2008 à 16:02:10  profilanswer
 

Bravo et merci, condos changés, écran dépanné !!!

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10

Aller à :
Ajouter une réponse
 

Sujets relatifs
Moniteur Belinea o.display 24 wide - Pixel capricieux ?Belinea o.display 3.1 26" W
Belinea o.display 24 4.1SAV BELINEA déplorable
Samsung 205BW - En SAVQQun a t il deja eu a faire au SAV Belinea ? partagez vos avis !
SAV Belinea : Poussière sous l'écranBelinea 10 19 20 (nouveau modèle ) : problème inside mais SAV au top
SAV BelineaSAV Benelux Belinea
Plus de sujets relatifs à : SAV belinea????????


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR