Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
962 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème de configuration (serveur NAS non détecté, ou bloqué)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de configuration (serveur NAS non détecté, ou bloqué)

n°1008410
ayakos
Posté le 18-10-2020 à 18:47:40  profilanswer
 

Bonjour
 
Je viens d'acheter un serveur NAS synology DS220J; mais j'ai un soucis d'entrée au moment de le configurer je ne comprend pas (à mon avis le problème est très simple à résoudre mais je viens parallèlement d'installer un nouvel ordi avec un windows 10 tout neuf, c'est tout frais de quelques heures et je n'ai pas encore tous mes repères)  
 
Donc pour commencer j'ai bien branché le NAS au courant, et à la Freebox par ethernet.  
les diodes semblent allumées comme il faut sauf .. une qui me trouble
la diode bleue tout en bas est allumée et fixe  
les deux diodes vertes correspondant à mes deux disques durs miroir sont allumées (lumière fixes)  
au-dessus, la diode du LAN (verte) est allumée et lumière fixe aussi, tout semble OK pour la détection du réseau.  
par contre la diode orange au-dessus clignote et ne s'arrête pas de clignoter (même après deux heures) je ne sais pas si c'est normal
 
et le plus gros problème : en allant sur le site du constructeur synology, puis en téléchargeant et installant l'assistant, j'ai un soucis d'entrée.  
En effet au moment où l'assistant se lance et où il fait la recherche pour tenter de trouver le NAS sur mon réseau local, j'ai ce message d'erreur :  
https://immortal-wings.fr/images-ai [...] nology.jpg
 
Je suis bloqué du coup, et je ne vois pas où vérifier dans les paramètres du parefeu si c'est OK ou pas, quelqu'un pourrait-il m'aider ? merci d'avance.

mood
Publicité
Posté le 18-10-2020 à 18:47:40  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème de configuration (serveur NAS non détecté, ou bloqué)

 

Sujets relatifs
Problème clavier (appuis simultanés qui ne marchent plus)Monitor detecté mais affiche "Pas de signal"
Écran noir au démarrage et périphérique non détecté après un crash[Projet] iSCSI LUN sur Synology pour serveur Plex
probleme adaptateur sans fil manette xbox 360Problème écran aw2521hf
Problème sur la Brother HL-2030 laser de ma classeSamsung C27HG70 : Problème avec mon moniteur
Problème casque sennheiser hmdc 27Problème écran noir dvi Pc fixe
Plus de sujets relatifs à : Problème de configuration (serveur NAS non détecté, ou bloqué)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR