Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3347 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème de son avec A8N-E

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son avec A8N-E

n°229748
Basou
Posté le 07-11-2005 à 21:35:22  profilanswer
 

Salut,  
 
Je possède depuis peu une ASUS A8N-E avec carte son intègrée.  
 
J'ai connecté le Front pannel de mon boitier à la carte mère comme indiqué, mais voila, le son marche avec le front pannel, mais les connecteurs situé au dos de ma tour ne fonctionnent pas !  
 
Dois-je déconnecter le front pannel ?  
 
 
Merci de vos réponses

mood
Publicité
Posté le 07-11-2005 à 21:35:22  profilanswer
 

n°231359
sebigoud
Posté le 12-11-2005 à 23:09:14  profilanswer
 

le probleme c'est que ca marche que sur l'un des deux : si tu veux le son devant brance ton frontpanel , si tu le veux derriere , debranche le front


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème de son avec A8N-E

 

Sujets relatifs
Probleme dual screen de 2X 20" et 7800gtxProbleme souris sans fil optique "Wireless optical mouse" de microsoft
probleme graveur et cdrprobleme clavier microsoft sans fils sous msdos
Probleme avec lecteur de carte amovibleprobleme avec matshita UJ-820d "calibrage"
probleme tres grave : lecteur cd et graveur cd non reconue au demarageProblème BIOS au demarrge
Problème imprimante multifonction HP PSC 1315problème pour Winamp avec un clavier multimedia.
Plus de sujets relatifs à : Problème de son avec A8N-E


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR