Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
471 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Page Suivante
Auteur Sujet :

[Topic officiel] ASUS A7V333

n°5646314
zoidberg
Gloire au crapaud Hypno!!
Posté le 12-07-2007 à 11:08:38  profilanswer
 

Reprise du message précédent :
ouaip, essayer avec un autre cpu ou une autre carte mere :D
non, comme ca y a pas trop de moyen, meme sur des serveurs pro c'est tres difficile voire impossible parfois a determiner alors la :/

mood
Publicité
Posté le 12-07-2007 à 11:08:38  profilanswer
 

n°5646387
marsenal
Posté le 12-07-2007 à 11:51:33  profilanswer
 

Le soucis c'est que j'arrive pas a trouver de PC avec de la DDR dans mes potes, ni socket/Proc correspondant pour l'instant...
 
Un processeur peux etre HS et arriver a monter le bios, etc... et planter au moment de booter sur le DD ?

n°5646481
zoidberg
Gloire au crapaud Hypno!!
Posté le 12-07-2007 à 12:35:15  profilanswer
 

Ben vu comme ca effectivement ca ressemble a un souci de CM, mais j'en suis pas certain a 100%, la ram ou le cpu peuvent tres bien creer ce genre de trucs (plutot la ram d'ailleurs).

n°5646648
marsenal
Posté le 12-07-2007 à 14:03:36  profilanswer
 

Ok je vais essayer de ratisser plus large pour pouvoir tester...

n°6045490
Tonioo12
Posté le 27-11-2007 à 18:15:05  profilanswer
 

Bonjour,
J'ai parcouru rapidement le sujet mais je n'ai pas trouvé de réponse à ma question.
Quelle est la différence entre le modèle A7V333 et le A7V333-X ??

Si vous pouviez m'éclairer  :??:  
 
Tonioo

n°6101705
Fantome
MrPurple
Posté le 21-12-2007 à 08:30:19  profilanswer
 

Bonjour a tous!
 
Je souhaitais savoir quel est le proce le plus puissant que supporte cette carte mere?
 
XP 3000+ Barton ?
 
Est ce qu'on en trouve encore? A quel prix ?
 
 
Merci :jap:

n°6125485
raivac
Posté le 02-01-2008 à 16:36:28  profilanswer
 

Hello,
 
Un ami m'a donné sa carte qui a recu un coup de tournevis au démontage du radiateur. Un des composants a recu et semble coupé au multimètre. La valeur du composant abimé a sauté et n'apparait plus.
 
je cherche donc un possesseur de A7V333 qui puisse me faire une photo type macro de l'espace entre le processeur et le premier slot de ram ou me donner la valeur du composant indiqué en rouge.
Ca se situe au milieu du support processeur.
 
http://www.cijoint.fr/cij46817508935133.jpg
 
Merci

n°6162960
elecman
Posté le 18-01-2008 à 17:28:56  profilanswer
 

Bonjour, j'ai des problemes avec mon a7v333. Selon moi, elle est seulement bonne pour la poubelle mais je prefere vous en faire part.
 
 
J'ai un athlon 2000+ embarquer sur la carte mère avec un ati radeon 9700 pro. Dans la dernière année, quand j'avait des copain qui venait jouer a des jeux sur le pc, ca arrivait que la carte vidéo plantait ou bien des artefact à l'écran apparaitsait, même en quitant le jeux, le windows restait tout bizarre, on devait redémarrer le pc pour que tout reviennent a la normale. Sur le coup, je croyait toujours que c'Etait un probleme de chaleur alors j'ouvrais le capot et j'Activais une grosse fan pour refroifir le tout.
 
C'etait une machine qui restait toujours allumé et un jour, je suit arriver du travail, la machine ne faisait que redémarrer sans cesse au démarrage de windows xp. Je savait pas trop quoi faire pour trouver le problème mais coup de chance, j'ai voulu changer le power suply sur mon autre  ordinateur alors j'ai pu tester.
 
La machine ne voulait pas démarrer, ca me disait que j'avait trop overclokquer le cpu et pourtant il est a la visteese d'origine. Il a fallu que je le downclock pour qu'il demarre. J'ai du descendre de 133 mhz a un bus de 100 mhz et même la, la machine redémarre parfois 1-2h apres le redémarrage.
 
J'avait un 3500+ de coter en socket 9 alors je me suit dit que je vais acheter un carte mère avec slot agp pour éutiliser ma radeon 9700 pro que jA'vait payer a prix d'or il y a pas si longtemps.
 
Ben ca a donné que la 9700 pro ne faisait que planté la machine, j'ai du acheter une nouvelle carte video AGP et sur la a7v333, j'ai essayer aussi avec la nouvelle carte agp, elle plante toujorus apres 1-2 Heure d'utilisation.  Ce qui veut dire que mon satané vieux power suply ( qui avait 7 ans ) ma bousillé ma belle carte vidéo. Pour le reste, je sait pas si c'Est la carte mère qui fait défaut ou bien le cpu, vosu avez des suggestion?

n°6816263
alejandros
Posté le 26-01-2009 à 22:52:31  profilanswer
 

Bonjour,
 
J'ai reformaté et je n'ai plus le cd de drivers de cette carte A7V333 socket A. Je me suis dit naivement qu'on trouvait tout sur le site du constructeur...
Apparemment on trouve les drivers de tout sauf de la carte réseau....celle dont j'ai le plus besoin.
Bref...impossible de mettre la main sur ces satanés drivers. J'ai l'impression d'avoir fait le tour du net. Si quelqu'un sait ou les trouver qu'il me le dise car je suis au bout du rouleau ( :cry: )
 
P.S: quand je cherche les drivers pour le réseau je suis souvent renvoyé sur les drivers audio (je sais que le LAN et audio sont intégrés à la Carte) peut etre que ce sont les même ? mais pour les audio c'est un peu le même prob j'arrive pas à savoir si c'est fiable...
 
Voila, si quelqu'un peut m'aider je lui en serai extrêmement reconnaissant.

n°6857922
djzorg
Posté le 22-02-2009 à 22:46:52  profilanswer
 

Tu es sur d'avoir une A7V333 car je n'es jamais eu de reseau intégré sur mon modéle.
Et je ne connais pas une rev. qui en avais étrange...

mood
Publicité
Posté le 22-02-2009 à 22:46:52  profilanswer
 

n°6865077
trofub
Ce n'est pas grave
Posté le 28-02-2009 à 13:37:08  profilanswer
 

djzorg a écrit :

Tu es sur d'avoir une A7V333 car je n'es jamais eu de reseau intégré sur mon modéle.
Et je ne connais pas une rev. qui en avais étrange...


Oui il n'y a pas de réseau intégré sur cette carte.
Regarde d'ailleurs la page d'entête.
N'as tu pas un modèle dérivé plutôt ?
 [:trofub]

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Asus A7N8X] Plantage de Windows pendant flashage du BIOS !!!!!!******Bios 1002A pour asus a7n8x et a7n8x deluxe ok by asus ...*******
Carte mère ASUS p4s533-E USB2.0 ou pas ??????asus A7A-266 et disque dur 120 Go
la CM ASUS A7PRO prend-elle en charge la DDR?Re... Asus A7V333 Raid et activation du Promise sans faire de RAID
Ddes confirmation pour upgrade RAM sur Asus A7N8X Deluxe[Topic officiel] ASUS A7V333
[Topic officiel] ASUS A7V333nouveau bios beta pour asus a7v333 aprs le 1008 officiel ...
Plus de sujets relatifs à : [Topic officiel] ASUS A7V333


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR