Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1865 connectés 

  FORUM HardWare.fr
  Hardware

  probléme mémoire 256 sdr 133

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme mémoire 256 sdr 133

n°1542611
julien2001
Posté le 21-06-2002 à 09:01:33  profilanswer
 

voila g des barettes de 256 je les mets sur une a7v133 ou sur une cm IWILL XA 100 (qui qque annnée), le probléme c que soit sa reboot tt seule sur le démarrage windows(A7v133) soit elle m'affiche 1024 Mo ou 64 avec 2 barette de 256 (XA100), soit elle plante w98 aubout de 5 minutes d'utilisation (a7v133)
 
alors y'a til qqun qui peut m'aider
 
merci

mood
Publicité
Posté le 21-06-2002 à 09:01:33  profilanswer
 

n°1542622
flo850
moi je
Posté le 21-06-2002 à 09:05:39  profilanswer
 

ta bertette est morte , ou c de la PC 100


---------------

n°1542624
julien2001
Posté le 21-06-2002 à 09:08:50  profilanswer
 

c de la 133
& c trois barretes différentes

n°1542645
julien2001
Posté le 21-06-2002 à 09:21:14  profilanswer
 

personne peu m'aidre sniff


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probléme mémoire 256 sdr 133

 

Sujets relatifs
Problème de partitions et d'amorcage du DDProbleme de HD
Gros probleme de performance !!!Problème d'affichage avec Geforce1
changement de proc/carte mere/memoireProbleme detection SCSI
re probleme carte graphiqueProblème de demarrage
Problème de sauvegarde des réglagesprobleme de webcam
Plus de sujets relatifs à : probléme mémoire 256 sdr 133


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR