Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
930 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme detection SCSI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme detection SCSI

n°1541954
ZJIO
Posté le 20-06-2002 à 08:54:53  profilanswer
 

J'ai une adaptec AHA 2940 U/UW, elle detecte bien mon lecteur CD (je ne sais plus ce que sais) audemarrage du bios de la carte, mais pas mon graveur panasonic cw7502.
La carte rescanne les IDs plusieurs fois (ca dur super longtemps c super chiant), et elle fini par abandonner (au bout de 10min) et sous Windows XP tout est present.
 
Je shouaiterai pouvoir booter sur mon lecteur SCSI donc je ne peu pas desactiver le bios de la carte, et que ce .... de graveur n'empeche pas le demarrage
 
PS: Reglage du graveur [ID:6, Parity, Terminator, Term power]
    Reglege du lecteur [ID:2]

mood
Publicité
Posté le 20-06-2002 à 08:54:53  profilanswer
 

n°1542003
BartMat
Le forumeur masqué !!!
Posté le 20-06-2002 à 23:22:45  profilanswer
 

Verifie si t'a bien installer les pilotes ASPI d'adaptec. Il sont inclus ds Win XP.


---------------
Les 3 "S" primordiaux (règles) de l'informatique : Sauvegarder, Sécuriser & Segmenter.
n°1542552
ZJIO
Posté le 21-06-2002 à 08:34:46  profilanswer
 

Le probleme ce passe au boot pas sous Windows


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme detection SCSI

 

Sujets relatifs
re probleme carte graphiqueProblème de demarrage
Problème de sauvegarde des réglagesest ce que c'est oublige d'avoir un TERMINATEUR sur une nappe Scsi?
probleme de webcam Help ! problèmede détection d'espace de disque dur
probleme avec webcam logitech + XP + VIAprobleme au demarrage de winnt
Problème dur IBM 60 GXPProblême de démarrage aprés overclocking
Plus de sujets relatifs à : Probleme detection SCSI


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR