Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2011 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme HD IBM 40Go

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme HD IBM 40Go

n°1542937
Rawhead re​x
Argghhhhh
Posté le 21-06-2002 à 11:07:50  profilanswer
 

Voila depuis que j'ai installe ce HD IBM j'ai qq petits problemes :
 -quand je redemarre l'ordi, ca plante des le debut : les loupiotes indiquent qu'apparemment c'est un probleme de mauvaise installation
du proc ou la pile lithium qu'est nase ??
 -de temps en temps le HD fait un gros bruit aigu suivi d'un crachouilli ?!!?!
 
Si quelqu'un c'est si c'est grave, et quel remede on peut apporter, ca me rassurerait.
Sinon j'ai l'impression qu'il marche plutot bien...


---------------
Il vaut mieux en rire que d'en pleurer !
mood
Publicité
Posté le 21-06-2002 à 11:07:50  profilanswer
 

n°1542945
flo850
moi je
Posté le 21-06-2002 à 11:09:15  profilanswer
 

il meurt  
sauvegarde tes donnes , va sur le site d'ibm  
telecharge drive fitnes
si il te dit disque mort -> retour en garantie
5 semaine sans dur  
tu en recois un neuf


---------------

n°1542950
Rawhead re​x
Argghhhhh
Posté le 21-06-2002 à 11:10:00  profilanswer
 

flo850 a écrit a écrit :

il meurt  
sauvegarde tes donnes , va sur le site d'ibm  
telecharge drive fitnes
si il te dit disque mort -> retour en garantie
5 semaine sans dur  
tu en recois un neuf  




T'es serieux ??, je l'ai achete y a 2-3 semaine :ouch:


---------------
Il vaut mieux en rire que d'en pleurer !
n°1542951
Prophet_ch
Posté le 21-06-2002 à 11:10:03  profilanswer
 

On dirait qu'ils claquent tous en été...  :(

n°1542960
Prophet_ch
Posté le 21-06-2002 à 11:10:47  profilanswer
 

Citation :

T'es serieux ??, je l'ai achete y a 2-3 semaine :ouch:


 
Moi aussi, et il foire peut etre...  :sweat:

n°1542967
MEI
|DarthPingoo(tm)|
Posté le 21-06-2002 à 11:11:48  profilanswer
 

Hehe le miens aussi a cramé au debut de la semaine... mais bon 60GXP et 7 mois... :)


---------------
| AMD Ryzen 9 5950X 16C/32T @ 3.4-4.9GHz - 64GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°1542986
Rawhead re​x
Argghhhhh
Posté le 21-06-2002 à 11:14:44  profilanswer
 

Ce qui est bizarre c'est que meme quand il fait ce sale bruit, y a rien qui plante.
 
J'avais entendu parler des problemes avec les IBM 60Go, mais je pensais que les 40Go ca allait, d'autant que celui-la ne possede q'un seul plateau(ce qui est soi-disant gage d'une plus grande fiabilite :??: )


---------------
Il vaut mieux en rire que d'en pleurer !
n°1543040
Prophet_ch
Posté le 21-06-2002 à 11:23:49  profilanswer
 

Fais comme moi, attends qu'il lache !
 
De toute facon, le mien ne fait meme pas de bruit spécial et ne plante pas (enfin...) alors j'attends et je vais essayé drive fitness.

n°1543064
Rawhead re​x
Argghhhhh
Posté le 21-06-2002 à 11:28:46  profilanswer
 

Prophet_ch a écrit a écrit :

Fais comme moi, attends qu'il lache !
 
De toute facon, le mien ne fait meme pas de bruit spécial et ne plante pas (enfin...) alors j'attends et je vais essayé drive fitness.  




Comment tu sais qu'il a peut-etre un probleme s'il ne fait pas de bruit  ??
Pour la garantie, c'est seulement le constructeur qui l'a propose ou on peut aussi faire jouer celle de l'assembleur ?


---------------
Il vaut mieux en rire que d'en pleurer !
n°1543114
flo850
moi je
Posté le 21-06-2002 à 11:37:49  profilanswer
 

l'assembleur va le renvoyer au constructeur
mais si i la - de 1an , c a ton assembleur de s'en occpue ( generalement )


---------------

mood
Publicité
Posté le 21-06-2002 à 11:37:49  profilanswer
 

n°1543155
MEI
|DarthPingoo(tm)|
Posté le 21-06-2002 à 11:45:49  profilanswer
 

s'il a moins de 3 semaines l'assembleur doit te le changer immediatement contre un neuf... (ca passe sous le fait mort d'origine donc changé sans aucun pb par IBM).


---------------
| AMD Ryzen 9 5950X 16C/32T @ 3.4-4.9GHz - 64GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°1543156
Rawhead re​x
Argghhhhh
Posté le 21-06-2002 à 11:45:51  profilanswer
 

flo850 a écrit a écrit :

l'assembleur va le renvoyer au constructeur
mais si i la - de 1an , c a ton assembleur de s'en occpue ( generalement )  




OK merci pour tout, j'essaierais l'utilitaire ce WE et je verrais bien ce qu'il en est.
En tout cas si c'est le HD qui clamse apres 3 semaines, je comprends pourquoi IBM a revendu sa branche HD a Hitachi :(


---------------
Il vaut mieux en rire que d'en pleurer !
n°1543157
Rawhead re​x
Argghhhhh
Posté le 21-06-2002 à 11:45:51  profilanswer
 

flo850 a écrit a écrit :

l'assembleur va le renvoyer au constructeur
mais si i la - de 1an , c a ton assembleur de s'en occpue ( generalement )  




OK merci pour tout, j'essaierais l'utilitaire ce WE et je verrais bien ce qu'il en est.
En tout cas si c'est le HD qui clamse apres 3 semaines, je comprends pourquoi IBM a revendu sa branche HD a Hitachi :(


---------------
Il vaut mieux en rire que d'en pleurer !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme HD IBM 40Go

 

Sujets relatifs
Probleme de perf :(probléme mémoire 256 sdr 133
Problème de partitions et d'amorcage du DDProbleme de HD
Gros probleme de performance !!!Problème d'affichage avec Geforce1
Probleme detection SCSIIbm 120GXP à 200 euros ?
re probleme carte graphiqueProblème de demarrage
Plus de sujets relatifs à : Probleme HD IBM 40Go


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR