Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
883 connectés 

  FORUM HardWare.fr
  Hardware

  Problème au boot ????

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème au boot ????

n°1205197
bat1
Posté le 20-02-2002 à 18:02:30  profilanswer
 

dès que je démmare la machine , le bios ou au autre composant fait un drole de bruit  a peu près " tzin tzin -tzin--tzin--" et hop le système se lance config( msik7t266 pro2-ru+atlonxp1700+512mo ddr+dd ibm 34gxp+matrox g400) , ce problème arrive depuis une semaine

mood
Publicité
Posté le 20-02-2002 à 18:02:30  profilanswer
 

n°1205202
dathor_one
Scientia Vincere Tenebras
Posté le 20-02-2002 à 18:04:26  profilanswer
 

bat1 a écrit a écrit :

dès que je démmare la machine , le bios ou au autre composant fait un drole de bruit  a peu près " tzin tzin -tzin--tzin--" et hop le système se lance config( msik7t266 pro2-ru+atlonxp1700+512mo ddr+dd ibm 34gxp+matrox g400) , ce problème arrive depuis une semaine  




HD rend peut etre l'ame va chez ibm download drive fitness et teste


---------------
Scientia Vincere Tenebras
n°1208511
bat1
Posté le 21-02-2002 à 17:54:39  profilanswer
 

ok


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème au boot ????

 

Sujets relatifs
HELP : probleme de detection du HD au bootProblème de boot sur mon cyrix200MX
probleme de boot avec carte scsi et une carte graphique agpprobleme multi boot message d'erreur disque non systeme !!!!
probleme de boot carte ata raid / scsii :(Probleme boot K7S5A
Probleme boot sur nouveau PC HELP!!! =((GROS PROBLèME de BOOT...
Problème de BOOT avec Geforce TI PIXELVIEWProblème de boot avec mon PIII-S 1,26 ghz...
Plus de sujets relatifs à : Problème au boot ????


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR