Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1444 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme boot K7S5A

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme boot K7S5A

n°1139763
leto
Posté le 30-01-2002 à 21:05:24  profilanswer
 

Bon voila le probleme .  
La configuration deja :  
-K7S5A , bios d'origine  
-Duron 1Ghz
-256Mo DDR
-IBM 60Go
-Leadtek Geforce2Ti
-Alim 300W
 
Et le probleme maintenant :
Bon , on boot , format du disque en 1 partition de 60Go NTFS . On installe windows2000 , pas de probleme. Une fois tous les pilotes installés , et le systeme en ordre de marche, le reboot devient impossible des fois , (genre 1 fois sur 2) . J'installe le Service Pack 2 , les derniers drivers AGP pour la carte mere . Et la c'est pire pire pire .  
La carte mere s'arrette juste au moment ou il faut booter sur le disk dur (juste après la détection des disques durs, l'écran d'après). Si j'essayes de booter sur le CD W2K , ca bloque a "windows inspecte la configuration materielle de votre ordinateur" .  
 
Quelqu'un a deja eu ce probleme ? Un flash bios le résoudrait t'il ?
C'est étonnant que le probleme n'ai fait qu'empirer , alors qu'on changeait rien .  
Maintenant , ca démarre meme plus , la carte mere refuse de booter sur un quelconque périphérique (alors qu'hier ca marchait 1 fois sur deux), j'ai meme pas le tableau récapitulatif qui précede le boot normalement.  
 
PS: La DDR est de la PC2100 , et meme en 100Mhz 3T , le probleme apparait .  
PS2: Meme avec la config minimale pour un démarrage, ca marche pas .  
PS3: La temperature proc est de 40°, son Vcore 1,744V .  
 
 
Help ! Parcque avoir un PC pour s'amuser dans le bios , c'est très moyen :(


---------------
--
mood
Publicité
Posté le 30-01-2002 à 21:05:24  profilanswer
 

n°1139772
Pentier
Posté le 30-01-2002 à 21:07:36  profilanswer
 

leto3 a écrit a écrit :

Bon voila le probleme .  
La configuration deja :  
-K7S5A , bios d'origine  
-Duron 1Ghz
-256Mo DDR
-IBM 60Go
-Leadtek Geforce2Ti
-Alim 300W
 
Et le probleme maintenant :
Bon , on boot , format du disque en 1 partition de 60Go NTFS . On installe windows2000 , pas de probleme. Une fois tous les pilotes installés , et le systeme en ordre de marche, le reboot devient impossible des fois , (genre 1 fois sur 2) . J'installe le Service Pack 2 , les derniers drivers AGP pour la carte mere . Et la c'est pire pire pire .  
La carte mere s'arrette juste au moment ou il faut booter sur le disk dur (juste après la détection des disques durs, l'écran d'après). Si j'essayes de booter sur le CD W2K , ca bloque a "windows inspecte la configuration materielle de votre ordinateur" .  
 
Quelqu'un a deja eu ce probleme ? Un flash bios le résoudrait t'il ?
C'est étonnant que le probleme n'ai fait qu'empirer , alors qu'on changeait rien .  
Maintenant , ca démarre meme plus , la carte mere refuse de booter sur un quelconque périphérique (alors qu'hier ca marchait 1 fois sur deux), j'ai meme pas le tableau récapitulatif qui précede le boot normalement.  
 
PS: La DDR est de la PC2100 , et meme en 100Mhz 3T , le probleme apparait .  
PS2: Meme avec la config minimale pour un démarrage, ca marche pas .  
PS3: La temperature proc est de 40°, son Vcore 1,744V .  
 
 
Help ! Parcque avoir un PC pour s'amuser dans le bios , c'est très moyen :(  




 
http://forum.hardware.fr/forum2.ph [...] c=0&trash=
 
un sujet que sur les problèmes de la K7S5A : poste ton sujet là-bas et supprimes cemui-ci... Si tu veux, je t'oblige pas :hello:

n°1139909
leto
Posté le 30-01-2002 à 21:34:21  profilanswer
 

oki


---------------
--
n°1140177
leto
Posté le 30-01-2002 à 22:38:36  profilanswer
 

up qd mm


---------------
--

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme boot K7S5A

 

Sujets relatifs
Probleme pour lire les DIVXprobleme de "DEMARRER-> ARRETER"!!!
MEGA PROBLEME : mon ordi ne démarre plusProblème d'impression d'images avec une Stylus Color 880 (sous WinXP)
Problème d'ordinateur!!! (nouvelles!)probleme harddrive !!!Aidez moi s'il vous plait !!!!
Problème sur HP Vectra VL800 (P IV+DDR+SCSI+win2k)PROBLEME DE SON SOUS 98 plz HELP ME
Boot sur scsicarte reseau realtek + win xp pro = gros probleme !!!!
Plus de sujets relatifs à : Probleme boot K7S5A


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR