Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1987 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9
Auteur Sujet :

[Topic Unique] Asus Terminator T3-P5G965 (Ancien nom : T3-PH1)

n°5898939
Gr4phX
PSN: Hard_Khor
Posté le 18-09-2007 à 10:30:08  profilanswer
 

Reprise du message précédent :

Farfyboom a écrit :

C'est clair que la façade avant a l'air super fragile. A manipuler avec précaution ou à laisser ouverte si on veut pas se prendre la tête toutes les 2 secondes pour ouvrir le lecteur optique! ^^


oui mais c'est moins bô


---------------
Muscle or Nuthin'
mood
Publicité
Posté le 18-09-2007 à 10:30:08  profilanswer
 

n°5912234
fabien 1
Posté le 25-09-2007 à 20:34:14  profilanswer
 

Farfyboom a écrit :

- Pour que le Pentium E2160 que j'ai monté dedans soit parfaitement reconnu par la carte mère, j'ai du flasher le BIOS à la dernière version proposée par Asus. L'utilitaire EZ Flash est vraiment bien foutu et le flash se fait vraiment facilement à partir d'une clé USB. A savoir que le problème recontré avec le CPU (Intel CPU µcode loading error) ne m'a pas empêché d'installer Windows ni d'accéder au BIOS. Le PC bootait mais affichait un message d'erreur, et il fallait appuyer sur F1 pour continuer (???).


 
Bonjour,
 
j'ai exactement le meme message lorsque j'allume mon barebone! J'ai essayé de flasher mon bios avec la version 703 mais je n'y arrive pas!
 
-J'ai télécharger le bios sur le site d'asus
-je l'ai mis sur ma clé usb
-lorsque je lance ez flash 2 via le bios je ne peut rien faire!
 

n°5912308
fabien 1
Posté le 25-09-2007 à 20:58:39  profilanswer
 

résolu: le fichier que j'avait télécharger était corrompus!

n°5917037
tain0s
## W00ki3 Styl3 ##
Posté le 28-09-2007 à 11:28:29  profilanswer
 

[:simchevelu]  
 
Asus Terminator T3-P5G965   175,00 €
Samsung 500Go 7200 RPM S-ATA II 16Mo (Spinpoint T166)   92,00 €
Asus DRW-1814BLT Beige S-ATA   32,00 €
Corsair PC6400 2048Mo XMS2 Twinx CL4 (2x1024Mo)   89,00 €
INTEL Core 2 Duo E6750 2.66Ghz BOX   162,00 €
 
 
Un avis sur cette composition ??
Marchera sans souci ??
 
 :sol:  


---------------
"Qui réfléchit mûrement avant de faire un pas passera toute sa vie avec une jambe en l'air." ### o(^_-)O ###
n°5917066
LittleBen
Posté le 28-09-2007 à 11:41:57  profilanswer
 

les E6x50 ont un FSB de 1333Mhz, et le barebone est limité à 1066Mhz

n°5917079
tain0s
## W00ki3 Styl3 ##
Posté le 28-09-2007 à 11:47:02  profilanswer
 

[:arrakys]  
 
J'en connais un qui va crisé...
 
C'est quoi le mieux qu'on puisse mettre dans ce barebone ?  :(
 
Edit.... vu sur le site Intel... Ce sera un E6700....
 
Sinon, le reste de la config est bonne ??  :??:


Message édité par tain0s le 28-09-2007 à 11:53:03

---------------
"Qui réfléchit mûrement avant de faire un pas passera toute sa vie avec une jambe en l'air." ### o(^_-)O ###
n°5917215
LittleBen
Posté le 28-09-2007 à 13:11:22  profilanswer
 

Le voltage mémoire est bridé à 1.8v. Ta mémoire a été testée à 2.1v, j'ai bien peur qu'il y ait des problèmes à 1.8v (genre elle ne montera pas à la fréquence annoncée avec les timings annoncés)
 
Et oui, ce barebone a été castré par Asus sans raison technique valable :(
Dommage, parce qu'il est super beau pour une mini tour.

n°5917257
tain0s
## W00ki3 Styl3 ##
Posté le 28-09-2007 à 13:34:17  profilanswer
 

re aie... Bon, j'vais essayer de trouver 2go de ram compatible alors....
 
Merci  :jap:


---------------
"Qui réfléchit mûrement avant de faire un pas passera toute sa vie avec une jambe en l'air." ### o(^_-)O ###
n°5917270
LittleBen
Posté le 28-09-2007 à 13:38:43  profilanswer
 

J'avais acheté de la GSkill qui était annoncé fonctionner à 1.8v.
Mon système n'a pas voulu booter dessus :( en fait elle ne fonctionnait pas aux fréquences annoncées à 1.8v, j'ai dû tomber sur des barettes un peu défectueuses. Heureusement Matériel.Net me les a reprises

n°5932036
ritchouone
The only One !!
Posté le 07-10-2007 à 20:02:34  profilanswer
 

Bonjour à tous,
 
Je suis confronté au problème du "Intel CPU uCode loading error" et malgré toutes vos informations sur ce topic je n'ai pas réussi à le régler. J'avais la version 202 du bios, j'ai télécharger les versions 503 et 703, je les ai essayées les deux mais rien n'y fait, à chaque redémarrage de mon barebone, un message du type "CMOS Checksum bad" ou "CPU fan error" me revient toujours dans les dents. Après chaque flashage, je débranchais mon barebone, je changeais le cavalier pour faire un Clear RTC, je remettais le cavalier et je rebranchais ma machine mais rien. Ai-je fais quelque chose de faux ? J'en suis sur mais je ne vois pas quoi.
 
Si quelqu'un pouvait m'éclairer, je deviens tout triste à l'idée de ne pas pouvoir utiliser mon barebone  :(  :(  
 
Merci d'avance pour vos conseils

mood
Publicité
Posté le 07-10-2007 à 20:02:34  profilanswer
 

n°5932586
ritchouone
The only One !!
Posté le 08-10-2007 à 08:41:49  profilanswer
 

Rebonjour à tous,
 
J'ai réussi à faire démarrer ma machine, décidément ce problème de "Intel CPU uCode loading error" n'est pas génial comme première impression d'un barebone.
 
Maintenant, autre petit problème, je n'arrive pas à installer les drivers audios depuis le cd fourni sous Windows XP Professionnel, une idée ?
J'ai rechargé les drivers depuis le site d'asus mais rien, il lance l'installation, tout semble bien se passer, il redémarre, il me dit que tout est ok et que tout a été installé mais non, il m'affiche clairement un "non installé" à côté des drivers audios.

n°5934507
Farfyboom
Rock-Solid Drunkard
Posté le 09-10-2007 à 13:20:42  profilanswer
 

Le message "Intel CPU uCode loading error" est tout à fait normal selon le CPU que tu utilises. Le T3-P5G965 ne tient pas compte des nouveaux Core 2 duo sortis depuis les E6X00. J'ai eu ce message lorsque j'ai installé un E2160 dessus. Apparemment, c'est idem avec les E4XXX et les nouveaux Core 2 duo E6X50. Je ne sais pas non plus s'il est Quad Core Ready sans màj du bios... A noter aussi que son FSB RAM est limité à 800MHz (en théorie!) et son FSB CPU à 1066MHz.
 
Pour les drivers de la carte son, je n'ai pas eu de problème avec XP Pro SP2. Je ne sais pas d'où peut venir ton problème. :(


Message édité par Farfyboom le 09-10-2007 à 13:27:34
n°5965453
ozl91
Posté le 27-10-2007 à 12:41:18  profilanswer
 

Hellop,
 
je viens de prendre possession de la bete en question, acheté a Gr4phX sur ce même forum.
 
J'ai un soucis j'ai 3 alims et aucune ne s'adapte vraiment pour faire rentrer mes 2 disques.
 
qu'utilisez vous??


---------------
Feed... http://forum.hardware.fr/hfr/Achat [...] 2277_1.htm
n°5966915
jb084
Posté le 28-10-2007 à 08:27:22  profilanswer
 

Bonjour,  
 
J'avais le problème de la mauvaise version du BIOS. J'ai donc mis à jour le BIOS avec AsusUpdate;, mais maintenant il me dit "CMOS Checksum Bad" !
 
Savez vous d'ou cela vient ?
 
En appuyant sur F2 ca continue le chargement...

n°5967164
Gr4phX
PSN: Hard_Khor
Posté le 28-10-2007 à 11:17:01  profilanswer
 

ozl91 a écrit :

Hellop,
 
je viens de prendre possession de la bete en question, acheté a Gr4phX sur ce même forum.
 
J'ai un soucis j'ai 3 alims et aucune ne s'adapte vraiment pour faire rentrer mes 2 disques.
 
qu'utilisez vous??


Normalement ça passe mais il faut brancher le cable SATA coudé fournis et l'alimentation directement sur le disque dur avant de le rentrer dans le logement, ça passe normalement, mon alimentation était standard.


---------------
Muscle or Nuthin'
n°5967166
Gr4phX
PSN: Hard_Khor
Posté le 28-10-2007 à 11:18:08  profilanswer
 

jb084 a écrit :

Bonjour,  
 
J'avais le problème de la mauvaise version du BIOS. J'ai donc mis à jour le BIOS avec AsusUpdate;, mais maintenant il me dit "CMOS Checksum Bad" !
 
Savez vous d'ou cela vient ?
 
En appuyant sur F2 ca continue le chargement...


Clear CMOS - rentre dans le bios ensuite et LOAD OPTIMIZE SETTINGS - reconfigure ton bios...


---------------
Muscle or Nuthin'
n°5967290
ozl91
Posté le 28-10-2007 à 12:13:14  profilanswer
 

Gr4phX a écrit :


Normalement ça passe mais il faut brancher le cable SATA coudé fournis et l'alimentation directement sur le disque dur avant de le rentrer dans le logement, ça passe normalement, mon alimentation était standard.


 
bon j'ai mis mon enermax 400.
par contre ya une barre qui m'empeche de mettre un second disque.
 
sinon marche nickel.
 
lui est collé un xeon 3040 avec une 6200 TC fanless.
 
c que du bonheur


---------------
Feed... http://forum.hardware.fr/hfr/Achat [...] 2277_1.htm
n°6113133
bambi60
si vice pacem para belum
Posté le 27-12-2007 à 16:23:11  profilanswer
 

bonjour  
j'ai deux souci sur mon t3  
1) pas de son sa marque pb bus hd
2) g mit 4 go de ram mais juste 2 sont dispo  
 
une solution svp

n°6130180
bopannibal
Posté le 04-01-2008 à 13:30:15  profilanswer
 

Bonjour,
j ai le meme probleme de son que bambi60: impossible d utiliser les drivers sur le disque mais le drivers telechargés du site Asus ne sont pas mieux...
En plus j ai le probleme du Intel CPU uCode error loading: dois je faire un flash du bios? :(


Message édité par bopannibal le 04-01-2008 à 13:31:03
n°6130811
Farfyboom
Rock-Solid Drunkard
Posté le 04-01-2008 à 17:36:33  profilanswer
 

Oui il faut faire un flash du bios vers une version plus récente. Pareil pour d'éventuels problèmes de mémoire (voir sur le site d'Asus l'apport de chaque version). Vraiment dommage que ce barebone ne soit pas fourni avec une véritable doc pour la carte mère...
 
Moi je n'ai pas eu de problème avec le son avec Win XP Pro. Tu peux toujours essayer d'aller sur le site du constructeur du chipset audio si les drivers fournis par ASUS sont pourraves. Apparemment il y en a beaucoup qui on des problèmes avec le chipset audio (voir messages précédents)
 
Attention quand même au fait que maintenant le T3 destiné aux CPU Intel s775 est décliné en plusieurs versions!

n°6178647
jlestat
Posté le 25-01-2008 à 13:36:29  profilanswer
 

Bonjour,
 
J'envisage de m'acheter ce petit bijoux mais avant j'aimerais savoir si une power color ATI X800XL pci express pourrait rentré et si oui quel type de ventirad je pourrais lui mettre pour que ça rentre sans soucis tout en etant bien refroidis (à l'heure actuelle elle est watercoolée).
merci  :sol:

n°6179210
jlestat
Posté le 25-01-2008 à 17:14:09  profilanswer
 

no body knows ?

n°6192026
fabien 1
Posté le 30-01-2008 à 19:50:32  profilanswer
 

Bonjour,
 
Des nouvelles sur les possiblités d'overclocking sur ce barebone?? J'ai un core 2 duo E4300 que j'aimerais bien booster un peu  :ange:

n°6207504
matthias
Posté le 07-02-2008 à 10:09:18  profilanswer
 

jlestat a écrit :

no body knows ?


 
Je sais pas mais perso j'ai une 8600GTS avec Zalman 900, ça rentre tranquille (reste 2,3 cm il me semble), suffit de comparer la longueur / à la X800XL
 
Edit:
 
Apparemment  
8600GTS : 19,5 cm
X800XL : 19 cm
 
=> OK

Message cité 1 fois
Message édité par matthias le 07-02-2008 à 10:11:12
n°6214358
Farfyboom
Rock-Solid Drunkard
Posté le 11-02-2008 à 10:13:26  profilanswer
 

fabien 1 a écrit :

Bonjour,
 
Des nouvelles sur les possiblités d'overclocking sur ce barebone?? J'ai un core 2 duo E4300 que j'aimerais bien booster un peu  :ange:


 
Nope! Pas d'overclocking sur ce barebone. De plus le BIOS est très épuré. Mais pour une utilisation classique il est très très bien!!! :hello:

n°6214788
jlestat
Posté le 11-02-2008 à 14:14:33  profilanswer
 

Je pensais surtout au niveau épaisseur si je lui colle un ati silencer 5 V2 ??
 

matthias a écrit :


 
Je sais pas mais perso j'ai une 8600GTS avec Zalman 900, ça rentre tranquille (reste 2,3 cm il me semble), suffit de comparer la longueur / à la X800XL
 
Edit:
 
Apparemment  
8600GTS : 19,5 cm
X800XL : 19 cm
 
=> OK


n°6214948
matthias
Posté le 11-02-2008 à 15:52:44  profilanswer
 

Prend la hauteur d'un Zalman 900 et ajoute 1 cm ça te donnera la hauteur max, mais bon aprés il reste la place d'une feuille de papier entre le ventirad et la paroi de l'alim ...

n°6216945
Farfyboom
Rock-Solid Drunkard
Posté le 12-02-2008 à 17:27:09  profilanswer
 

Ouais il vaut mieux mettre un Zalman Vf-900 : plus performant, plus compact, aussi silencieux (voire plus) et compatible avec les Radeon X800XL (j'en ai une avec un Vf-900 donc tu peux y aller tranquille!)

n°6217065
jlestat
Posté le 12-02-2008 à 18:38:33  profilanswer
 

c'est cool merci je vais voir pour un VF 900
en plus il y a des rad pour la ram c'est ça ?

n°6217384
Farfyboom
Rock-Solid Drunkard
Posté le 12-02-2008 à 21:14:19  profilanswer
 

Yep, les petits heatsinks bleus. Ca suffit largement pour une X800XL d'autant plus qu'ils bénéficient du flux d'air généré par le ventilo du vf-900 juste au-dessus d'eux.
 
A titre d'exemple, je ne dépasse pas les 60°C en charge (très très rare que ca monte autant!). :)

n°6218288
matthias
Posté le 13-02-2008 à 13:46:10  profilanswer
 

pareil, 48 en idle, 58-60 en charge (avant avec le ventirad d'origine c'etait 58 idle et 68-70 en charge et le tout dans un bouquin insupportable)

n°6220435
Farfyboom
Rock-Solid Drunkard
Posté le 14-02-2008 à 13:27:33  profilanswer
 

Avec le ventirad d'origine j'ai jamais pu savoir, je ne pouvais pas toucher le clavier et la souris car j'étais obligé de me boucher les oreilles! :D

n°6225625
arno001
Posté le 17-02-2008 à 18:20:23  profilanswer
 

Bonjour a tous,
 
J'envisage de rapidement acquérir ce superbe boitié, voila donc la configuration que j'ai sélectionné:
 
 
Mini-PC  ASUSTeK Terminator 3 P5945GCX (Intel 945GC Express) 116  
Processeur  Intel Core 2 Duo E4600 - Dual Core ! Socket 775 FSB800 cache L2 2 Mo 0.065 micron (version boîte - garantie Intel 3 ans)    
Carte graphique  Leadtek WinFast PX8600 GT TDH 512MB - 512 Mo TV-Out/Dual DVI - PCI Express (NVIDIA GeForce 8600 GT)    
Casque Audio HiFi  Creative Earbud EP-630 - Ecouteurs intra-auriculaires  
Carte réseau sans fil  Linksys WMP54G - Carte PCI sans fil IEEE 802.11g (54 Mbps)    
Clavier/Souris en Pack  Belinea o.board et o.mouse  
Moniteur LCD  Belinea 19" LCD - o.display 1_19" wide - 5 ms - Format large 16:10 - Blanc  
Graveur DVD  Lite-On LH-20A1S - DVD(+/-)RW/RAM 20/8/20/6/12 DL(+/-) 8/8x CD-RW 48/32/48x SATA - Blanc  
2 Disque dur en sata Wester Digital de 500 giga    
4 giga de ram crucial ou kingston ou ldlc... a 667Mhz
 
 
J'ai donc 4 questions :
 
1) Quelle différence y a t'il entre le terminator équipé du chipset Intel 945GC et Intel G965? A pat que l'un dispose de 2 slot DDR et l'autre 4 et le coté graphisme étant donné que dans mon cas je passe par une carte graphique.
 
2) Est ce que la carte graphique 8600GT rentre sans problème dans le boitié (c'est ce que j'ai cru comprendre en lisant tout le post mais j'aime être rassuré) et est ce que celle ci tournera sans problème avec l'alimentation d'origine? Et si une 8600GTS passe aussi, cela vaut le coup?
 
3) Y a t'il bien 3 connecteur sérial (2 pour HDD et un pour GRAVEUR) étant donné que LDLC en mentionne 2 mais que j'en ai bien vu 3 sur le reportage de matbe?
 
4) Sur ldlc les deux modèle dispo en intel sont de deux couleur, l'un plutot gris l'autre plutot blanc, quelle en est il de l'aspec réel? J'attache une petite importance au design (j'ai d'ailleur sélectionné des écran blanc et un ensmeble clavier / souris blanc pour aller avec).
 
 
Bref, je suis ouvert a tout vos avis si j'ai mal sélectionné mon matériel  :D  
 
 
Bonne soirée a tous...


Message édité par arno001 le 17-02-2008 à 18:22:37
n°6226984
matthias
Posté le 18-02-2008 à 13:55:58  profilanswer
 

1) avec le 945 y a moins de CPU supporté (cf http://support.asus.com/cpusupport [...] 3-P5945GC),
pour le reste je sais pas trop
2) oui ça rentre, oui ça marche avec l'alim d'origine (de même qu'avec une  8600GTS mais dans ce cas faut acheter un adaptateur d'alim PCI-Expresse non fourni), je précise que je parle de mon cas (un G965) avec 1 seul DD et pas de lecteur de DVD, donc à confirmer avec plus de périphériques à l'interieur.
3) oui y en a 3 (enfin sur le G965)
 
Ps : je comprend pas pourquoi tu veux prendre un 945GC, c'est un plus vieux chipset que le 965 (les differences sont surement minimes mais bon)

n°6227520
arno001
Posté le 18-02-2008 à 17:54:40  profilanswer
 

Je vient de passer commande, j'ai prit le G965... Une 8600GT pour finir, je pense que ca me suffira amplement :)
 
Merci pour ta réponse

n°6228658
matthias
Posté le 19-02-2008 à 10:41:44  profilanswer
 

Si t'es pas un gamer invetére ça ira très bien, moi je ne joue qu'à TA Spring et c'est suffisant avec les détails en high.

n°6233895
Farfyboom
Rock-Solid Drunkard
Posté le 21-02-2008 à 20:05:20  profilanswer
 

:love:  TA Spring. J'ai un peu laissé tombé là (j'ai découvert Company of Heroes) mais j'adore cette adaptation! Ca m'a fait longuement patienter avant de me jeter dans Supreme Commander. ^^
 
Fin du HS.


---------------
Topic Achat/Ventes -==- Feedback
n°6235864
jlestat
Posté le 22-02-2008 à 17:34:14  profilanswer
 

quel est la difference entre le p5G965 et le p5G965A (apparement il supporte 8 Go de mem et SATAII), quelqu'un l'a t'il acheter

n°6243225
jlestat
Posté le 26-02-2008 à 11:28:09  profilanswer
 

persone n'a tester / acheter / vue ou eu des echos sur ce boitier ?

n°6248481
Farfyboom
Rock-Solid Drunkard
Posté le 28-02-2008 à 15:23:59  profilanswer
 

Je crois qu'il est quasi-identique au P5G965. Une sorte de révision quoi !


---------------
Topic Achat/Ventes -==- Feedback
n°6251063
jlestat
Posté le 29-02-2008 à 15:54:09  profilanswer
 

ok donc quasiment le meme prix mais mieux :) cool

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Asus PUNDIT P3-PH5 - Core 2 Duo[Topic Unique] Postez vos photos de Mini PC | News + Annuaire inside
[Topic Unique] Shuttle XPC SN25P [MàJ: 21/05/07][Topic Unique] Mini-PC Biostar iDeq 200V et 210V
[Topic Unique] Mini-PC Biostar iDeq 210P [MAJ 14/02/2005][Topic Unique] Soltek Qbic Serie 3401(Intel) - 3702(Amd)
[Toptic Unique] ASUS Terminator II : La bombe performance / prix 
Plus de sujets relatifs à : [Topic Unique] Asus Terminator T3-P5G965 (Ancien nom : T3-PH1)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR