Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1830 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9
Auteur Sujet :

[Topic Unique] Asus Terminator T3-P5G965 (Ancien nom : T3-PH1)

n°5736280
frandicz
Posté le 13-06-2007 à 00:03:06  profilanswer
 

Reprise du message précédent :
Je ne vois ni composite ni SVideo sur le mien sorry

mood
Publicité
Posté le 13-06-2007 à 00:03:06  profilanswer
 

n°5736281
samarc
Posté le 13-06-2007 à 07:27:47  profilanswer
 

http://france.asus.com/products.as [...] odelmenu=2
 
il y a les caractéristiques ici; sortie VGA .
 

n°5736282
sysmik
Posté le 13-06-2007 à 09:03:05  profilanswer
 

J'avais bien lu ceci mais je voulais en être bien sûr.
arff.. quel dommage.
 
Quant aux slots PCI disponibles, il y a bien 1 PCI-E et un PCI normal (genre on peut y mettre une carte TV ou une carte son, ou encore un contrôleur IDE/SATA..) ?

n°5736283
ratoto67
Posté le 14-06-2007 à 13:25:14  profilanswer
 

Regarde ici et agrandis la deuxième photo:
 
http://www.barebonecenter.de/index [...] mitstart=4
 
Il y a 3 SATA, 1 IDE, un PCI, un PCI-E.
Perso, j'en suis très content. Silencieux, carte graphique embarquée parfaite pour mon usage (je ne joue pas)....


Message édité par ratoto67 le 14-06-2007 à 13:26:13

---------------
feedback: http://forum.hardware.fr/hfr/Achat [...] 1631_1.htm
n°5736284
mortadel
Posté le 16-06-2007 à 12:34:56  profilanswer
 

Pour celui qui a des températures énormes, as-tu bien enlevé les 2 petits pads en caoutchouc qui étaient collés sur la base du heat pipe??

n°5736285
sysmik
Posté le 16-06-2007 à 21:23:53  profilanswer
 

ah !!!!!! les boules !!!!
Je vous informe que je viens de recevoir le monstre...
Voici la conf :
- 1 proc Core2Duo E6420
- 2x1Go DDRII 6400 OCZ cas 4
- 1 DD SATA Seagate 320Go
- 1 graveur DVD multi-format LG
et...
- 1 carte graphique MSI NX8600-GT-T2D256EZ (refroidissement passif)
 
Ce qui m'ennuie, c'est que la carte MSI 8600GT fanless ne rentre pas dans le Terminator T3-PH1... Flutte alors....
 
-- Edit : --
 
Bon, j'ai fait une croix sur ma carte audio PCI avec rack.
J'ai mis la MSI, c'est un vrai grille pain ce truc. ça chauffe dur.
 
Autre question, en somme toute bête.... :
Comment fait on pour ouvrir le lecteur CD/DVD ?
Il y a la façade amovible, du plus bel effet mais impossible d'ouvrir le lecteur.
Il n'y a aucun bouton poussoir, ou alors je suis réellement demeuré.
Vous avez fait comment vous autres ?
 
-- Re Edit --
 
C'est bon pour le lecteur.
Comme il est précisé dans la doc, il ne faut pas trop coller le lecteur à la façade.


Message édité par sysmik le 17-06-2007 à 00:41:51
n°5736286
jprenaux
Posté le 17-06-2007 à 09:24:36  profilanswer
 

Sysmik, avec ta config, ca donne quoi en termes de nuisances sonores ?
 
La carte graphique tient quand meme le coup ? t'atteinds quelles temperatures ?
Merci

n°5736287
sysmik
Posté le 17-06-2007 à 12:53:51  profilanswer
 

je n'ai pas trop eu le temps de tester...
Niveau sonore, c'est a peu prêt bon, il est vrai que le lecteur CD fait vibrer pas mal la carlingue.
La CG est rentrée, je n'avais pas vu qu'il y avait une grille pour bloquer les slots... Cette CG chauffe beaucoup (juste sous windows, elle doit être dans les 60°) et comme son heatpipe est au dos, elle chauffe pas mal l'emplacement 5"1/4. C'est un point à vérifier de prêt sous peine de se retrouver avec des médias souples au bout d'une heure... ;-)
 
Les températures, en utilisation normale, 2 heures, proc 35°, boîtier 35°.
Cependant, il y a des bourasques par intermitence.
Reste à tester sur une période plus longue et en d'autres circonstances.
 
Enfin bon, ça reste un très bon barebone. Voili.


Message édité par sysmik le 17-06-2007 à 14:42:39
n°5736288
jprenaux
Posté le 18-06-2007 à 11:11:06  profilanswer
 

Merci de ton feedback.
Pour les possesseurs d'une 8600GT, ca vaut le coup par rapport a une carte 7950 GT par exemple ?

n°5736289
sysmik
Posté le 18-06-2007 à 14:49:26  profilanswer
 

Attention ! Il y a un couac.
Au niveau de la RAM, j'ai 2x1go DDRII PC6400 OCZ cas 4, normallement, la RAM est censé être cadencée à 800mhz, chez moi elle est à 333mhz, d'après CPU-Z !
A quand un Bios permettant de spécifier le FSB...

mood
Publicité
Posté le 18-06-2007 à 14:49:26  profilanswer
 

n°5736290
jprenaux
Posté le 18-06-2007 à 16:34:59  profilanswer
 

C'est con ca ! donc inutle d'acheter de la RAM qui tient des frequences de fou...

n°5736291
spach
Posté le 18-06-2007 à 17:24:29  profilanswer
 

Salut,
J'ai depuis peux ce barebone avec Windows 2003 server dessus, je voudrai faire du RAID1.
Quelqu'un peux t'il me fournir des informations sur la façon de faire ?

n°5736292
sysmik
Posté le 18-06-2007 à 18:25:58  profilanswer
 

jprenaux > voici un comparatif Nvidia7900 vs 8600.
Pour ma RAM, elle est prise comme étant de la PC5300...
 
spach > le controleur SATA/PATA ne prend pas en charge le RAID. Après, il y a peut être un moyen logiciel de le faire.


Message édité par sysmik le 18-06-2007 à 18:26:40
n°5736293
jprenaux
Posté le 18-06-2007 à 19:49:20  profilanswer
 

Merci sysmik. Exactement le genre de tests qu'il me fallait....pour me decider que je vais me contenter d'une carte type 7600GT ou 7900GT.
 
Dommage que ma 7600GT soit AGP ! ;-)
 
Pour Spach, je tourne aussi dans ma machine actuelle sous win2003, mais j'ai qu'un seul DD (difficile de faire du RAID! ). Il me semble qu'il existe du RAID soft dans win2003, sinon il te reste la possibilite de mettre une carte RAID en PCI  si ton slot est disponible.

n°5736294
ratoto67
Posté le 18-06-2007 à 20:55:58  profilanswer
 

sysmik a écrit :

Attention ! Il y a un couac.
Au niveau de la RAM, j'ai 2x1go DDRII PC6400 OCZ cas 4, normallement, la RAM est censé être cadencée à 800mhz, chez moi elle est à 333mhz, d'après CPU-Z !
A quand un Bios permettant de spécifier le FSB...


 
 
Oui c'est reconnu comme de la PC5300: 333X2= 666 Mhz. C'est pareil chez moi


---------------
feedback: http://forum.hardware.fr/hfr/Achat [...] 1631_1.htm
n°5736295
sysmik
Posté le 18-06-2007 à 22:55:25  profilanswer
 

En fait, on dirait que lorsque l'on désactive le timibg auto de la RAM dans le Bios, on peut monter à 800mhz.
CPU-Z m'indique les timings adéquat pour le 400mhz maintenant. La RAM est donc compatible. Chouette !
 
-- verdict --
en changeant les timings, le FSB de la RAM ne change pas.
Scotché à 333.3Mhz.


Message édité par sysmik le 19-06-2007 à 12:22:40
n°5736296
frandicz
Posté le 18-06-2007 à 23:59:23  profilanswer
 

mortadel a écrit :

Pour celui qui a des températures énormes, as-tu bien enlevé les 2 petits pads en caoutchouc qui étaient collés sur la base du heat pipe??


Merci pour ta reponse. J'ai enleve les grosses protections en plastique, mais j'ai laisse un truc tres fin (moins d'un millimetre) qui est colle sur la surface du heat pipe. Ce truc a plein de petits carres, je pense que ca remplace la pate thermique non ? Ou alors c'est ce truc la qu'il faut enlever ?
Merci

n°5736297
sysmik
Posté le 19-06-2007 à 00:14:55  profilanswer
 

Non, il faut seulement enlever les bandes caoutchouc noir. L'espèce de pate thermique blanche reste. C'est bizarre ton soucis de température.
As tu activé les options de getsion d'énergie dans le bios ?

n°5736298
frandicz
Posté le 19-06-2007 à 00:24:58  profilanswer
 

sysmik a écrit :

Non, il faut seulement enlever les bandes caoutchouc noir. L'espèce de pate thermique blanche reste. C'est bizarre ton soucis de température.
As tu activé les options de getsion d'énergie dans le bios ?


Oui j'ai mis tout ce que je pouvais du genre SpeedStep ou Cpu-Throttling, et je suis meme pret a underclocker le Cpu, sauf que dans le Bios on n'a acces a aucune option pour jouer la dessus. La seule chose que je peux changer c'est le coefficient multiplicateur qui est a 6 pour le passer a 7. Rien pour changer le Fsb. Qqn connait une autre option du bios qui peut avoir un impact sur la temperature ?

n°5736299
sysmik
Posté le 19-06-2007 à 17:10:16  profilanswer
 

L'option QFan qui se trouve je ne sais plus où ?

n°5736300
spach
Posté le 20-06-2007 à 11:51:49  profilanswer
 

Salut, j'ai ce barebone (T3-P5G965), est je recherche la doc de la carte mère (P5B-BN/DP)
J'ai un serveur windows 2003 donc je dois absoluement mettre le disque de boot en RAID 1
 
Quelqu'un aurait il la doc, je ne l'ai pas trouvé sur le site d'ASUS.  :??:  
Sinon si quelqu'un sait comment faire du RAID 1 avec ce matos .....

n°5736301
jprenaux
Posté le 20-06-2007 à 16:45:59  profilanswer
 

Tu peux trouver la doc sur leur site ftp en .pdf ici (ainsi que d'autres drivers)
 
ftp://dlsvr02.asus.com/pub/ASUS/Barebone/T3-P5G965/
 
Mais a part le rajout d'une carte PCI supportant le RAID, il ne vas pas y avoir d'autres solutions....le RAID n'est pas supporte sur cette carte mere.

n°5736302
spach
Posté le 21-06-2007 à 11:54:34  profilanswer
 

Merci pour le lien c'est exactement ce que je cherchai !!!!! :jap:

 

Pourtant, j'ai utilisé un utilitaire d'Intel histoire de savoir quel chipset était sur la CM. IL y a un ICH8

 

Sur la DOC il est mentionné un connecteur PRI_RAID, mais la connectique est IDE . De plus il y a un seul connecteur IDE.
Je ne comprend plus rien :??:
ça veut dire que je peux pas faire de RAID1 depuis les port SATA ?
Le JMICRON, sert bien à faire du RAID ?

 


Pour la carte PCI j'ai fait un test avec une silicon image siI3512. Tout était OK, driver, mise en RAID1. Mais après le message "succesfull" suite à la création du RAID, reboot immédiat du serveur est impossible de booter  :cry: (je ne me suit pas trompé dans le source/destinnation du RAID). Une chance j'avais un disque image en spare. :D

 

En fait ma config disque est la suivante:
Sur le port eSATA j'ai un boitier avec 2 disques en RAID 1 hardware.Le boitier sur l'eSATA contient mon système windows 2003 serveur.
Sur un port SATA (SATA3) externalisé via une équerre  j'ai connecté un 3ième HHD en rack
Je cherche à faire du RAID1 entre eSATA et le SATA3 histoire d'avoir une sauvegarde hors site ( 4 octets de save)

 


Pour plus gros problème est de mettre ce RAID en place sans flinguer le seveur est les data.
Si quelqu'un à une solution, je suis prenneur....


Message édité par spach le 21-06-2007 à 16:52:12
n°5736303
jprenaux
Posté le 28-06-2007 à 00:14:00  profilanswer
 

Un tres bon test sur matbe:
 
http://www.matbe.com/articles/lire [...] -barebone/
 
Bonne lecture

n°5736304
nico1234
Posté le 07-07-2007 à 10:44:24  profilanswer
 

Bonjour à tous !  
J'ai lu votre topic car j'envisage de m'achter ce T3 (je possède deja un barbone maus un shuttle et maintenatn qu'il n't à plus qu'eux sur le marché je les trouve cheres).
Bref je voudrais me faire une configuration bureautique / Multimedia.  
Je ne suis plus l'actualité informatique depuis un moment mais à première vue je me prendrai ce genre de configuration :  
 
T3-P5G965 (T3-PH1) 170€  
INTEL Core 2 Duo E6320 1.86Ghz 150€  
2 Go de ram PC5300 : 80€  
WD 320Go 7200 RPM S-ATA Caviar SE : 100€
Pas de carte graph ni carte son.  
Pas de graveur DVD
+ carte wifi.
~500€
 
Mais j'ai entendu parlé en début de topic que certaines P3 avaient le wifi. Je n'ai pas trouvé la réponse à la question par contre. Avez vous eu des news ? Les votre on t  il le wifi d'integré ??  
 
 
Merci d'avance  [:al_bundy]

n°5736305
jprenaux
Posté le 19-07-2007 à 09:53:35  profilanswer
 

Bon et bien ca y'est j'ai craque....J'ai achete le terminator 3 chez grosbill hier soir.
La memoire est en commande. J'ai pris 4Gb DDR2 800 pour etre tranquille.
 
Je m'interroge encore sur le proc, mais je pense que je vais prendre un C2D6600, vu son prix qui a baisse.
Je vais rajouter un DD samsung 500Gb SATAII, et ca devrait me suffir pour l'instant. J'ai recupere une ATI X800 qui devrait faire l'affaire...j'en changerai peut-etre plus tard. Le boitier passe tout just dans mon meuble PC (j'avais un shuttle SN41G2 depuis 5 ans).
 
J'hesite encore a mettre Vista ou XP....quels sont vos feedback ? QQun a tente Vista sur notre bebete ?

n°5736306
Gnome Ruti​lant
Posté le 19-07-2007 à 11:44:41  profilanswer
 

jprenaux a écrit :

Bon et bien ca y'est j'ai craque....J'ai achete le terminator 3 chez grosbill hier soir.
La memoire est en commande. J'ai pris 4Gb DDR2 800 pour etre tranquille.


 
Pour gérer tes 4 Go, il te faut un OS 64 bits!


Message édité par Gnome Rutilant le 19-07-2007 à 11:45:55
n°5736307
jprenaux
Posté le 19-07-2007 à 13:16:04  profilanswer
 

Non a priori 4Gb est la limite de XP, 2000 et Vista 32 bits
 
http://www.microsoft.com/whdc/syst [...] AEmem.mspx
 
Au dessus, c'est clair qu'il faut passer a al version 64 bits.
 
Qqun a-t-il deja fait l'experience d'une version 64 bits sur cette machine ? J'ai vu que les drivers semblent etre dispo sur el site Asus....

n°5736308
Jilki
Posté le 20-07-2007 à 10:38:57  profilanswer
 

Hi! :hello:  
 
Vous avez tous déjà posé plus ou moins la même question mais je n'ais pas trouvez de réponses qui répond à mes attentes car moi ma config et la suivante:
 
Asus Terminator T3-P5G965  
Proc Intel C2D E4300 (1.8ghz)
DDRII PC 5400 1024Mo x2
CG MSI GeForce NX7600GS-T2D256EH  
HDD Maxtor 300Go 7200 RPM S-ATAII
 
Et je souhaiterais savoir:
1° Si ma config et bonne pour les utilisations suivantes: jeux MMORPG actuel, Adobe illustrator Cs2 v9 et d'autres logiciels ressemblant.
2° Si mon HDD passe en S-ATAII.  
3° Quel ventilateur CPU silencieux me conseilleriez vous...
 
Voila!!! Merci d'avance à toutes vos réponses  :)

n°5736309
ratoto67
Posté le 20-07-2007 à 12:00:28  profilanswer
 

2 ... oui
3 ... Le ventilateur d'origine est relativement silencieux en usage normal (géré par la technologie Quiet d'Asus)


---------------
feedback: http://forum.hardware.fr/hfr/Achat [...] 1631_1.htm
n°5736310
jprenaux
Posté le 23-07-2007 à 17:05:50  profilanswer
 

J'ai essaye de trouver une 7950 qui rentre dedans, et dispo a l'achat, et je n'ai pas trouve mon bonheur, donc je pense me rabattre sur ca
 
http://www.amazon.co.uk/Sapphire-R [...] B000LFUG5I
 
L'inconnue, c'est si ca rentre dans le boitier (elle fait 22cm de long, j'ai peur que ce soit un petit peu trop long). Idem pour la hauteur du ventilo.

n°5736311
jprenaux
Posté le 25-07-2007 à 10:05:08  profilanswer
 

jprenaux a écrit :

Non a priori 4Gb est la limite de XP, 2000 et Vista 32 bits
 
http://www.microsoft.com/whdc/syst [...] AEmem.mspx
 
Au dessus, c'est clair qu'il faut passer a al version 64 bits.
 
Qqun a-t-il deja fait l'experience d'une version 64 bits sur cette machine ? J'ai vu que les drivers semblent etre dispo sur el site Asus....


 
Et bien finalement, XP 32bits ne me reconnait que 2 Gb de RAM...Vista 32 bits voit les 4 Gb, mais vista....beurk
Je vais surement  essayer XP 64 bits....

n°5736312
jdlefou
Posté le 25-07-2007 à 14:25:25  profilanswer
 

Bonjour a tous
 je voudrais me fabriquer un minipc pour mes divx hd et jai tout de suite pensé a ce boitier  
par contre reste une question !!
y a t il une sortie optique pour le son car jai limpression que oui mais c noter nul part :
http://www.matbe.com/images/biblio/art_asus-t3-p5g965-965g-et-btx-dans-un-/000000048095.jpg
 
l'entree grise au dessus des sorties son ???
 
 
merci

n°5736313
jprenaux
Posté le 25-07-2007 à 17:43:25  profilanswer
 

Exact, je l'ai teste hier, elle fonctionne parfaitement. Il y a une entree optique egalement sur l'avant (mais j'ai pas teste)

n°5736314
Jilki
Posté le 28-07-2007 à 23:07:13  profilanswer
 

Hello, j'ai un soucis avec mon Disque dur j'ai donc acheter le T3-P5G965 et y est mis un Disque dur Maxtor 320Go Diamond Max 21 en SATAII mais le probléme c'est que le Pc ne repére que 120Go sur les 320Go j'ai beau faire  une partition ou formater le Disque dur ou même utiliser Maxblast4 mais rien n'y fait j'ai toujours pas mes 320Go. Que faire...!!!  
 
Merci pour votre aide car je galére :fou:


Message édité par Jilki le 28-07-2007 à 23:08:25
n°5736315
jprenaux
Posté le 30-07-2007 à 14:26:21  profilanswer
 

Suite de mes aventures sur  T3....
 
J'ai achete une carte graphique BFG 8660 GTS OC qui rentre parfaitement dans le boitier, et qui ne chauffe pas enormement. Je sais qu'il y a pour le meme prix des cartes plus performantes (7950 X1950...) mais au moins les nuisances sonores sont mini et surtout l'HDCP est supporte correctement (je prevois l'ajout d'un lecteur HD-DVD).
Visiblement l'alimentation d'origine tient le choc egalement.
 
Cependant c'est mon graveur DVD qui tire la tronche (et je ne pense pas qu'il s'agisse d'un pb d'alim car meme sans carte graphique j'ai le meme soucis): En effet, impossible de graver un DVD, erreur de driver IDE dans nero. Je suis sous Windows 2003 server et j'ai la meme erreur sous Vista.
 
De plus, impossible de demarrer une installation de Linux Suse ! Le PC boot sur le CD, puis perd le lecteur des qu'il s'agit de copier les fichiers. Je suspecte le driver IDE de ne pas etre present dans la release. En fait, le port IDE semble etre gere par le chipset SATA (convertisseur SATA-IDE ???)
 
Vous avez eu des soucis similaires ? Mon graveur est un Pioneer 111-D. J'hesite a present a racheter un graveur Serial ATA...

n°5736316
jprenaux
Posté le 30-07-2007 à 14:40:26  profilanswer
 

Et bien apres qques recherches sur un autre forum, je pense qu'il faut que je passe a un graveur SATA....
 
http://vip.asus.com/forum/view.asp [...] uage=en-us
 
Egalement pour ceux qui n'arrivent pas a passer leur memoire en 800 MHz, j'ai installe le bios Beta 003 present sur ce forum (A VOS RISQUES ET PERILS mais il semble que le 003 Beta soit le meme que le BIOS 0610, mais avec le bon nom de machine a l'interieur et qui ne provoque pas d'erreur de flashage.....en tous cas le 003 est passe chez moi sans soucis, et j'ai a present l'option de passer la RAM en 800 Mhz)
 
http://vip.asus.com/forum/view.asp [...] 3&count=30

n°5736317
ratoto67
Posté le 30-07-2007 à 22:06:34  profilanswer
 

+1
Je confirme, tout marche nickel et on peut passer manuellement la ram à 800 Mhz.


---------------
feedback: http://forum.hardware.fr/hfr/Achat [...] 1631_1.htm
n°5736318
jprenaux
Posté le 31-07-2007 à 07:49:56  profilanswer
 

Je suis finalement passe a un graveur SATA ASUS, et j'ai reussi a poser SUSE 10.2 sans aucuns soucis. Mais sous windows 2003, le lecteur semble avoir des pb d'alim (j'arrive surement aux limites de la petite alim). Si je boot avec un CD dans le lecteur, il le reconnait, mais des que je l'eject, et que j'en mets en autre...il ne le reconnnait pas. Pourtant sous vista tout se deroule bien, je peux changer de CD....j'vais finir par tout remplacer dans ce barebone !

n°5736319
nico999
Posté le 31-07-2007 à 12:51:25  profilanswer
 

J'ai lu "avidement" les 4 pages de ce topic et ce boitier m'attire beaucoup. Si j'ai bien compris, il y a assez de place pour mettre 2 HDD + un graveur de DVD. Je ne me trompe pas ?

 

Mes 2 HDD et mon graveur sont en IDE et je crois qu'il n'y a qu'un seul port IDE. Es-ce que vous pensez que je peux m'en sortir avec un adaptateur IDE vers SATA ?


Message édité par nico999 le 31-07-2007 à 12:52:14
n°5736320
jprenaux
Posté le 01-08-2007 à 23:27:22  profilanswer
 

Et bien la fin de l'histoire semble heureuse:
 
L'alim n'est pas en cause dans ma config. Les pbs de graveur DVD etaient dus au port SATA. J'avais le DD sur SATA1 et DVD sur SATA2. J'ai passe le DVD sur SATA3, et plus aucun pbs !
 
Il me reste juste un peripherique PCI inconnu, mais la ca me gave, je l'ai desactive et basta ! La machine tourne tres bien a present.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Asus PUNDIT P3-PH5 - Core 2 Duo[Topic Unique] Postez vos photos de Mini PC | News + Annuaire inside
[Topic Unique] Shuttle XPC SN25P [MàJ: 21/05/07][Topic Unique] Mini-PC Biostar iDeq 200V et 210V
[Topic Unique] Mini-PC Biostar iDeq 210P [MAJ 14/02/2005][Topic Unique] Soltek Qbic Serie 3401(Intel) - 3702(Amd)
[Toptic Unique] ASUS Terminator II : La bombe performance / prix 
Plus de sujets relatifs à : [Topic Unique] Asus Terminator T3-P5G965 (Ancien nom : T3-PH1)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR