Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
3383 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  174  175  176  ..  517  518  519  520  521  522
Auteur Sujet :

[Topic Unique] ASUS P4C800 / P4P800 (Intel i865/i875)

n°3151404
abysse1
Posté le 22-04-2004 à 12:18:12  profilanswer
 

Reprise du message précédent :
ATTENTION P4P800-E DELUXE NE FONCTIONNE PAS AVEC LES ALIM SUIVANTES :
 

  • FORTON 350W
  • ANTEC True Power 380W (livré avec le boîtier ANTEC SONATA)
  • ANTEC True Power 380W (acheté séparément)
  • ANTEC True Power 430W


De plus à confirmer,je pense que certaines alims NOISEBLOKER ne fonctionnent pas non plus car elles sont fabriquées avec la même technologie que les True Power (il semble que l'electronique soit meme constructeur)
 
 
MAIS FONCTIONNE AVEC LES ALIM SUIVANTES :
 

  • ENERMAX 350W
  • Q-TECH 500W
  • ZALMAN 400W
  • THERMALTAKE 480W
  • ALLIED 300W (mais instable!)


 
Merci de vos constatations. Si vous avez testé sur cette carte d'autres alim ? Envoyez aussi un mail à ASUS si l'alim ne fonctionne pas (composant@asus.fr).

mood
Publicité
Posté le 22-04-2004 à 12:18:12  profilanswer
 

n°3151517
toldwin
I bet you die before I do
Posté le 22-04-2004 à 13:04:44  profilanswer
 

grandclos a écrit :

Les IDE Ont un taux de transfert de 133Mo et les SATA de 150Mo il me semble ?????


 
Il ne s'agit que du taux de transfert de l'interface de communication. La mécanique des disques durs est à l'heure actuelle tout à fait identique entre les SATA et les PATA, ce qui produit un taux de transfert en pratique quasimment identique. De plus, aucun disque dur PATA ou SATA seul n'atteind actuellement de tels taux de transfert, loin s'en faut.
 

n°3151527
grandclos
Posté le 22-04-2004 à 13:09:02  profilanswer
 

Ok donc je vais installez mon XP sur mes 2 disques IDE de 40 Giga en RAID 0 et me servir de mon SATA 160 Giga pour les données

n°3151779
trofub
Ce n'est pas grave
Posté le 22-04-2004 à 14:15:54  profilanswer
 

Je pense que ces problèmes d'alim doivent être très complexes, il ne s'agit pas de stabilité ou de qualité d'alim mais sans doute de tolérance en front de montée dynamique des alim.
 
Certaines conceptions peuvent ne pas apprécier l'arrivée de la tension trop vite par rapport à une commande non traitée. Sur certains boitiers d'avionique, j'ai déjà eu ces problèmes. Ce n'est q'une hypothèse mais le fait que des alim de de moins bonne qualité passent mieux peut aller dans ce sens. Grosso modo ce serait la mobo qui ne serait pas d'assez bonne qualité pour supporter une antec true power.
 
 [:trofub]


---------------
Forum HFR, modérateurs qui pratiquent le délit d'opinion politique dans les discussions,
n°3151857
abysse1
Posté le 22-04-2004 à 14:44:49  profilanswer
 

Trofub a écrit :

Je pense que ces problèmes d'alim doivent être très complexes, il ne s'agit pas de stabilité ou de qualité d'alim mais sans doute de tolérance en front de montée dynamique des alim.
 
Certaines conceptions peuvent ne pas apprécier l'arrivée de la tension trop vite par rapport à une commande non traitée. Sur certains boitiers d'avionique, j'ai déjà eu ces problèmes. Ce n'est q'une hypothèse mais le fait que des alim de de moins bonne qualité passent mieux peut aller dans ce sens. Grosso modo ce serait la mobo qui ne serait pas d'assez bonne qualité pour supporter une antec true power.
 
 [:trofub]  


 
Je veux bien te croire mais dans ce cas faudrait que ASUS prenne ses responsabilités face à ce problème !!! Au moins répondre au mail qu'on leur envoie ! S'il faut que je j'achète une alim de MERDE pour faire marcher mon PC !


Message édité par abysse1 le 22-04-2004 à 14:46:24
n°3152473
Profil sup​primé
Posté le 22-04-2004 à 18:11:15  answer
 

C est serieux cette histoire d incompatibilité entre P4P800 et l alim du sonata? :??:

n°3152529
Yoda_57
Marc, gagame, c'était mieux
Posté le 22-04-2004 à 18:31:48  profilanswer
 

franck75 a écrit :

C est serieux cette histoire d incompatibilité entre P4P800 et l alim du sonata? :??:  


 
P4P800 E !


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°3152544
Profil sup​primé
Posté le 22-04-2004 à 18:37:06  answer
 


 
Ah ok, c est les toutes dernieres   :D  Personne ne sait pourquoi? :heink:  
 
Et les autres ? P4P800 , P4P800 SE , P4P800 Deluxe ?

n°3152555
abysse1
Posté le 22-04-2004 à 18:40:34  profilanswer
 

franck75 a écrit :

Ah ok, c est les toutes dernieres   :D  Personne ne sait pourquoi? :heink:  
 
Et les autres ? P4P800 , P4P800 SE , P4P800 Deluxe ?


 
Non ca concerne que la P4P800-E DELUXE !!!!!
voir plus haut pour les alims non compatibles (liste incomplete biensur)...
Je n'en sais pas plus (pas de réponse d'Antec pour l'instant...)
Si quelqu'un sait quelque chose a ce sujet....

n°3152560
Profil sup​primé
Posté le 22-04-2004 à 18:43:35  answer
 

abysse1 a écrit :

Non ca concerne que la P4P800-E DELUXE !!!!!
voir plus haut pour les alims non compatibles (liste incomplete biensur)...
Je n'en sais pas plus (pas de réponse d'Antec pour l'instant...)
Si quelqu'un sait quelque chose a ce sujet....  


 
C est surement de chez asus que viendra la solution :p ,un bios qui corrige le probleme , ca doit etre une histoire de mise en veille car les voltages ne lui plaisent pas , mais c est relou quand meme [:arod]

mood
Publicité
Posté le 22-04-2004 à 18:43:35  profilanswer
 

n°3152732
tinlu
Posté le 22-04-2004 à 20:09:10  profilanswer
 

Chalu,
 
je cherche à savoir si c'est vraiment vrai...
Je viens de commander un PC complet dont
Un P4 2,8C, une P4P E Deluxe et .... une Alim Fortron 350 W !!
 :heink:  :sweat:  :sweat:  
Si quelqu'un peu poster pour me confirmer que je peux commençer à chercher une autre alim ....j'espère que LDLC va me la reprendre ....
 
Merciiiiiii :jap:

n°3152749
abysse1
Posté le 22-04-2004 à 20:17:54  profilanswer
 

tinlu a écrit :

Chalu,
 
je cherche à savoir si c'est vraiment vrai...
Je viens de commander un PC complet dont
Un P4 2,8C, une P4P E Deluxe et .... une Alim Fortron 350 W !!
 :heink:  :sweat:  :sweat:  
Si quelqu'un peu poster pour me confirmer que je peux commençer à chercher une autre alim ....j'espère que LDLC va me la reprendre ....
 
Merciiiiiii :jap:  


 
Salut !
 
Je crois que ça ne va pas marcher !! Ce n'est pas moi qui l'ai essayé (je l'ai juste référencé sur ce topic)... mais ça a l'air vrai... Moi j'ai une alim True Power 380W et le problème est là... et je suis loin d'être le seul ! (pour anecdote je suis tombre en faisant une recherche sur google sur un forum Danois et j'ai cru comprendre que eux aussi ont le même problème avec cette CM et le SONATA  !)...
Je te conseillerai de changer de CM (la P4P800 DELUXE n'est pas ou la P4C800...) ou alors demande a LDCL qui te trouve une alim compatible (s'ils sont au courant)....
Font chier ASUS, ils donnent pas de nouvelle ! Ecris-leur un mail pour expliquer ce probleme à composant@asus.fr.
 
Bon courage...
 
Si LDLC te donne une solution à ce problème je suis intéressé : mon PC ne marche tjrs pas !!!

n°3152769
tinlu
Posté le 22-04-2004 à 20:28:05  profilanswer
 

Je saurai si ça fonctionne samedi matin ... je reviendrai poster PROMIS !!!
Ptin j v contacer LDLC parcque serieu c'est eénorme !!!
 
Merciiii

n°3152777
abysse1
Posté le 22-04-2004 à 20:32:28  profilanswer
 

tinlu a écrit :

Je saurai si ça fonctionne samedi matin ... je reviendrai poster PROMIS !!!
Ptin j v contacer LDLC parcque serieu c'est eénorme !!!
 
Merciiii
 


 
Ben oui c'est énorme !!! En plus on ne sait pas vraiment quelle alim est compatible ??!! ASUS ne répond pas et en plus la CM n'est meme sur le site francais !! Ils pourraient au moins donner une explication : ils ont quand même fait des essais avant, faut espérer !!!! En plus on peut les joindre que par mail !!!
Change de CM ca sera plus simple !! Et envoie STP un mail a asus pour les faire bouger !!! (fais comme si tu avais le pb!!!).
Peut-etre LDLC aura une solution.. je leur ai demande (attends reponse)..
tiens moi au courant !!

n°3152792
tinlu
Posté le 22-04-2004 à 20:42:00  profilanswer
 

ça roule .... ça va mailer sec !!!
Par contre je crois que je v acheter une QTech 350W...
Question de prix et cette CM est celle que je veux =//
Ptin g t un "fan" de Abit et là j'avoue que je tombe de haut ... On verra

n°3152805
abysse1
Posté le 22-04-2004 à 20:49:12  profilanswer
 

Non mais ca va se regler ce probleme ... comme tout nouveau produit, il y  ades problemes au debut...
faut etre patient !

n°3152810
Profil sup​primé
Posté le 22-04-2004 à 20:55:50  answer
 

abysse1 a écrit :

Salut !
 
Je crois que ça ne va pas marcher !! Ce n'est pas moi qui l'ai essayé (je l'ai juste référencé sur ce topic)... mais ça a l'air vrai... Moi j'ai une alim True Power 380W et le problème est là... et je suis loin d'être le seul ! (pour anecdote je suis tombre en faisant une recherche sur google sur un forum Danois et j'ai cru comprendre que eux aussi ont le même problème avec cette CM et le SONATA  !)...
Je te conseillerai de changer de CM (la P4P800 DELUXE n'est pas ou la P4C800...) ou alors demande a LDCL qui te trouve une alim compatible (s'ils sont au courant)....
Font chier ASUS, ils donnent pas de nouvelle ! Ecris-leur un mail pour expliquer ce probleme à composant@asus.fr.
 
Bon courage...
 
Si LDLC te donne une solution à ce problème je suis intéressé : mon PC ne marche tjrs pas !!!


 
 
Probleme helas bien reel :/
 
http://www.rue-montgallet.com/prix [...] -E_Deluxe/

n°3152818
abysse1
Posté le 22-04-2004 à 21:02:35  profilanswer
 


 
Je me demande bien comment ASUS va rectifier le tir ???? Une mise à jour du BIOS ??? mais faudra pouvoir demarre le PC !!!! la merde... ils vont pas reprendre toutes les cartes deja vendues !! Ils pourraient au moins le signaler sur leur site !!! avec les alim CERTIFIEES compatibles par le constructeur !!

n°3153078
tinlu
Posté le 22-04-2004 à 22:54:54  profilanswer
 

Pu......ainnnnggg !!!!
C clair qu'ASUS abuse grave !!!
Allé une Fortron aussi achetée, pas essayée et déja bonne à changer .... Merci qui ???
Pas les vendeurs en ligne chez qui j'ai commandé ni ASUS ni Fortron GRRRR !!!

n°3153095
abysse1
Posté le 22-04-2004 à 23:00:32  profilanswer
 

tinlu a écrit :

Pu......ainnnnggg !!!!
C clair qu'ASUS abuse grave !!!
Allé une Fortron aussi achetée, pas essayée et déja bonne à changer .... Merci qui ???
Pas les vendeurs en ligne chez qui j'ai commandé ni ASUS ni Fortron GRRRR !!!


 
C clair ! Ca merde grave... Envoie quand même un mail à ASUS : composant@asus.fr  
On sait jamais... peut-être ont-ils une solution... en tout cas il faut se plaindre ! sinon là c'est sûr on aura rien !

n°3153594
abysse1
Posté le 23-04-2004 à 10:05:58  profilanswer
 

Voici un mail que j'ai reçu de LDLC :
 
Bonjour,
 
Effectivement, nous avons constaté des problèmes d'incompatibilités entre les alim Sonata et cette carte mère, par ailleurs d'excellente qualité.
Pour trouver une solution adaptée, nous avons par contre besoin de vos n° de client et de facture des différentes pièces.
 
Nous restons à votre disposition pour traiter le problème :-)
 
Cordialement,
 
Gaël Bouchard, service technique.

n°3153688
abysse1
Posté le 23-04-2004 à 10:55:49  profilanswer
 

D'après le support LDLC, voici les alim compatibles avec la P4P800-E DELUXE :
 
 
http://www.ldlc.com/fiche/PB00019267.html
http://www.ldlc.com/fiche/PB00020651.html
http://www.ldlc.com/fiche/PB00016986.html


Message édité par abysse1 le 23-04-2004 à 10:59:11
n°3153713
tURtLe_nc
Posté le 23-04-2004 à 11:07:45  profilanswer
 

j'm'disais bien que ce amibios était bizarre !, :heink:


---------------
--Message édité par tURtLe_nc le 00-00-0000 à 00:00:00--
n°3153726
MEI
|DarthPingoo(tm)|
Posté le 23-04-2004 à 11:20:10  profilanswer
 

abysse1 a écrit :

C clair ! Ca merde grave... Envoie quand même un mail à ASUS : composant@asus.fr  
On sait jamais... peut-être ont-ils une solution... en tout cas il faut se plaindre ! sinon là c'est sûr on aura rien !


Faut demander l'echange contre une P4C800-E Deluxe pour 0? ;)


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°3153747
cqfd
Posté le 23-04-2004 à 11:29:11  profilanswer
 

Rassures-moi là abysse1: J'envisage l'achat d'une P4C800-E Dlx et d'une alim Antec TruePower 480W (à la limite une Enermax 430W ATX PFC FMA). Je peux y aller ?
 
Autre chose (excuses moi pour le flood): Sur cette carte, les connecteurs Primary/Secondary IDE ne supportent que l'UDMA 100/66. Par contre, le connecteur RAID Ultra ATA 133 supporte, comme son nom l'indique, du 133 sous contrôle RAID Promise.
 
Mais si l'on possède des DD U ATA 133 et que l'on ne veux pas faire du RAID, peut-on quand même utiliser ce connecteur après avoir désactivé le RAID dans le BIOS?
Car sinon, on n'a que le choix du tout ou rien: Soit sur IDE 100/66 ce qui limite (enfin, en théorie...) le DD. Soit sur le RAID Promise 133 mais avec obligation de faire du RAID!

n°3153770
Zaphod
Posté le 23-04-2004 à 11:37:50  profilanswer
 

abysse1 a écrit :

Voici un mail que j'ai reçu de LDLC :
 
Bonjour,
 
Effectivement, nous avons constaté des problèmes d'incompatibilités entre les alim Sonata et cette carte mère, par ailleurs d'excellente qualité.
Pour trouver une solution adaptée, nous avons par contre besoin de vos n° de client et de facture des différentes pièces.
 
Nous restons à votre disposition pour traiter le problème :-)
 
Cordialement,
 
Gaël Bouchard, service technique.



C'est quand même inquiétant pour la qualité de la carte je trouve...
Et puis ça veut dire que si on achète cette carte et que dans un an on veut changer l'alim... ça réduira le choix...
 
Moi je suis vraiment content d'avoir encore pu trouver une p4p800-deluxe... surtout vu les différences minimes entre les deux cartes (à part ce problème d'incompatibilité)

n°3153788
petoulachi
A fortiori, brigadier chef
Posté le 23-04-2004 à 11:45:10  profilanswer
 

Zaphod qui joue à CS ? :)

n°3153802
abysse1
Posté le 23-04-2004 à 11:51:13  profilanswer
 

Bon et ben j'ai commandé chez LDLC une nouvelle alim : Zalman ZM400A-APF - Alimentation 400W ATX. De ma poche !!
Vive ASUS ...

n°3153842
Yoda_57
Marc, gagame, c'était mieux
Posté le 23-04-2004 à 12:07:49  profilanswer
 

cqfd a écrit :


 
...
 
Autre chose (excuses moi pour le flood): Sur cette carte, les connecteurs Primary/Secondary IDE ne supportent que l'UDMA 100/66. Par contre, le connecteur RAID Ultra ATA 133 supporte, comme son nom l'indique, du 133 sous contrôle RAID Promise.
 
Mais si l'on possède des DD U ATA 133 et que l'on ne veux pas faire du RAID, peut-on quand même utiliser ce connecteur après avoir désactivé le RAID dans le BIOS?
Car sinon, on n'a que le choix du tout ou rien: Soit sur IDE 100/66 ce qui limite (enfin, en théorie...) le DD. Soit sur le RAID Promise 133 mais avec obligation de faire du RAID!


 
C'est marqué en page 1: un contrôleur RAID PERMET de faire du RAID, mais N'OBLIGE PAS à faire du RAID. :o
Par contre, si tu le désactives il y a peu de chance que les disques branchés dessus soient reconnus par l'OS :D
 
Mais comme de toutes façons aucun HD ne fait du 133, le mettre sur du 100 ou du 133 ne changera absolument rien aux perfs.
 
Ne te prends pas le choux pour çà.


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°3154104
mongoose
GT : veravelo
Posté le 23-04-2004 à 14:15:51  profilanswer
 

bonjour,
 
Je suis vert de gris !!!!
j'avais 38° en T° de proco ! (rad et pâte d'origine !)
Aujourd'hui dépoussiérage de ma tour et de tout l'intérieur !
Allez hop je me dis j'enlève le rad de mon proco et je lui mets "enfin" une noisette d'Artic silver 3 (que j'avais dans mes cartons mais jamais encore mise !) !
 
Eh bien du coup j'ai mon proco à 47° ................:( :( :(
 
Faut-il un "temps" d'adaptation ? m'étonnerait mais bon ça me rassurerait !!


Message édité par mongoose le 23-04-2004 à 14:17:41

---------------
"La vitesse de la lumière étant supérieure à celle du son, beaucoup de gens sont brillant jusqu'à ce qu'ils ouvrent leur gueule !!!" - Brassens || FeedBack
n°3154113
petoulachi
A fortiori, brigadier chef
Posté le 23-04-2004 à 14:18:47  profilanswer
 

Tu as du mettre trop de pate thermique !

n°3154122
mongoose
GT : veravelo
Posté le 23-04-2004 à 14:21:19  profilanswer
 

petoulachi a écrit :

Tu as du mettre trop de pate thermique !


J'ai pas mis non plus une Noix...mais une demie noisette :lol:
 
 
Edit :
 
Bon je rectifie le tir !
Désolé du dérangement !  
C'était mon antivirus qui faisait monter la T° ! :??:
Là il a fini et je suis à 36°...ouF !! Je suis rassuré !
 
Mais j'avais jamais fait "gaffe" que mon antivirus pouvait faire monter autant la T° ......Donc sry ;)


Message édité par mongoose le 23-04-2004 à 14:23:30

---------------
"La vitesse de la lumière étant supérieure à celle du son, beaucoup de gens sont brillant jusqu'à ce qu'ils ouvrent leur gueule !!!" - Brassens || FeedBack
n°3154274
DarKFlo
Posté le 23-04-2004 à 15:14:50  profilanswer
 

cqfd a écrit :

Rassures-moi là abysse1: J'envisage l'achat d'une P4C800-E Dlx et d'une alim Antec TruePower 480W (à la limite une Enermax 430W ATX PFC FMA). Je peux y aller ?


 
je suis avec une antec true power 480W + P4C800 Dlx sans prob

n°3154431
MEI
|DarthPingoo(tm)|
Posté le 23-04-2004 à 16:18:46  profilanswer
 

Je dirais meme que la version P4P800 Deluxe est la meilleure ;) Car le Promise 378 & le RAID ca fait deux... Ouai... a part avoir 1 HDD sur l'ATA et un autre sur la SATA, les perfs sont vraiment a chier ;)


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°3154516
symantec
Posté le 23-04-2004 à 16:54:56  profilanswer
 

Mei a écrit :

Je dirais meme que la version P4P800 Deluxe est la meilleure ;) Car le Promise 378 & le RAID ca fait deux... Ouai... a part avoir 1 HDD sur l'ATA et un autre sur la SATA, les perfs sont vraiment a chier ;)


 
Je confirmes pour le Raid IDE sur cette carte !
 
Je regrette mon achat

n°3154602
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 23-04-2004 à 17:41:54  profilanswer
 

Première page mise à jour avec :
 
1- nouveaux drivers Intel 8.4 pour Intel LAN CSA (P4C800-E uniquement)
2- Mise en évidence du problème Sonata - P4P800-E Deluxe


Message édité par lovingbenji le 23-04-2004 à 17:42:01

---------------
Chic not Geek
n°3154644
Theblack-c​at
Posté le 23-04-2004 à 18:01:03  profilanswer
 

Et l'histoire des ports usb2 qui ne s'activent pas sur une P4P800e deluxe, qui a la solution ?

n°3154672
abysse1
Posté le 23-04-2004 à 18:14:01  profilanswer
 

Voici ENFIN une réponse d'ASUS face au problème d'incompatibilité P4P800-E DELUXE : (j'ai demandé un peu plus de détail)
 
Bonjour  
 
Si vous résidez en France métropolitaine.
 
Si vous êtes un revendeur, renvoyez directement la carte mère chez votre grossiste
 
Sinon vous pouvez envoyer votre carte mère  à cette adresse avec la photocopie de votre facture, une lettre avec un numéro de téléphone expliquant votre problème et un chèque 10? à l'ordre ASUS France pour qu'on puisse la renvoyer chez vous.
 
Voici l'adresse :
Asus France  
27 rue Albert Einstein
77420 Champs sur marne

 
En espérant que tout va se résoudre rapidement !!

n°3154744
pierre21
Posté le 23-04-2004 à 18:47:16  profilanswer
 

Bonjour, j'aimerais savoir si actuellement acheter une config a base de P4P800 est une movaise chose? j'ai présentement un p3 500mhz et il est slow dans certain truc, donc j'aimerais bien en acheter un plus récent, mais la je vois le grantsdale arriver avec le prescott Socket T plus pci-express, plus ddr2, et je me dit que je vais etre completement out of date dans vraiment pas longtemps si j'achete une config a base de p4p800, mais d'un autre coté, j'entend partous que les prescott sont pourris, que la ddr2 est pourris, et que le pci-express est ridicule et que l'agp 8x suffit emplement. Normalement ce qui est nouveau est supposer etre plus performant, mais le je n'y comprend rien.  
 
quelqu'un peux m'aider svp?
 
merci!

n°3154809
mongoose
GT : veravelo
Posté le 23-04-2004 à 19:15:48  profilanswer
 

pierre21 a écrit :

Bonjour, j'aimerais savoir si actuellement acheter une config a base de P4P800 est une movaise chose? j'ai présentement un p3 500mhz et il est slow dans certain truc, donc j'aimerais bien en acheter un plus récent, mais la je vois le grantsdale arriver avec le prescott Socket T plus pci-express, plus ddr2, et je me dit que je vais etre completement out of date dans vraiment pas longtemps si j'achete une config a base de p4p800, mais d'un autre coté, j'entend partous que les prescott sont pourris, que la ddr2 est pourris, et que le pci-express est ridicule et que l'agp 8x suffit emplement. Normalement ce qui est nouveau est supposer etre plus performant, mais le je n'y comprend rien.  
 
quelqu'un peux m'aider svp?
 
merci!


Tout dépend de tes besoins maintenant !
et
tout dépend de ton budget maintenant !
 
le budget que tu devras mettre dans la config "prescott Socket T + pci-express + DDR2" sera largement au dessus de ce que tu vas mettre dans ta config maintenant !
 
Une "petite" config avec p4p800 + un bon proco + de la bonne ram + une bonne carte vidéo te mènera assez loin quand même !
Vu que ton p3/500 est lent dans certains de tes trucs, c'est que dans d'autres il te convient ? Donc quand tu auras exploité la "puissance" de ta p4p800+ le reste, il sera temps de changer pour la config "prescott Socket T + pci-express + DDR2" qui à ce moment là ne sera plus si cher que cela !
 
Et autre chose les premières configs "prescott Socket T + pci-express + DDR2" ne seront pas au point "pile poil" donc vaut mieux attendre un peu que d'essuyer des plâtres et regretter son achat !
;)


---------------
"La vitesse de la lumière étant supérieure à celle du son, beaucoup de gens sont brillant jusqu'à ce qu'ils ouvrent leur gueule !!!" - Brassens || FeedBack
n°3154818
david42fr
Posté le 23-04-2004 à 19:21:51  profilanswer
 

mongoose a écrit :

Tout dépend de tes besoins maintenant !
et
tout dépend de ton budget maintenant !
 
le budget que tu devras mettre dans la config "prescott Socket T + pci-express + DDR2" sera largement au dessus de ce que tu vas mettre dans ta config maintenant !
 
Une "petite" config avec p4p800 + un bon proco + de la bonne ram + une bonne carte vidéo te mènera assez loin quand même !
Vu que ton p3/500 est lent dans certains de tes trucs, c'est que dans d'autres il te convient ? Donc quand tu auras exploité la "puissance" de ta p4p800+ le reste, il sera temps de changer pour la config "prescott Socket T + pci-express + DDR2" qui à ce moment là ne sera plus si cher que cela !
 
Et autre chose les premières configs "prescott Socket T + pci-express + DDR2" ne seront pas au point "pile poil" donc vaut mieux attendre un peu que d'essuyer des plâtres et regretter son achat !
;)


 
surtout que socket T en retard (combien de temps?) et la DDR2 pour le moment a les mêmes perfs que la DDR simple pour le double du prix :/


---------------
A life spent making mistakes is not only more honorable, but more useful than a life spent doing nothing. -- George Bernard Shaw
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  174  175  176  ..  517  518  519  520  521  522

Aller à :
Ajouter une réponse
 

Sujets relatifs
au utilisateur d'intel ( nouveau package)Mettre un DD de 40 Go sur une carte mère ancienne (Asus P5A)
ASUS Smartdoctor 2 : comment ça marche ?# Radeon 9200 (agp 8x) sur une Abit BH6 (Intel 440) ?
Paramètrage ASUS P4P800 Deluxe....quelle carte mère Intel avec Sata intégré??
asus reste chez nvidia (aussi)raid sur p4c800 deluxe
Config bios Asus A7N8X pour CG 
Plus de sujets relatifs à : [Topic Unique] ASUS P4C800 / P4P800 (Intel i865/i875)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR