Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2826 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  36  37  38  39  40  41
Auteur Sujet :

[Topic Unique] Les Cartes mère µATX @ Intel Core2 Duo ** update 18/09*

n°5461365
pvhk
lord Vader
Posté le 12-04-2007 à 13:58:43  profilanswer
 

Reprise du message précédent :
 
Très probable.
 


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
mood
Publicité
Posté le 12-04-2007 à 13:58:43  profilanswer
 

n°5461378
pvhk
lord Vader
Posté le 12-04-2007 à 14:03:17  profilanswer
 


Tu connais pas qq'un qui aurait un celeron D ou un pentium D...
 
C'est p5b mx ou p5l mx?


Message édité par pvhk le 12-04-2007 à 14:06:39

---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5461393
pvhk
lord Vader
Posté le 12-04-2007 à 14:12:04  profilanswer
 


La p5b mx est à base de 946gz!
c'est autre chose que la P5L mX (945g) qui permet d'o/cer un c2d fsb800!!
 
Tu as pris quoi?


Message édité par pvhk le 12-04-2007 à 14:12:33

---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5484042
Leopar
Posté le 24-04-2007 à 21:09:55  profilanswer
 

salut pvhk,
j'ai vu que tu as o/c plusieur p5ld2 au alentour de 333 de fsb et je voudrais savoir si tu n'a pas de probleme de dual boot en redemarant ??
car moi je l'ai pousser a 333 et pcie 112 et ca me le fait, je n'est desactiver aucune option du processeur dans le bios c'est peu etre ca ??
ou alors c'est les voltages ich et mch ??
j'ai vu que avec les chipset intel ca le fesait souvent mais si toi ca le fais pas c'est surement un reglage a faire.
 
voila merci et a bientot.

n°5484084
pvhk
lord Vader
Posté le 24-04-2007 à 21:41:37  profilanswer
 

Leopar a écrit :

salut pvhk,
j'ai vu que tu as o/c plusieur p5ld2 au alentour de 333 de fsb et je voudrais savoir si tu n'a pas de probleme de dual boot en redemarant ??
car moi je l'ai pousser a 333 et pcie 112 et ca me le fait, je n'est desactiver aucune option du processeur dans le bios c'est peu etre ca ??
ou alors c'est les voltages ich et mch ??
j'ai vu que avec les chipset intel ca le fesait souvent mais si toi ca le fais pas c'est surement un reglage a faire.
 
voila merci et a bientot.


Qu'entends tu par pb de dual boot?
Dans mon cas avec la P5LD2VM DH/C,@333 de fsb il arrive que le PC nécessite un reset au démarrage car il ne se passe rien au premier allumage de l'UC!
Pb de cold boot...
@325: boot toujours du premier coup...


Message édité par pvhk le 24-04-2007 à 21:44:41

---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5484276
Leopar
Posté le 24-04-2007 à 23:01:17  profilanswer
 

ba enfet a chaque fois que je quitte le bios ou que je redemarre l'ordi, ca se coupe pendant 2-3 secondes et ca redemarre , on m'avais dit que c'etait un double boot ou dual boot un truck comme ca.
par contre ca le fais qu'en redemarrant et pas quand je demarre l'ordi.

Message cité 1 fois
Message édité par Leopar le 25-04-2007 à 22:23:40
n°5486226
Leopar
Posté le 25-04-2007 à 22:23:52  profilanswer
 
n°5486233
pvhk
lord Vader
Posté le 25-04-2007 à 22:27:37  profilanswer
 


Désolé leopar de t'avoir switcher!
Je n'ai absolument pas ce pb de "dualboot" que ce soit avec l'ancien bios 501 et l'actuel 602!
J'utilise des barrettes corsair pc5400c4: 4 x512 dessus!


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5486289
Leopar
Posté le 25-04-2007 à 22:56:25  profilanswer
 

c'est pas grave
j'ai une p5ld2 se , c'est une atx mais c'est le meme chipset.
as tu changer d'autre volatges que celui du vcore et de la ram ??? c'est peu etre ca. sinon je n'ai changer aucune option du processeur, je ne sait pas si c'est important ou pas.

n°5486340
pvhk
lord Vader
Posté le 25-04-2007 à 23:22:28  profilanswer
 

Leopar a écrit :

c'est pas grave
j'ai une p5ld2 se , c'est une atx mais c'est le meme chipset.
as tu changer d'autre volatges que celui du vcore et de la ram ??? c'est peu etre ca. sinon je n'ai changer aucune option du processeur, je ne sait pas si c'est important ou pas.


Non mais tu peux essayer de monter un peu le vMCH pour voir.


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
mood
Publicité
Posté le 25-04-2007 à 23:22:28  profilanswer
 

n°5487959
Leopar
Posté le 26-04-2007 à 17:43:36  profilanswer
 

pour le MCH j'ai le choix entre 1.50 et 1.60  
sinon j'ai aussi fsb termination voltage j'ai le choix entre 1.20 et 1.30.
je te demande ce que je doit metre car je ne voudrais pas risquer de cramer quelque chose

n°5488017
pvhk
lord Vader
Posté le 26-04-2007 à 18:03:34  profilanswer
 

Leopar a écrit :

pour le MCH j'ai le choix entre 1.50 et 1.60  
sinon j'ai aussi fsb termination voltage j'ai le choix entre 1.20 et 1.30.
je te demande ce que je doit metre car je ne voudrais pas risquer de cramer quelque chose


Testes MCH @1.5-1.6v ou fsb term @1.3-1.4v et si çà ne change rien agit sur les  2 en même tps!
A priori pas besoin d'agir sur le voltage southbridge...


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5488063
Leopar
Posté le 26-04-2007 à 18:23:46  profilanswer
 

j'ai mit les 2 au max et ca fais tjr pareil, je croi que c'est foutu
sinon j'ai beau reglé le vcore a 1.30 mais dans le bios et sur cpuz ca m'indique 1.40 la j'ai mit 1.285 je crois et ca fais tjr pareil, c'est pas bien grave mais ca chauffe plus

n°5489356
lordkivan3​1
Posté le 27-04-2007 à 10:09:15  profilanswer
 

Et sinon la carte  ABIT Fatal1ty F-I90HD ATI Radeon Xpress 1250, on a des test de ses performances ?

n°5489404
glabouni
Posté le 27-04-2007 à 10:30:35  profilanswer
 

lordkivan31 a écrit :

Et sinon la carte  ABIT Fatal1ty F-I90HD ATI Radeon Xpress 1250, on a des test de ses performances ?


 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Sur ce topic on est plusieurs à l'avoir.
 
Plusieurs à en être à notre seconde aussi. :D
 
Lord Kivan, ça me fait penser à un pseudo sous ogame.

n°5489711
lordkivan3​1
Posté le 27-04-2007 à 12:58:15  profilanswer
 

Oui c'est moi ;)
Merci, pour le lien, je connais le topic, des lien vers des test sont indiqué, mais je ne trouve pas de comparatif de performance (Hors overcloking) des cartes méres µATX C2D.
J'en demande peut être un trop...

n°5489716
pvhk
lord Vader
Posté le 27-04-2007 à 12:59:51  profilanswer
 

lordkivan31 a écrit :

Oui c'est moi ;)
Merci, pour le lien, je connais le topic, des lien vers des test sont indiqué, mais je ne trouve pas de comparatif de performance (Hors overcloking) des cartes méres µATX C2D.
J'en demande peut être un trop...


oui je crois!


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5489741
Jack_Power
Posté le 27-04-2007 à 13:06:59  profilanswer
 

Leopar a écrit :

ba enfet a chaque fois que je quitte le bios ou que je redemarre l'ordi, ca se coupe pendant 2-3 secondes et ca redemarre , on m'avais dit que c'etait un double boot ou dual boot un truck comme ca.
par contre ca le fais qu'en redemarrant et pas quand je demarre l'ordi.


 
Ca m'a fait pareil  :D .
Alors il y a plusieurs solutions et causes .
Tout d'abord le pci-ex lock qui dit etre locké et les pas en faite , soit le pci lock egalement qui dit l'etre et l'est pas , avec clockgen tu peu le voir !
Mettre acpi 2.0 sur ON également .
Mettre son DD sur le port Ide et non sata et ne pas avoir de cable lan gigabit branché egalement .
 
Je presume que tout comme moi , malgré que l'ordi s'eteind et redemarre , une fois arrivée sous win xp c'est super stable malgré l'oc normalement ? Si c'est le cas , c'est ca .

Message cité 1 fois
Message édité par Jack_Power le 27-04-2007 à 13:10:49
n°5491778
Leopar
Posté le 28-04-2007 à 14:25:07  profilanswer
 

Jack_Power a écrit :

Ca m'a fait pareil  :D .
Mettre acpi 2.0 sur ON également .
Mettre son DD sur le port Ide et non sata et ne pas avoir de cable lan gigabit branché egalement .
 
Je presume que tout comme moi , malgré que l'ordi s'eteind et redemarre , une fois arrivée sous win xp c'est super stable malgré l'oc normalement ? Si c'est le cas , c'est ca .


 
ouais c'est tout a faits ca, enfet il y a bien le pcie lock mais il ne marche pas vraiment je peu le bloquer mais je pourais plus beaucoup augmenter le fsb.
sinon  pour le cable LAN c'est bon je suis en wifi par contre le disque en sata je peut que le mettre en sata pi acpi 2.0 je sais pas ce que c'est.

Message cité 1 fois
Message édité par Leopar le 28-04-2007 à 14:26:27
n°5491823
Jack_Power
Posté le 28-04-2007 à 14:47:24  profilanswer
 

Leopar a écrit :

ouais c'est tout a faits ca, enfet il y a bien le pcie lock mais il ne marche pas vraiment je peu le bloquer mais je pourais plus beaucoup augmenter le fsb.
sinon  pour le cable LAN c'est bon je suis en wifi par contre le disque en sata je peut que le mettre en sata pi acpi 2.0 je sais pas ce que c'est.


 
Pour acpi 2.0 look ton bios et ta notice ;)  
http://www.vulgarisation-informati [...] r-bios.php
 
Pour etrange raison et dans certain cas celui-ci a besoin d'etre en 2.0 et sur ON donc , va savoir ...
Sinon dans 90% des cas si tes sata sont branché sur ich intel ,le fait de mettre le dd en ata regle le probleme si le pci-e lock ne fonctionne pas correctement au contraire du pci lock .
Apres j'ais plus de soluce ...  :D  

n°5491841
Leopar
Posté le 28-04-2007 à 14:56:57  profilanswer
 

donc d'apres toi si je met l'acpi 2.0 sur on ca pourrait resoudre les probleme

n°5491846
Jack_Power
Posté le 28-04-2007 à 14:57:51  profilanswer
 

Leopar a écrit :

donc d'apres toi si je met l'acpi 2.0 sur on ca pourrait resoudre les probleme


Ca pourrait , c'est pas garantie puisque chez certain ca na rien fait helas , moi par example ... :sweat:
Si ton acpi normal est déja sur ON , en tout cas au reboot tu n'aura en principe pas de soucie avec windoz .


Message édité par Jack_Power le 28-04-2007 à 14:59:05
n°5491850
Leopar
Posté le 28-04-2007 à 15:00:09  profilanswer
 

bon bas je vais essayer

n°5491855
Jack_Power
Posté le 28-04-2007 à 15:01:26  profilanswer
 

Leopar a écrit :

bon bas je vais essayer


Et profite en pour regler ton bios !   :)  
http://www.vulgarisation-informati [...] r-bios.php
 
Sinon question bete , celui-ci est a jour ?

n°5491870
Leopar
Posté le 28-04-2007 à 15:07:56  profilanswer
 

non il n'est pas a jour mais j'ai pas tellement envie de le mettre a jour a cause du flashage
sinon je vien d'essayer et ca ne fais rien de plus, y a aussi ACPI APIC support qui etait sur enable

Message cité 1 fois
Message édité par Leopar le 28-04-2007 à 15:09:00
n°5491875
Jack_Power
Posté le 28-04-2007 à 15:10:38  profilanswer
 

Leopar a écrit :

non il n'est pas a jour mais j'ai pas tellement envie de le mettre a jour a cause du flashage
sinon je vien d'essayer et ca ne fais rien de plus, y a aussi ACPI APIC support qui etait sur enable


C'est quoi ta cm ?  :)  
Si ta un lecteur de disquette , je vais te dire comment faire ca sans casi aucun risque  ;)

n°5491883
Leopar
Posté le 28-04-2007 à 15:13:54  profilanswer
 

c'est une p5ld2 se et je n'est pas de lecteur disquette

n°5491895
Jack_Power
Posté le 28-04-2007 à 15:18:07  profilanswer
 

Leopar a écrit :

c'est une p5ld2 se et je n'est pas de lecteur disquette


Ha ... ennuyeux  :D  
Y'a bien d'autres solutions , mais perso je ne fait confiance qu'a ce bon vieux lecteur de disquette pour tout flashé , il ma jamais trahi  :o  :)  
C'est una asus ? Tu dois avoir ezflash en plus , ta meme pas besoin de crée une disquette de boot . Juste a formaté une disquette , mettre le bios dessus avec le bon nom (comme indiqué sur ta notice en principe) et voila ; c'est dommage surtout qu'il y a l'air d'avoir eut des maj's importantes pour cette cm (?) .
 
P5LD2 BIOS 1702
Do not use old version Afudos.exe to flash BIOS. Must use new Afudos(2.21) or later revision to flash BIOS.
For Vista user: Please also update your Audio driver to v.6.0.1.5350.
Support Intel SpeedStep in Vista
Fixed Conroe-L CPU EIST function fail issue
Fixed Multiplier is not displayed in AI Booster V2.03.05 when using Conroe L2 E6300
Support new CPUs. Please refer to our website at: http://support.asus.com/cpusupport/cpusupport.aspx
 
Ouaie quand meme ... :D  


Message édité par Jack_Power le 28-04-2007 à 15:23:06
n°5491913
Leopar
Posté le 28-04-2007 à 15:24:47  profilanswer
 

ouai c'est une asus il y a un logiciel pour flasher depuis windows mais bon ca m'attire pas trop de flasher surtout qu'en + y a eu des probleme d'electriciter dans ma rue il y a 2 jour.
pour les mise a jour y a eut tous ca :
http://support.asus.com/download/d [...] P5LD2%20SE
 
ce que tu vien de montrer c'es la p5ld2 tous court


Message édité par Leopar le 28-04-2007 à 15:25:55
n°5501837
Toxin
Carpe ★★ Vitam
Posté le 03-05-2007 à 16:28:05  profilanswer
 

Petite question qui à mon avis devrait être de bon sens autour des récentes mobos et E4300.... depuis le temps que le E4300 est sorti et que des versions plus récentes de BIOS existent, ces versions ne sont pas intégrées dès la fabrication dans les mobos ?
 
Je n'ai pas d'exemple particulièrement récent mais j'ai déjà eu plusieurs cartes mères dans les mains et j'ai très rarement eu la toute première version de BIOS dans la ROM....


---------------
"If you can walk away from a landing, it's a good landing. If you use the airplane the next day, it's an outstanding landing." - Chuck Yeager. | Ma chaîne YT
n°5501864
Toxin
Carpe ★★ Vitam
Posté le 03-05-2007 à 16:38:06  profilanswer
 

Sinon, je me demande si je n'ai pas trouvé le compagnon idéal de la Abit Fatal1ty / E4300 : une carte PCI Firewire avec un connecteur interne pour permettre d'atteindre un port en façade sur un boitier.
 
http://www.ldlc.com/critiques/PB00 [...] terne.html


---------------
"If you can walk away from a landing, it's a good landing. If you use the airplane the next day, it's an outstanding landing." - Chuck Yeager. | Ma chaîne YT
n°5502242
Rinac9
Posté le 03-05-2007 à 19:39:48  profilanswer
 

disons que avec la abit et le E4300 tu atteindras dans tout les cas les 3Ghz avec le rad stock... donc oui c'est le compagnon idéal, enplus si tu veux utilisé la CG integrer elle roxx vraiment bien! tu peux jouer (certes pas en super resolution) mais tu peux vraiment jouer quand meme

n°5503183
pvhk
lord Vader
Posté le 04-05-2007 à 12:00:05  profilanswer
 

260278 a écrit :

URGENT, je suis vraiment perdu, je recherche une mb en µatx, pour coupler a mon E6400 et a ma X1950xt + 2X1Go de ddr2-pc5300 + carte tnt en pci hauppauge.
mon utilisation est le jeu(stalker, tdu, crysis!!), media-center et web.
je souhaiterai mettre le tout dans un thermalake lanbox
je prefererai acheter chez grosbill(a 800m de chez moi) et je ne suis pas un oc fou, juste un peu pour voir.
merci d'avance


 
avec ta config un 945g fait parfaitement l'affaire!
Utilisation d'un port PCI= mobo avec emplacement PCI bien agencé= conroe945g DVI
très bonne mb avec 4 slot DDR2


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5503216
pvhk
lord Vader
Posté le 04-05-2007 à 12:25:31  profilanswer
 

260278 a écrit :

c'est ce que je pensai mais quand est-il sur le chipset P4M890?


gestion monocanal de la DDR!
Chipset moins performant
Monte moins haut en fsb: 300 max vs 320-333 avec la conroe945g


Message édité par pvhk le 04-05-2007 à 12:25:42

---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  36  37  38  39  40  41

Aller à :
Ajouter une réponse
 

Sujets relatifs
Que mettre avec carte mère ASUS P4P X/SE ?[topic unique] gigabytes intel 965p- ds3/ ds4 / dq6
Que mettre avec carte mère ASUS P4P X/SE ?acheter nouveau disque dur avec très vieille carte mère
Hésitations entre cartes graphiques milieux de gammequ'elle carte mere pr intel core 2 ??
Choix de ddr2 et de la marque de la carte mèreChanger carte mere
Plus de sujets relatifs à : [Topic Unique] Les Cartes mère µATX @ Intel Core2 Duo ** update 18/09*


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR