Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1104 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  36  37  38  39  40  41
Auteur Sujet :

[Topic Unique] Les Cartes mère µATX @ Intel Core2 Duo ** update 18/09*

n°5396653
jiminy-bil​ly-bob
Plouf §
Posté le 05-03-2007 à 12:08:19  profilanswer
 

Reprise du message précédent :
Y'a ça page 4 :
 

pvhk a écrit :

Voici la 2ème mise au point de mon couple 6700eS + asrock 775i65g R2.0:
 
Depuis la MAJ du bios P2.0 via P2.50:
l'overclocking de mon conroe est possible via le bios et sous wxp:
 j'ai augmenté le fsb à 290 via le bios: pas de reboot ni plantage
 
Voilà maintenant qqs screens des résultats obtenus avec mon 6700 stock:
3D03:
http://img59.imageshack.us/img59/7 [...] kg6.th.jpg
3D05:
http://img116.imageshack.us/img116 [...] nm5.th.jpg
3D06:
http://img150.imageshack.us/img150 [...] tq4.th.jpg
spi & cpumark99:
http://img100.imageshack.us/img100 [...] qg1.th.jpg
 
6700@2.900 (fsb 290/ DDR 193)
spi:
http://img137.imageshack.us/img137/4630/2900wa9.th.jpg
 
Néanmoins dès que j'o/c le cpu: ma phantom 350W présente des signes de faiblesse
et n'alimente pas suffisamment ma gainward bliss+ (les perf 3D chutent: exactement
les mêmes symtomes que lorsque j'avais couplé la biss avec un p4c2.6@3.25  
sur un antec TP1 550w)
Pas moyen de tester une alim + puissante car je suis ne suis pas chez moi
(test à mon retour avec ma neopower 480w...)
 
Pas mal pour ce vieux chipset i865 en sachant que c'est une asrock
car il arrive tout de même à encaisser un fsb 290  
(pas testé au delà vu l'alim...)


 
Mais je voudrais savoir quelle était la CG à l'époque.
Parce que 8000 pts à 3Dm05 avec un e6700 et une 7800Bliss+, ça me parrait bizarre... :sarcastic:

mood
Publicité
Posté le 05-03-2007 à 12:08:19  profilanswer
 

n°5396985
kworkas
Posté le 05-03-2007 à 14:34:09  profilanswer
 

dites, j'aimerais recycler ma 945G DVI comme base de pchc...
un E4300 passe dessus sans soucis, même avec un petit oc en prime?
merci à vous!

n°5397235
hakxe
Belgium compliant
Posté le 05-03-2007 à 16:16:28  profilanswer
 

Oui :)
 
Avec pinMod il passe meme à 300mhz +

n°5397254
kworkas
Posté le 05-03-2007 à 16:31:19  profilanswer
 

pinmod? tu peux développer stp?
une modif sur le socket??
merci en tous cas!

n°5397327
bluehangel
Posté le 05-03-2007 à 17:08:33  profilanswer
 

Bsel mod et non pin mod

n°5397674
pvhk
lord Vader
Posté le 05-03-2007 à 20:02:07  profilanswer
 

bluehangel a écrit :

Bsel mod et non pin mod


oui, jouons pas sur les mots!
Hakxe connait le sujet car il baigne ds le matx comme un certain nb d'entre nous!
kworkas:
topic traitant du bsel mod


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5397697
kworkas
Posté le 05-03-2007 à 20:11:07  profilanswer
 

merci beaucoup!
beau boulot pvhk!

n°5397704
pvhk
lord Vader
Posté le 05-03-2007 à 20:12:32  profilanswer
 

kworkas a écrit :

merci beaucoup!
beau boulot pvhk!


Merci!
Destiné au mordu de matx que nous sommes!  ;)  


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5398128
hakxe
Belgium compliant
Posté le 05-03-2007 à 23:40:08  profilanswer
 

bluehangel a écrit :

Bsel mod et non pin mod


 
 :sweat:  
 
Exact  :jap:

n°5399745
Stef.D
hip..
Posté le 06-03-2007 à 21:17:56  profilanswer
 

je viens de tenter le fameux Bsel mod sur un e4300 avec une carte mère Asrock Conroe945G-DVI bios 1.6...
Je l'ai fait avec de l'encre conductrice et... échec !
Pourtant je m'y suis repris 3 fois et rien à faire, le CPU est toujours détecté à 1.8 Ghz :-/ tet pas assez séché, pourtant j'ai bien attendu 20 mn la 3ème fois...

mood
Publicité
Posté le 06-03-2007 à 21:17:56  profilanswer
 

n°5421984
blender82
Posté le 19-03-2007 à 20:21:36  profilanswer
 

Est ce que la nouvel carte d'abit permet de diminuer le voltage du bios?

n°5422046
bluehangel
Posté le 19-03-2007 à 20:50:07  profilanswer
 

Stef.D a écrit :

je viens de tenter le fameux Bsel mod sur un e4300 avec une carte mère Asrock Conroe945G-DVI bios 1.6...
Je l'ai fait avec de l'encre conductrice et... échec !
Pourtant je m'y suis repris 3 fois et rien à faire, le CPU est toujours détecté à 1.8 Ghz :-/ tet pas assez séché, pourtant j'ai bien attendu 20 mn la 3ème fois...


 tu as essayé de passer le fsb à 266?

Message cité 1 fois
Message édité par bluehangel le 19-03-2007 à 20:50:21

---------------
Feed back
n°5422130
Stef.D
hip..
Posté le 19-03-2007 à 21:25:25  profilanswer
 

bluehangel a écrit :

tu as essayé de passer le fsb à 266?


 
Oui, ça y est j'ai enfin réussi mon bsel mod (que la carte mère n'indique pas du tout). J'ai du m'y reprendre à 5 fois, au final c'est le crayonnage de la piste qui a fonctionné ;)
je suis à 320 Mhz de FSB stable. Il m'est difficile de monter plus haut, mon max bootable est d'environ 333 Mhz mais le PCIE étant trop haut, ça plante tot ou tard...
Enfin 320 de FSB soit pas loin de 2900 Mhz, c'est correcte, je suis content, même si 3.2 Ghz ça aurait été génial ;)


Message édité par Stef.D le 19-03-2007 à 21:26:00
n°5422468
Jack_Power
Posté le 20-03-2007 à 01:43:07  profilanswer
 

Quelqu'un a des infos solide sur abit ip-95 svp ?? C'est important pour moi, merci par avance .
En autre si elle est bien full pci-e x16 ?  

n°5422538
Stef.D
hip..
Posté le 20-03-2007 à 08:48:57  profilanswer
 

Consultes les dernières pages de ce topic :
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
edit : je viens de voir que ct pas exactement le même modèle dont tu parles  :o


Message édité par Stef.D le 20-03-2007 à 08:49:36
n°5423097
Jack_Power
Posté le 20-03-2007 à 15:41:22  profilanswer
 

J'ais cherché des infos partout comme un fou avant de posé ma question   :whistle: .
Parceque faut avouer , cette abit ip-95 est vraiment excellente sur le papier en tout cas .
DDR 1 ou 2 , C2D , fsb 1066 , pci-ex 16 , le reve a moindre coup quoi  :D .
La seul chose que je ne sais pas c'est si elle est bien full x16 pcie (chipset) pour installé ma 8800 gts .
Je vais sans doute la jouer a l'arrache si je trouve pas d'info , test pour 60euros c'est pas la mort  .


Message édité par Jack_Power le 20-03-2007 à 15:42:53
n°5428035
Jack_Power
Posté le 23-03-2007 à 15:05:15  profilanswer
 

Toujours pas d'infos sur IP-95 Abit ?? C'est fou  :whistle:  ;)

n°5428196
Jack_Power
Posté le 23-03-2007 à 16:45:42  profilanswer
 

Bon apres des heures de recherche , Abit IP-95 et son chipset Pm 890 est bien full pci x16 . Ou Via ment sur son propre site  :??:  :pt1cable:  :D  
 
http://www.via.com.tw/en/products/ [...] series.jsp
http://forums.viaarena.com/message [...] erthread=y
 
http://80.74.151.72/photos/viapm890.jpg

n°5453346
bierman
Posté le 07-04-2007 à 12:59:42  profilanswer
 

:bounce: je vous envoie du monde normalement :o

n°5453456
pvhk
lord Vader
Posté le 07-04-2007 à 14:27:31  profilanswer
 


 
config budget pour o/cer un e4300:
config agp: asrock775i65g
config PCIE: asus P5L MX
voir mon topic en signature...


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5453464
pvhk
lord Vader
Posté le 07-04-2007 à 14:32:06  profilanswer
 


 
çà chauffe moins que les 965g! et çà tient 333 de fsb....
http://valid.x86-secret.com/show_oc?id=168224


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5453579
bierman
Posté le 07-04-2007 à 16:02:43  profilanswer
 

Efficace :jap:
:d

n°5453608
bierman
Posté le 07-04-2007 à 16:25:15  profilanswer
 

J'envoie que sur les Topics que je sais fréquentés par la crême :o
;)

n°5458006
rrob1
Posté le 10-04-2007 à 18:26:13  profilanswer
 

Citation :

Toujours pas d'infos sur IP-95 Abit ?? C'est fou  


 
Je possède une IP - 95, depuis 2 semaines, avec un E4300, 1 giga de PC 3200 et une X1800 GTO.
 
Donc si vs avez des questions, je suis la. :)

n°5458092
pvhk
lord Vader
Posté le 10-04-2007 à 19:40:03  profilanswer
 

rrob1 a écrit :

Citation :

Toujours pas d'infos sur IP-95 Abit ?? C'est fou  


 
Je possède une IP - 95, depuis 2 semaines, avec un E4300, 1 giga de PC 3200 et une X1800 GTO.
 
Donc si vs avez des questions, je suis la. :)


Est ce que tu arrive à dépasser 265 de fsb et si oui, tu montes jusqu'à combien?
Merci...


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5458112
rrob1
Posté le 10-04-2007 à 19:58:32  profilanswer
 

Malheuresement non, elle ne monte qu'a 220 ... Après c'est pas stable du tout.

n°5458121
pvhk
lord Vader
Posté le 10-04-2007 à 20:04:04  profilanswer
 

rrob1 a écrit :

Malheuresement non, elle ne monte qu'a 220 ... Après c'est pas stable du tout.


J'obtiens les même résultats avec l' asus P5VD2 MX (même chipset):
http://forum.hardware.fr/hfr/Hardw [...] m#t5383254
Clairement une limitation du chipset!
Merci rrob1!


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5458226
Jack_Power
Posté le 10-04-2007 à 20:58:26  profilanswer
 

rrob1 a écrit :

Citation :

Toujours pas d'infos sur IP-95 Abit ?? C'est fou  


 
Je possède une IP - 95, depuis 2 semaines, avec un E4300, 1 giga de PC 3200 et une X1800 GTO.
 
Donc si vs avez des questions, je suis la. :)


 
Bien une confirmation si c'est bien du pci-ex x16 , et si les 8800 pose pas de probleme dessus , ca m'arrangerait  :) ; merci .

n°5458528
rrob1
Posté le 10-04-2007 à 22:57:51  profilanswer
 

http://www.hiboox.com/vignettes/1507/465716f2.jpg
 
C'est bien du pci-ex x16  :)
Quand au 8800, je ne vois pas pourquoi il y aurait eds problème, mais je ne peut rien affirmer.
En tout cas ma X1800 n'est pas du tout brider par elle.
 
 
à pvhk: c'est bien dommage, mais bon, on peut peut pas tout avoir, la DDR 1 et le 3gHz ....


Message édité par rrob1 le 10-04-2007 à 22:58:33
n°5461331
pvhk
lord Vader
Posté le 12-04-2007 à 13:45:54  profilanswer
 


Ton bios ne le reconnait peut être pas, çà m'est arrivé avec la P5vd2 MX.
Mais c'est curieux car avec le chipset 945g (p5ld2vm se) moi çà bootait qd même avec microcode error ...


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5461341
pvhk
lord Vader
Posté le 12-04-2007 à 13:50:09  profilanswer
 


le cpu e4300! (le bios n'étant pas à jour!)


Message édité par pvhk le 12-04-2007 à 13:51:19

---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5461349
pvhk
lord Vader
Posté le 12-04-2007 à 13:52:56  profilanswer
 


J'ai flashé le bios de ma p5vd2 mx avec un e6600 et après j'ai remis le e4300 et çà a booté...
Pour la p5l mx il faut le bios 301 minimum.


Message édité par pvhk le 12-04-2007 à 13:54:22

---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°5461365
pvhk
lord Vader
Posté le 12-04-2007 à 13:58:43  profilanswer
 
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  36  37  38  39  40  41

Aller à :
Ajouter une réponse
 

Sujets relatifs
Que mettre avec carte mère ASUS P4P X/SE ?[topic unique] gigabytes intel 965p- ds3/ ds4 / dq6
Que mettre avec carte mère ASUS P4P X/SE ?acheter nouveau disque dur avec très vieille carte mère
Hésitations entre cartes graphiques milieux de gammequ'elle carte mere pr intel core 2 ??
Choix de ddr2 et de la marque de la carte mèreChanger carte mere
Plus de sujets relatifs à : [Topic Unique] Les Cartes mère µATX @ Intel Core2 Duo ** update 18/09*


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR