Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1713 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Auteur Sujet :

[Tonic] Zotac H55-ITX WiFi - S1156 + 6 SATAII - #! DISPO !#

n°7522265
galmiche
Posté le 06-08-2010 à 00:32:53  profilanswer
 

Reprise du message précédent :
Bonjour à tous.
 
Je souhaiterais monter ma config à base de cette Zotax H55Wifi avec une forte puissance de calcul et de stockage sécurisé mais je suis un peu déconnecté du monde des achats récents de PC depuis qqes temps.
 
Mon besoin est (avec pas mal de ?):
Zotac H55 Wifi, mais si vous avez en Mini-Itx une carte qui fasse Raid5 ca serait mieux. Sinon je vais etre obligé de le faire sous Linux en soft.
Memoire maxi: ca supporte 8Go donc 2 barettes de 4Go. Quelles barrettes supportées par la Zotac est la mieux et la plus rapide avec le proc ci dessous? Ventillateur?
Proc, le plus rapide: Je prend un i5 ou un i7 et lequel?
Je n'ai pas besoin de carte vidéo spéciale, celle sur la carte mère devrait suffir: ok pour vous?
Disques durs: 6 en SataII, je pense prendre des Barracuda 7200.11 1,5To en 7200rpm: ok?
Chassis Lian Li Q08
Alimentation: Laquelle?
 
Pouvez vous me conseiller a partir de cela la config la plus poussée possible et me donner les liens vers les sites d'achats pour chaque composant svp?
 
Merci pour votre aide.
Hervé

mood
Publicité
Posté le 06-08-2010 à 00:32:53  profilanswer
 

n°7522900
Kaari
Fuck Yeah !
Posté le 06-08-2010 à 15:10:01  profilanswer
 

Citation :

Je n'ai pas besoin de carte vidéo spéciale, celle sur la carte mère devrait suffir: ok pour vous?


 
En H55, la cg est intègre non plus à la carte mère mais c'est le processeur qui continent un gpu, et il me semble que ce ne sont que les clarkdale qui ont un gpu intégré, donc au moins le choix du cpu se fait plus restrictif si je puis dire ^^.

n°7535733
muckenau1
Posté le 16-08-2010 à 11:43:39  profilanswer
 

Salut à tous,
 
J'ai une Zotac h55, un I3 540, un I7 870 et une 9800GT Fanless ainsi qu'une carte TNT Terratec 2400 en PCI-E.
Un SSD C300 Crucial, 4 Go de ram et je compte mettre 6X2To
 
J'attends mon Fractal Array et j'ignore encore si la carte graphique fanless rentrera dans le boitier car j'aimerai bien continuer à jouer un peu...au pire pensez-vous que la carte tuner trouvera sa place ?
 
D'avance merci.

n°7535741
dduckof62
C'est mieux qu'si c'était pire
Posté le 16-08-2010 à 11:47:30  profilanswer
 

muckenau1 a écrit :

Salut à tous,

 

J'ai une Zotac h55, un I3 540, un I7 870 et une 9800GT Fanless ainsi qu'une carte TNT Terratec 2400 en PCI-E.
Un SSD C300 Crucial, 4 Go de ram et je compte mettre 6X2To

 

J'attends mon Fractal Array et j'ignore encore si la carte graphique fanless rentrera dans le boitier car j'aimerai bien continuer à jouer un peu...au pire pensez-vous que la carte tuner trouvera sa place ?

 

D'avance merci.


Pas sur que tu puisses loger 6 dd et la cg. A priori la V2 est plus apte à recevoir les cg.
Une question se pose : l'alim et la ventilation seront-elles suffisantes pour alimenter et refroidir la 9800gt ?  

 

D'après ce test, çà passerait pour la puissance de l'alimentation : http://www.hardware.fr/articles/78 [...] iques.html

 

Car la 9800gt ne consommerait  qu'environ 120W. ce qui me parait peu.


Message édité par dduckof62 le 16-08-2010 à 11:55:48

---------------
Feed Ventes
n°7535770
muckenau1
Posté le 16-08-2010 à 12:08:52  profilanswer
 

:love:  
 
Merci

n°7535772
dduckof62
C'est mieux qu'si c'était pire
Posté le 16-08-2010 à 12:10:01  profilanswer
 

Attention néanmoins à la ventilation limitée car la 9800gt fanless à besoin d'air pour respirer.


---------------
Feed Ventes
n°7536038
muckenau1
Posté le 16-08-2010 à 17:13:22  profilanswer
 

:jap: mais bon, c'est un peu limité niveau ventilo dans le Fractal hein !  :heink:  
 
Je verrai bien les temps ...et les crashs  :fou:

n°7538384
muckenau1
Posté le 18-08-2010 à 14:33:55  profilanswer
 

Et merde ...le nouveau pchc crache  :sol: ! et crashe aussi accessoirement... :cry:  
Je suis pas le seul dans le cas si ?  :(  
Internet explorer qui se ferme ...arrêt non planifié...écran noir suite à reboot... :fou:  
 
J'ai l'alim d'origine du fractal design array, 5 HDD 5"1/4 et un 1 ssd C300+ tnt PCIE Terratec 2400 idt.  :o  
 
Comment voir si l'alim est à la ramasse ?  
 
Bios flashé, toutes les maj des drivers faites depuis www.touslesdrivers.com, ceux présents sur le site de ZOTAC étant des vieilleries.  :jap:  
 
Autrement, franchement, ça marche bien, temps de boot fulgurant et extinction pareil.  :sol:  
 
Il marche " apparemment mieux" que ma P55A UD3+core I5 750 et 4 Go mais il crashe ...c'est bête   :sweat:  
 
 :hello:


Message édité par muckenau1 le 19-08-2010 à 09:40:30
n°7539374
dduckof62
C'est mieux qu'si c'était pire
Posté le 19-08-2010 à 07:46:07  profilanswer
 

pour savoir si çà vient de l'alim tu essaies avec celle de ton ancienne config.....


---------------
Feed Ventes
n°7539434
muckenau1
Posté le 19-08-2010 à 09:41:24  profilanswer
 

pas bête  :jap: mais je ne vais même pas essayer...faut pas déconner, il n'y a rien de brancher dessus, elle est de qualité, fait 300W.

mood
Publicité
Posté le 19-08-2010 à 09:41:24  profilanswer
 

n°7539709
dduckof62
C'est mieux qu'si c'était pire
Posté le 19-08-2010 à 13:24:55  profilanswer
 

muckenau1 a écrit :

pas bête  :jap: mais je ne vais même pas essayer...faut pas déconner, il n'y a rien de brancher dessus, elle est de qualité, fait 300W.


si tu veux isoler un problème....
 
Je ne vois pas de moyen plus rapide de savoir si çà vient de alim. Certes 300W suffisent mais si elle est HS.......


---------------
Feed Ventes
n°7539830
muckenau1
Posté le 19-08-2010 à 14:57:28  profilanswer
 

Elle est neuve et l'accès au contenu du fractal array n'est aisé; il me faudrait tout sortir.
Je vais plutôt voir du coté des drivers et surtout des températures.
Ou des différents réglages de mémoires.
 
Dans l'ensemble je suis satisfait du pchc, je penche pour un bios un peu jeune ...

n°7539869
dduckof62
C'est mieux qu'si c'était pire
Posté le 19-08-2010 à 15:29:05  profilanswer
 

.....ne demande pas de conseil alors :o
 
l'alim se démonte avec 4 vis ......


---------------
Feed Ventes
n°7539916
muckenau1
Posté le 19-08-2010 à 16:03:27  profilanswer
 

Allez fais donc pas ta boudeuse  :D  
 
Ok pour l'alim oui mais il y a la cage des 7 HDD à débrancher/rebrancher et mes plantages ne sont très très fréquents plutôt genre impossible à déclencher-prévoir, hier juste un ptit BSOD par exemple, ensuite j'ai maté 2 films 1080p sans problème dans la foulé.
 
Et puis surtout ma corsair 520 HX part ce soir chez toi un pote ...
 
Il faut que je regarde précisément ce que m'a installé touslesdrivers.com...
 
Sans dec cette cm en itx avec le cpu d'après ce que j'ai lu c'est 50-60 w grand max + une carte tnt PCI-E ( 5 w) plus 6 HDD allez 6 X 10 W) on est à 125 W.
Si j'avais la 9800 gt en plus  je dis pas mais bon...c'est pas une pico mon alim hein et puis l'alimentation fournie possède de base 6 ou 7 sata ...ça veut dire ce que ça veut dire hein  :o  
 
Ceux qui possèdent cette carte mère pourriez-vous me donner le détail des drivers à installer svp ?
 
Merci.

n°7539924
dduckof62
C'est mieux qu'si c'était pire
Posté le 19-08-2010 à 16:26:46  profilanswer
 

;)
 
Je n'ai vraiment aucune crainte sur la capacité de l'alim même avec la 9800gt. Celle de mon sg05 (c'est la même) a encaissé une hd5850 avec un dual i5 ;)
 
Lors de tes bsod, arrives tu à lire le code erreur ? çà peut aider.
 
Sinon, si tu as deux barrettes, essaie l'une, puis l'autre en essayant chaque port et tu laisses en place jusqu'à ce qu'arrive une erreur...
 
 
 
Concerant la carte mère, j'ai juste un souci avec le esata qui me gave malgré le ahci activé. bref... rien n'est tout rose en ce monde ;)


---------------
Feed Ventes
n°7540195
muckenau1
Posté le 19-08-2010 à 20:05:18  profilanswer
 

Arf...ce soir j'ai droit à un ptit festival de crashs  :heink:  
ntfs.sys...j'ai pu lire et il y a 2-3 de dump mais je ne sais pas trop les traduire  :(

n°7540834
muckenau1
Posté le 20-08-2010 à 11:11:21  profilanswer
 

à mon avis ça provient de la chauffe.  :o  
Un i3 à 49 ° ça vous parait élevé ?  :sweat:  
Mes HDD sont à la même température. :whistle:  
Je supporte déjà plus le ventirad d'intel, quel est le meilleur modèle selon vous ?  
On m'a conseillé un Shuriken qu'en pensez-vous dans un fractal design ?  :jap:  
 
Merci   :hello:

n°7540881
anolae
Posté le 20-08-2010 à 11:33:05  profilanswer
 

muckenau1 a écrit :

à mon avis ça provient de la chauffe.  :o  
Un i3 à 49 ° ça vous parait élevé ?  :sweat:  
Mes HDD sont à la même température. :whistle:  
Je supporte déjà plus le ventirad d'intel, quel est le meilleur modèle selon vous ?  
On m'a conseillé un Shuriken qu'en pensez-vous dans un fractal design ?  :jap:  
 
Merci   :hello:


Un CPU à 49° ne va pas causer des crashs, ca tient largement plus... par contre, c'est sûr que si tout dans ton boitier est à 50° sans rien faire, il faudrait mieux revoir la ventilation...

n°7540900
muckenau1
Posté le 20-08-2010 à 11:42:54  profilanswer
 

49 ° c'est sans rien faire ...le chipset est peut être plus chaud ... :o  
J'ai lancé 3 fois Everest, j'ai un droit à 2 reboot ...... :heink:  
dès que je décompresse des trucs en téléchargeant ...à coté et en regardant un film ...paf écran bleu ...dump puis reboot. :sweat:  
 
J'ai pas encore pris le temps de checker tout ça sous OCTT.
 :whistle:  
Pour la ventilation, il y a tout de même un ventilo de 140mm en aspiration. :sol:  
Je pense changer mes HDD pour des modèles qui chauffent moins, Samsung 2 To sans doute. :??:  
Pour le ventirad, la hauteur max c'est 90mm, donc je cherche le plus performant qui rentre dans le Fractal car à peine je décompresse un truc, le ventilo Intel s'époumone ...et passer d'un noctua NH D14 à ça ... :cry:

n°7540928
muckenau1
Posté le 20-08-2010 à 11:55:15  profilanswer
 

Autre question, avec l'autosensing de ma gigabyte P55A UD3 je pouvais assigner plusieurs sorties analogiques comme étant des hauts parleurs avant (exemple brancher un kit 2.0 pc sur une sortie et attaquer un ampli de puisse avec une autre sortie)  :pt1cable:  
 
Avec la carte intégré de la Zotac H55 ITX , je n'y arrive pas.   :heink:

n°7541016
dduckof62
C'est mieux qu'si c'était pire
Posté le 20-08-2010 à 12:59:19  profilanswer
 

muckenau1 a écrit :

49 ° c'est sans rien faire ...le chipset est peut être plus chaud ... :o
J'ai lancé 3 fois Everest, j'ai un droit à 2 reboot ...... :heink:
dès que je décompresse des trucs en téléchargeant ...à coté et en regardant un film ...paf écran bleu ...dump puis reboot. :sweat:

 

J'ai pas encore pris le temps de checker tout ça sous OCTT.
 :whistle:
Pour la ventilation, il y a tout de même un ventilo de 140mm en aspiration. :sol:
Je pense changer mes HDD pour des modèles qui chauffent moins, Samsung 2 To sans doute. :??:
Pour le ventirad, la hauteur max c'est 90mm, donc je cherche le plus performant qui rentre dans le Fractal car à peine je décompresse un truc, le ventilo Intel s'époumone ...et passer d'un noctua NH D14 à ça ... :cry:


Ceci est mon dernier essai :
Pour commencer, ton souci monopolise le topic alors que rien ne dit qu'il soit lié à la carte mère : tu dois donc ouvrir ton propre sujet! :o

 

Deuxièmement, je pense que tu manques clairement de méthode, ce qui te fait perdre du temps.
Troisièmement, j'ai l'impression que tu ne prends pas en compte les conseils.---> à quoi servent ils ?

 

Quand une config "merde", on commence par brancher le minimum de chose sur la cm : processeur, une barrette et un dd. Voir même sans dd (on accède au bios quand même)

 

Car si je te lis, tu envisages déjà de changer des dd pour que çà chauffe moins.... :pt1cable:  
Je suppose donc que tu as un tas de dd de branchés et donc..... Carton jaune !  :D Samsung chauffe moins  ?  :pfff:

 

Ta config n'est même pas fonctionnelle et tu penses que tout ira mieux en changeant de rad..... :ouch:  Es tu sur de bien avoir monter le radiateur du proco ? (tu dois avoir max 35°C)
solutions de remplacement : axp140 et un rad slim  ou un samuel17 et un ventilo standard efficace, (pas les moins couteux) Shuriken ??

 


Donc commence par retirer ta cage dd, retire une barrette et ne branche qu'un disque pour effectuer tes tests boitiers ouvert. Et passe nous donner le lien de ton topic dédié. :jap:


Message édité par dduckof62 le 20-08-2010 à 13:00:27

---------------
Feed Ventes
n°7541171
muckenau1
Posté le 20-08-2010 à 15:00:56  profilanswer
 

Chef oui, Chef !
 
 :whistle:  
 
Merci pour tes références de ventirads  :hello:  
 
Pour le reste ...
 
Et vala le travail   :o  
 
http://forum.hardware.fr/hfr/Hardw [...] 3160_1.htm
 
Merci d'avance  :hello:
 
ps: Samsung 2To vs Seagate 1.5 To -2° X 3 HDD et - 8 ° par rapport à mon Hitachi 2 To
 
http://www.hardware.fr/medias/photos_news/00/29/IMG0029322.png
 :o
 
Les 3 Seagate 1.5 To étant pour ainsi dire vendus ...je compte passer sur du 2 To effectivement

Message cité 1 fois
Message édité par muckenau1 le 20-08-2010 à 15:11:20
n°7541234
dduckof62
C'est mieux qu'si c'était pire
Posté le 20-08-2010 à 15:48:05  profilanswer
 

Le 7k2000 est un 7200 tours, tous les autres sauf le seagate XT sont des 5400/5900 tours  :p

 

la différence est logique :o

 

Mais si tu veux stocker, le 5400/5900 tours s'impose.

 


Message édité par dduckof62 le 20-08-2010 à 15:48:43

---------------
Feed Ventes
n°7541343
muckenau1
Posté le 20-08-2010 à 17:36:00  profilanswer
 

Question par rapport à la Zotac:
 
Le meilleur ventirad semble être le AXP 140  
 
http://www.dexgo.com/index.php?sit [...] re&seite=6
 
Il semble pulvériser le Big shuriken ainsi que le  Prolimatech  Samuel 17   :love:  
Faut juste que je sois sûr qu'il passe et n'empêche pas l'ajout d'une carte dans le port PCI-E et je commande  :pt1cable:
 
Edit: il semble ok :
http://www.homemedia.fr/tests-guid [...] H57-5.html
 
 :bounce:


Message édité par muckenau1 le 20-08-2010 à 17:39:07
n°7541347
dduckof62
C'est mieux qu'si c'était pire
Posté le 20-08-2010 à 17:42:17  profilanswer
 

Il passe au millimètre cf mon test : http://www.homemedia.fr/tests-guid [...] H57-5.html

 

Mais attention à 3 choses :

 

-Il fonctionera en semi fanless avec ventilation inversée (c'est lalimentation qui va aspirer l'air, alors qu'un ventilateur souffle habituellement vers le socket.

 

- Le modèle RT compatible tous socket n'est pas encore dispo, tu dois donc acheter un axp140 (+- 50€ + adaptateur s1156 +-10€)

 

-Il faudra mettre un isolant entre ses caloducs et la cg pour éviter les courts jus ;)


Message édité par dduckof62 le 20-08-2010 à 17:43:03

---------------
Feed Ventes
n°7541362
muckenau1
Posté le 20-08-2010 à 17:54:10  profilanswer
 

Merci pour les infos, autrement, les perfs en semi fanless elles étaient comment ?  :whistle:  
Pour la dispo du model RT, pas de soucis, je peux attendre encore un peu, c'est pas comme si tout était stable ..  :o

n°7541372
dduckof62
C'est mieux qu'si c'était pire
Posté le 20-08-2010 à 18:13:17  profilanswer
 

La photo vient du net, j'ai pas testé l'axp


---------------
Feed Ventes
n°7541454
Profil sup​primé
Posté le 20-08-2010 à 20:01:24  answer
 

muckenau1 a écrit :

Chef oui, Chef !
 
 :whistle:  
 
Merci pour tes références de ventirads  :hello:  
 
Pour le reste ...
 
Et vala le travail   :o  
 
http://forum.hardware.fr/hfr/Hardw [...] 3160_1.htm
 
Merci d'avance  :hello:
 
ps: Samsung 2To vs Seagate 1.5 To -2° X 3 HDD et - 8 ° par rapport à mon Hitachi 2 To
 
http://www.hardware.fr/medias/phot [...] 029322.png
 :o
 
Les 3 Seagate 1.5 To étant pour ainsi dire vendus ...je compte passer sur du 2 To effectivement


Niveau chauffe HDD c'est pas ce genre de bench qu'il faut voir, car il suffit d'une sonde mal étalonné, voir pire volontairement sous-estimant la température réel (on a déjà vu ca chez Samsung...) et hop ca ne veut plus rien dire.
 
Le mieux c'est de regarder la conso, là ils peuvent pas mentir :D
 
Sinon ouais l'Hitachi chauffe, mais comme dit précédemment c'est un 7200tr/min (plus perf aussi), et en plus il utilise 5 plateaux.


Message édité par Profil supprimé le 20-08-2010 à 20:02:12
n°7544283
muckenau1
Posté le 23-08-2010 à 13:59:04  profilanswer
 

Ok, vous ne semblez pas apprécier Samsung plus que ça, donc vous conseilleriez quel HDD pour du stockage ?
 
Merci.  
 :hello:  

n°7545011
dduckof62
C'est mieux qu'si c'était pire
Posté le 23-08-2010 à 22:09:03  profilanswer
 

WD ou seagate  5400/5900 tours


---------------
Feed Ventes
n°7545656
muckenau1
Posté le 24-08-2010 à 12:11:14  profilanswer
 

Pour quelles raisons ?
Silence ? Fiabilité ? Consommation ? Performance ?
 
Merci !

n°7545761
dduckof62
C'est mieux qu'si c'était pire
Posté le 24-08-2010 à 13:14:16  profilanswer
 

Un peu tout çà mais surtout un sav efficace ;)


---------------
Feed Ventes
n°7546944
Pastoufois
Posté le 25-08-2010 à 13:31:01  profilanswer
 

samsung a un bon sav actuellement depuis qu'ils sont passé comme les autre marques sur une interface web et non une hotline.
 
C'est équivalent aux autres marques, seul défaut, renvoyer le dd en Europe et non à une plateforme Française qui renvoie le produit dans le pays de réparation.

n°7547124
muckenau1
Posté le 25-08-2010 à 15:08:33  profilanswer
 

Merci de l'info !
 
Autrement j'aurai deux questions (en attendant de réceptionner mon AXP 140)   :bounce:  
 
1- Comment faire tourner la mémoire à 1.65v sachant que le bios ne propose qu'une augmentation de la tension par défaut de 0.2v max ...  :??:  
2- la carte son intégré à cette carte mère permet-il l'auto sensing ? Car je n'arrive pas à attribuer à plusieurs sorties jack, les canaux des HP avants et aucun problème avec la carte son intégré à la gigabyte P55A UD3 par exemple. La H55 ITX est-elle dotée d'une carte aux fonctionnalités moindre ?
 
D'avance merci.
 
 :hello:  


Message édité par muckenau1 le 25-08-2010 à 15:34:00
n°7548730
muckenau1
Posté le 26-08-2010 à 17:02:05  profilanswer
 

http://www.zotacusa.com/forum/topi [...] -ocz-gold/
 
Il a les mêmes barrettes mémoires que moi et le même problème d'instabilité.  :o ...

n°7548799
muckenau1
Posté le 26-08-2010 à 17:38:14  profilanswer
 

Chez vous c'est paramétré en AHCI ?
Les paramètres mémoires vous les avez laissés sur defaut ?
 

n°7549676
Bocal83
Posté le 27-08-2010 à 10:59:00  profilanswer
 

Salut,
Pour ma part, j'ai activé l'AHCI et n'ai pas touché aux paramètres mémoire.
Mais je n'ai pas de problèmes de stabilité.
T'a activé l'AHCI ?

n°7549782
muckenau1
Posté le 27-08-2010 à 12:07:49  profilanswer
 

Salut,
 
Ma carte mère ayant été acheté/revendu par deux fois sur le forum en peu de temps...je commence à pencher pour un problème de cette dernière ...
AHCI activé, installation de Seven 64 par la clef USB qui se déroule sans encombre mais le pc n'est pas stable.
NTDLR.sys qui crache...écran bleu puis reboot.
 
Les paramètres mémoires sont ceux par défaut mais la tension appliquée aux barrettes n'est que de 1.24v alors même en ajoutant +0.2v on est loin des 1.65v qu'elles réclament.
 
Mon cpu était neuf par contre, et lorsque je lance un OCCT, l'un ou l'autre coeur crache rapidement, en moins de 10 minutes le logiciel me signale une erreur sur un des deux coeurs.
Avec mon nouveau ventirad, je penche à présent plus pour un problème d'alimentation, mais elle est neuve ...et le fait que la carte me sorte des bluescreens lors de l'installation de windows, tout de suite après l'ajout des drivers ACHI pour 64 bits pris sur le site de Zotac via la touche F6, ça crache inlassablement.
 
Je pense peut-être être tombé sur cette carte là:
 
http://www.materiel.net/ctl/ITX/54 [...] _A_E_.html
 
 :fou:  
 
 

n°7549992
Bocal83
Posté le 27-08-2010 à 14:29:03  profilanswer
 

Est-ce que tu as installé les drivers AHCI que tu peux trouver sur le site d'Intel ?

n°7550095
muckenau1
Posté le 27-08-2010 à 15:29:12  profilanswer
 

Non lors de l'installation j'ai installé ceux présent sur le site de Zotac, j'appuie sur F6 pour charger des drivers tiers et hop, je parcours les répertoires de la clef USB.
Et Paf écran bleu peu de temps après.  :cry:  
 
Sinon pour que ça aille au moins après l'installation, je paramètre AHCI dans le bios, je lance l'installation normalement (sans appuyer syur la touche F6 et sans donner l'emplacement ds drivers AHCI), ça se passe bien, ensuite je vais sur www.touslesdrivers.com, un ptit coup de windows update et je mets tout à jour.  :jap:  
 
ça n'est pas plus stable pour autant   :fou:
Ce que je comprends pas c'est pourquoi un des coeurs génère des erreurs sous OCCT alors que rien n'est overclocké !


Message édité par muckenau1 le 27-08-2010 à 15:33:18
n°7550107
Bocal83
Posté le 27-08-2010 à 15:35:07  profilanswer
 

Essaye d'installer l'Intel Matrix Storage (je ne me souvenais plus du nom).
Tu dis que tu appuyes sur F6... mais c'est pour installer XP ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] le H55/H57 by GigabyteProbleme wifi
Ou trouver ce boitier IN WIN BM650 Mini-ITXconnaitre le nom de sa carte wifi
Quel NAS avec WIFI prendre ?prob carte réseau wifi - windows 7
Config mini ITX web et films : e5300, zotac 9300 wifi etc.Boitier M350 pour carte Mini-ITX
Plus de sujets relatifs à : [Tonic] Zotac H55-ITX WiFi - S1156 + 6 SATAII - #! DISPO !#


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR