Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
928 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Page Suivante
Auteur Sujet :

[Tonic] Zotac H55-ITX WiFi - S1156 + 6 SATAII - #! DISPO !#

n°7790879
Sndk
Hardcore Gamer
Posté le 08-02-2011 à 20:31:33  profilanswer
 

Reprise du message précédent :
Hello  :hello: ,
 
j'étais parti pour cette CM mais il semblerait qu'elle soit touchée par pas mal de bug divers et variés ...  
info ? intox ? est ce que quelqu'un peux confirmer ou infirmer svp ?
 
elle me bottais bien avec ses 6 sata en fait, le reste n'est que détails ..
 
merci pour vos réponses  
 
bisous  [:xman]


---------------
Mon topic - Mon Feed-Back
mood
Publicité
Posté le 08-02-2011 à 20:31:33  profilanswer
 

n°7790972
hecube
La ruse est finaude !
Posté le 08-02-2011 à 21:44:03  profilanswer
 

Aucun bug pour moi sauf qu'elle est pas reconnue par occt mais d'autre logiciel de monitoring marchent très bien :)
Question oc c'est pas le pied car les tensions ne sont pas libres tu as généralement 4-5 choix possible :)
Voilà sinon elle est impeccable pas de soucis particulier :D


---------------
Topic de ventes: http://forum.hardware.fr/hfr/Achat [...] 3018_1.htm :o
n°7791019
Jinseikai
Posté le 08-02-2011 à 22:19:06  profilanswer
 

Si t'overclock prends la version avec des rads sur les mosfets :)

n°7791082
Sndk
Hardcore Gamer
Posté le 08-02-2011 à 23:07:32  profilanswer
 

Non ce n'est pas du tout pour oc au vu du cpu que je compte mettre dessus je veux juste que ça sois ultra stable h24 tout d'origine et a la vue de ce que j'ai lu, ça fait peur d'où ma question  


---------------
Mon topic - Mon Feed-Back
n°7791108
Jinseikai
Posté le 08-02-2011 à 23:28:20  profilanswer
 

Ben perso, je dirais que pour un usage normal elle est plutôt bonne.
J'ai cramé la mienne avec un o/c assez léger donc j'en retiens une mauvaise expérience. Depuis je suis très satisfait avec ma Gigabyte.

n°7791115
ZoZo2
Posté le 08-02-2011 à 23:31:06  profilanswer
 

Je l'ai eue quelque temps et rien à signaler en utilisation HTPC. Je ne l'ai pas overclockée donc si les problèmes sont liés à l'oc, je ne risquais pas de les rencontrer :)

n°7805174
Zega18
Posté le 21-02-2011 à 16:39:37  profilanswer
 

Bonjour à tous,
 
J'ai une Zotac H55 WiFi comme pas mal d'entre vous, mon utilisation est uniquement HTPC (TNT HD + video + musique).
 
J'ai acheté une alim Pico Psu HFX 150 W (du bonheur ce silence!) le problème est que le connecteur pico psu déborde sur un des slots de la ram, et m'empêche donc d'y mettre une barrette.
 
Est-ce que quelqu'un ici aurait été confronté à ce soucis? Existe-t-il des "déports" de connecteur qui pourrait résoudre mon problème?
 
Au pire des cas je prendrais une rallonge 24 pins, mais ca m'ennuie de remplir le boitier (sugo sg06) de cables inutiles.
 
http://img4.hostingpics.net/thumbs/mini_510981IMG0043.jpg

n°7935624
cayou2000
Posté le 11-06-2011 à 12:21:28  profilanswer
 

Voila,
 
J'ai revendu la mienne pour revenir chez shuttle avec l'équivalent  SH55J2 moins encombrant que le Q08...
 
La H55 est une très bonne carte j'ai eu aucun problème avec et elle fait bien son boulot. Le seul bémol est la gestion des ventilos qui pourrait etre mieux faite et l'OC mais elle est pas faite pour ça à la base...


---------------
Mes ventes/échanges/achat  Feed back
n°7975434
loic_1715
Posté le 15-07-2011 à 15:58:01  profilanswer
 

Salut,
 
J'aimerais utiliser l'eSATA avec cette CM mais je n'y arrive pas. Le DD externe n'est pas détecté à froid ou à chaud. L'AHCI est activé dans le BIOS, Windows ne me propose pas de màj. Qu'est-ce que je peux faire pour régler le problème ?


---------------
"Les animaux sont moins intolérants que nous : un cochon affamé mangera du musulman." Desproges
n°8030375
hecube
La ruse est finaude !
Posté le 02-09-2011 à 21:09:38  profilanswer
 

:hello:

 

EDIT: Quand le probleme semble insoluble, ne pas oublier d'évaluer le gigantesque potentiel en connerie de l'opérateur... :o


Message édité par hecube le 02-09-2011 à 23:15:21

---------------
Topic de ventes: http://forum.hardware.fr/hfr/Achat [...] 3018_1.htm :o
mood
Publicité
Posté le 02-09-2011 à 21:09:38  profilanswer
 

n°8030587
x-val-79
J'ai Free, j'ai rien compris.
Posté le 03-09-2011 à 01:33:53  profilanswer
 

Tu rentre pas du tout de barrette la dedans ? C'est les sortes de truc blanc qui dépasse sur le slot ?


---------------
Mes Topic's : Mes Ventes / Mod' GMC - Chausse-Pied
n°8030627
youss150
Geek Battlefield :D
Posté le 03-09-2011 à 08:40:49  profilanswer
 

euh, je suis pas trop c'est quoi le problème ? et sur quelle carte mother ?


---------------
TopiC de vEnteS: http://forum.hardware.fr/hfr/Achat [...] 6441_1.htm  
n°8059770
loic_1715
Posté le 27-09-2011 à 22:30:44  profilanswer
 

Bonjour, :hello:  
 
Ce WE j'ai réinstallé Seven sur mon HTPC qui utilise la CM dédiée à ce topic. Tout marchait a peu près bien. Mais depuis 1 ou 2 jours, je n'arrive plus à utiliser le port HDMI de la CM alors qu'il marchait parfaitement bien avant. Mon moniteur me dit que le câble HDMI n'est pas branché ce qui est faux puisque j'ai refait l'installation complète de Seven via l'HDMI et que je n'y ai pas touché (et j'ai évidement vérifié les branchements).
 
Je ne vois pas ce que j'ai pu faire pour que cela ne marche plus. Au cas où je précise que j'ai fait des màj notamment pour le "HD graphics" d'Intel et j'ai aussi fait la màj (trouvée sur le site de Zotac) pour activer le port eSATA (qui marche enfin).
J'ai regardé les paramètres d'affichages de Seven mais à part régler la résolution... y a rien. Je n'ai trouvé non plus dans les "HD graphics" d'Intel. Pas plus de succès dans la gestion du matériel de Seven (pas de petits triangles jaunes pour signaler une erreur d'installation).
 
Des idées sur le problème ? :??:  
Merci.


---------------
"Les animaux sont moins intolérants que nous : un cochon affamé mangera du musulman." Desproges
n°8142046
pnezou
Posté le 07-12-2011 à 16:04:46  profilanswer
 

Je suis à la recherche de cette carte d'occase . Y en a qui la vendrait ?

n°8147229
pnezou
Posté le 12-12-2011 à 10:06:35  profilanswer
 

UP

n°8368693
Trollounet
Posté le 03-07-2012 à 08:59:27  profilanswer
 

Pareil que pnezou avec 6 mois de plus :-)  
 
Je veux le Prodigy !

n°8603877
hecube
La ruse est finaude !
Posté le 30-01-2013 à 15:44:22  profilanswer
 

:hello:
je vais vendre cette carte avec un i5 661 si qq est intéréssé :)


---------------
Topic de ventes: http://forum.hardware.fr/hfr/Achat [...] 3018_1.htm :o
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] le H55/H57 by GigabyteProbleme wifi
Ou trouver ce boitier IN WIN BM650 Mini-ITXconnaitre le nom de sa carte wifi
Quel NAS avec WIFI prendre ?prob carte réseau wifi - windows 7
Config mini ITX web et films : e5300, zotac 9300 wifi etc.Boitier M350 pour carte Mini-ITX
Plus de sujets relatifs à : [Tonic] Zotac H55-ITX WiFi - S1156 + 6 SATAII - #! DISPO !#


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR