Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2302 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de processeur apparement !!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de processeur apparement !!!

n°4536358
juliengrep​i
Posté le 28-12-2005 à 16:29:34  profilanswer
 

Bonjour à tous, voila mon problème : J'ai acheté des nouvelles pièce pour mon pc : Processeur AMD Athlon 64 3000+, carte graphique ATI radeon 9800 pro Atlantis, carte mère ASUS A8V Deluxe. Je procède a tous les branchements corectment, et quand j'allume le pc, tout a lair de bien tourné (ventilo, alim, le voyant de la carte mere sallume...) mais rien ne saffiche à l'ecran et au bout de quelques secondes une voix feminine me dit "System failed on CPU test". Pourriez vous m'aider à resoudre mon problème ?  :cry:

mood
Publicité
Posté le 28-12-2005 à 16:29:34  profilanswer
 

n°4536366
e2d2
g33k m4t0s
Posté le 28-12-2005 à 16:32:21  profilanswer
 

le pc te parle ..... windows est chargé ? ou non ?

n°4536377
juliengrep​i
Posté le 28-12-2005 à 16:35:19  profilanswer
 

non le disque dur est totalemnt formaté, le bios ne saffiche pas, l'ecran se met directemennt en veille et une voix dit "System failed on CPU test"

n°4536389
alfar
Dieu de la fécondité scandinav
Posté le 28-12-2005 à 16:39:08  profilanswer
 

il sert le café et passe le balais ton PC? (oui je sais c'est une question très macho, et alors ???)
 
edit : oui je suis d'accord c'est pas fin du tout, mais une carte mère qui parle  :ouch:

Message cité 1 fois
Message édité par alfar le 28-12-2005 à 16:57:23
n°4536406
juliengrep​i
Posté le 28-12-2005 à 16:42:27  profilanswer
 

mai didon ta un humour percutant toi, bon tant pis c pas grave jvais aller sur un autre forum parce que la ca sent le dechet sans vie sociale

n°4536412
alfar
Dieu de la fécondité scandinav
Posté le 28-12-2005 à 16:44:45  profilanswer
 

ben en fait j'ai surtout l'impression que seul une personne avec la meme CM que toi pourra t'aider ... ou ça doit etre marqué quelque part dans la notice ...

n°4536414
e2d2
g33k m4t0s
Posté le 28-12-2005 à 16:45:23  profilanswer
 

juliengrepi a écrit :

mai didon ta un humour percutant toi, bon tant pis c pas grave jvais aller sur un autre forum parce que la ca sent le dechet sans vie sociale


sympa le messieur :/

n°4536426
f@st
www.dj62.fr
Posté le 28-12-2005 à 16:48:04  profilanswer
 

juliengrepi a écrit :

Bonjour à tous, voila mon problème : J'ai acheté des nouvelles pièce pour mon pc : Processeur AMD Athlon 64 3000+, carte graphique ATI radeon 9800 pro Atlantis, carte mère ASUS A8V Deluxe. Je procède a tous les branchements corectment, et quand j'allume le pc, tout a lair de bien tourné (ventilo, alim, le voyant de la carte mere sallume...) mais rien ne saffiche à l'ecran et au bout de quelques secondes une voix feminine me dit "System failed on CPU test". Pourriez vous m'aider à resoudre mon problème ?  :cry:


 
Ton radiateur est peut être mal positionné.
 


---------------
,ø¤º°`°º¤ø, Animateur Disc jockey ( DJ de l'Audomarois ) Sonorise Anime et Eclaire  vos événements  dans le Nord Pas de Calais http://www.dj62.fr St Omer 62500 Sono ¸,ø¤º°`°º¤ø,
n°4536431
f@st
www.dj62.fr
Posté le 28-12-2005 à 16:49:46  profilanswer
 

Tu n'as pas oublié de brancher le connecteur de 4 pins en haut a gauche de ta carte ?


---------------
,ø¤º°`°º¤ø, Animateur Disc jockey ( DJ de l'Audomarois ) Sonorise Anime et Eclaire  vos événements  dans le Nord Pas de Calais http://www.dj62.fr St Omer 62500 Sono ¸,ø¤º°`°º¤ø,
n°4536435
f@st
www.dj62.fr
Posté le 28-12-2005 à 16:51:13  profilanswer
 

juliengrepi a écrit :

mai didon ta un humour percutant toi, bon tant pis c pas grave jvais aller sur un autre forum parce que la ca sent le dechet sans vie sociale


 
+1  :ouch:


---------------
,ø¤º°`°º¤ø, Animateur Disc jockey ( DJ de l'Audomarois ) Sonorise Anime et Eclaire  vos événements  dans le Nord Pas de Calais http://www.dj62.fr St Omer 62500 Sono ¸,ø¤º°`°º¤ø,
mood
Publicité
Posté le 28-12-2005 à 16:51:13  profilanswer
 

n°4536446
e2d2
g33k m4t0s
Posté le 28-12-2005 à 16:52:53  profilanswer
 

ben oué, il a fait un caca tout mou le messieur

n°4536461
f@st
www.dj62.fr
Posté le 28-12-2005 à 16:55:31  profilanswer
 

Tiens le manuel en français de ta carte (plutôt rare chez asus :D ) :
 
http://dlsvr02.asus.com/pub/ASUS/m [...] deluxe.pdf
 
J'essaye de regarder tout ça...
 
PS: faut attendre un peu, y'a 9 Mo de PDF


Message édité par f@st le 28-12-2005 à 17:10:55

---------------
,ø¤º°`°º¤ø, Animateur Disc jockey ( DJ de l'Audomarois ) Sonorise Anime et Eclaire  vos événements  dans le Nord Pas de Calais http://www.dj62.fr St Omer 62500 Sono ¸,ø¤º°`°º¤ø,
n°4536516
f@st
www.dj62.fr
Posté le 28-12-2005 à 17:09:38  profilanswer
 

alfar a écrit :


 
edit : oui je suis d'accord c'est pas fin du tout, mais une carte mère qui parle  :ouch:


 
Faut te mettre à la page mon gars
 
http://dlsvr02.asus.com/pub/ASUS/m [...] deluxe.pdf


Message édité par f@st le 28-12-2005 à 17:11:29

---------------
,ø¤º°`°º¤ø, Animateur Disc jockey ( DJ de l'Audomarois ) Sonorise Anime et Eclaire  vos événements  dans le Nord Pas de Calais http://www.dj62.fr St Omer 62500 Sono ¸,ø¤º°`°º¤ø,

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de processeur apparement !!!

 

Sujets relatifs
gros probleme je ne c pas dou!Probleme lecteur dvd-rom
probleme avec fiche atx12vProbleme entre mobo et clavier
Problème de montage athlon64 3200Problème alimentation radeon 9800 pro
Un probleme de noobprobleme formatage ide , raid 0 en sata
probleme prise USB[Résolu] Problème pour fixer mon ventirad
Plus de sujets relatifs à : Problème de processeur apparement !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR