Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2289 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [probleme] Plus de bip au demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[probleme] Plus de bip au demarrage

n°5341303
Rustik_ton​g
Posté le 06-02-2007 à 00:52:52  profilanswer
 

Je vous explique mon probleme,  
Lorsque je fait un clear CMOS, je tombe sur le message d'erreur suivant dés le demarrage:
"CMOS checksum error - defaut loaded". Je vais ensuite dans le Bios pour parametrer l'heure par exemple et je sauvegarde.  
Le systeme redemarre normallement (plus de message d'erreur). Le probleme c'est qu'il n'y a plus de "bip" au demarrage.
Je voulais savoir la signification de ce "non-bipage" et du message d'erreur ( je ne pense pas que ce soit un probleme de pile,la CM est neuve).
 
Merci d'avance

mood
Publicité
Posté le 06-02-2007 à 00:52:52  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [probleme] Plus de bip au demarrage

 

Sujets relatifs
Problème au démarrage du PC[Résolu] Problème de démarrage nouvelle config
Problème démarrage pc, help SvpProblème de démarrage de mon pc seulement à froid
Probleme de démarrage de Windows XPProblème démarrage du PC - Pas de bips
problème de démarrage, processeur?Problème démarrage PC
Démarrage problème 
Plus de sujets relatifs à : [probleme] Plus de bip au demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR