Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1978 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de démarrage de mon pc seulement à froid

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage de mon pc seulement à froid

n°5333922
cpllpn
Posté le 02-02-2007 à 15:11:49  profilanswer
 

Bonjour a tous....
 
Problème de démarrage de mon pc seulement à froid...Débrancher du secteur plus de 4 heures environ…
Ma config ….  
 
Tour antec sonata 1 alim d’origine…
Carte mère  asus a7n8x e deluxe sata
Deux disques sata
 
Donc j’explique mon souci quant je démarre à froid, débrancher du secteur plus de 4 heures...Après le bios un disque claque très  fort du genre du va devoir me changer….mais arrive a démarré c’est le plus petit 120 go (Matrox) qui a le boot de démarrage...C’est le gros qui claque 200go...un seagate encore garantie 3 ans (5ans de garantie).. :fou:  
 
Mais la un truc bizarre je fait un reboot du pc démarrage rien de plus normal…. :??:  
 
Je fais un arrêt attent de 5 à 10 minutes démarre rien de plus normal… tous et ok  :??:  
 
démarrage de mon  à froid pa svue le secteur plus 4 heures, je démarre en passent par le bios j’attent 2 à 3 minutes fait F10 démarre rien de plus normal… tous et ok  :??:  
 
La situation m’arrive que le premier démarrage du pc  genre le matin…quant il a été éteint toute la nuit ou plus de 4 heures.. :fou:  
Dans le bios j’ai un 5 volt horrible 4.4 volt au démarrage vérifié au voltmètre...puis il monte...Doucement à  4.75 volt….on dirait que l’alim a besoin de chauffer…ou genre un condo est mort qui a du mal à faire son boulot…
 
J’ai une alim de secour  j’essayerai demain de brancher tous ca…..
 
Mais je me dit que peut quelqu’un a une meilleur idée au fait j’ai déjà changer la pile du bios ca sert a rien….
 
Merci d’avance

mood
Publicité
Posté le 02-02-2007 à 15:11:49  profilanswer
 

n°5333975
redbull911​1
quelle idée de faire de l'info
Posté le 02-02-2007 à 15:24:35  profilanswer
 

pour moi je pense que tu as trouver tout seul c'est ton alimentation

n°5334084
cpllpn
Posté le 02-02-2007 à 16:02:28  profilanswer
 

demain je metterai une autre alimentation.au  demmarage....on verra

n°5334185
flashotman
Posté le 02-02-2007 à 16:49:46  profilanswer
 

J'ai eu le souci, ca venait de l'alim.
Plus le temps passait, plus je devais attendre longtemps avant que le pc daigne démarrer
Le claquement du seagate ne me semble pas grave


Message édité par flashotman le 02-02-2007 à 16:50:23
n°5335243
cpllpn
Posté le 03-02-2007 à 09:32:43  profilanswer
 

c'etait bien l'alimentation le disque seagate n'a rien dépannage termine...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de démarrage de mon pc seulement à froid

 

Sujets relatifs
Probleme de Boot pc .Probleme de son, Parasites sur P5b ( carte son soundmax )
probleme mixeur son impossible à definir4COREDUAL-VSTA problème
Leadtek WinFast TV2000 XP Expert problème avec WinFast WizardProbleme acces disque dur Sony VAIO T2XP - Help !
Erreur démarrageProbleme d'alim? changement pour quoi?
Probleme ASUS P5B et Carte Son 
Plus de sujets relatifs à : Problème de démarrage de mon pc seulement à froid


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR