Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1117 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de perfs Opteron

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Problème de perfs Opteron

n°5621281
tiris
Posté le 29-06-2007 à 20:00:36  profilanswer
 

Bonjour  
 
Je viens d'acheter un opteron 180 (dual core AMD), en remplacement de mon 3700+, que j'ai monté sur une carte mère socket 939 (Asus A8N32 SLI Deluxe, bios à jour v1405).
 
L'idée était de passer à un dual core sans modifier toute la config. Grosse déception aprés les tests, je me rend compte qu'il n'y a quasiment aucune différence de performances à fréquence égale (perfs du 3700/opteron à 2600Mhz). Alors soit je n'ai rien compris à la façon de fonctionner des dual core soit j'ai un soucis quelque part.
 
Si je lance un test CPUmark99 par exemple, il occupe 99% des ressources du processeur (argh, je pensais que qu'il allait utiliser 50%) pour un résultat de 320.
Deux instances de CPUmark99 se partagent les 100% en 2*50%, et la somme du résultat des deux instances fait à peu prés 320.
 
Je pensais avoir un dual core mais les résultats laissent croire le contraire, mon Opteron réagit comme mon vieux 3700...
 
L'opteron est pourtant reconnu comme dual-core par divers softs de bench....
 
Vous en pensez quoi ?  

mood
Publicité
Posté le 29-06-2007 à 20:00:36  profilanswer
 

n°5621305
chriskenob​y
Que la force soit avec vous
Posté le 29-06-2007 à 20:13:14  profilanswer
 

hello,la difference ce sentira en cas d application,ex un encodage,et d un autre coter surfer sur le net sans ralentissement,sinon fait voir un test avec sandra tu veras les mflops au test cpu monter nettement plus haut qu avec le mono core sandiego......


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU
n°5623065
tiris
Posté le 30-06-2007 à 17:00:50  profilanswer
 

Spécifications AMD 64 3700 mono core  
Spécifications AMD Opteron 180 dual core
 

chriskenoby a écrit :

sinon fait voir un test avec sandra tu veras les mflops au test cpu monter nettement plus haut qu avec le mono core


Bah non justement. En shématisant, je pensais acheter 2 * 3700+  alors qu'en réalité je me retrouve avec 2 * demi 3700+. En gros un 3700+ avec une fonction "d'hyperThreading".
 
Le test:
 
Je fais tourner un soft de calcul partagé sur mon pc et il me reste les logs de calcul sur le 3700

Citation :


[20:15:34] Completed 1840000 out of 4000000 steps  (46)
[20:38:17] Writing local files
[20:38:17] Completed 1880000 out of 4000000 steps  (47)


le 3700 tournait en 260*10 à Vcore stock (pour ne pas chauffer et donc pas de bruit de ventilation) soit un overclock de 18%. Le temps de la portion de calcul est de 22mn43s
 
 
 

Citation :


[11:31:45] Completed 3840000 out of 4000000 steps  (96)
[11:55:31] Writing local files
[11:55:31] Completed 3880000 out of 4000000 steps  (97)


l'opteron tourne en 260*10 à 1.4V (alim au dessus des specs mais pas de chauffe) soit un overclock de 8% (en rodage). Le résultat de la même portion de calcul est de 23mn16s (processus logué comme utilisant à 99% le processeur).
 
 
 
 
Sur ce, je fais lance un prog de stress de composant (SP2004 qui tourne sur un seul coeur 50% du processeur) et le résultat de mon calcul met un peu plus du double de temps donc.
 
http://img443.imageshack.us/img443/6280/benchqr1.th.jpg
 
Les temps parlent d'eux-même et confirment donc que je me retrouve bien avec deux demi-processeur.


Message édité par tiris le 30-06-2007 à 17:02:25
n°5623117
Khaomaster
Posté le 30-06-2007 à 17:16:15  profilanswer
 

C'est marrant que tu ais pas compris ton problème, parce que tu l'as sous tes yeux avec ton screenshot. Ton OS ne reconnait que un core, il manque le 2eme regrade en bas dans cpu-z, il affiche un core, un thread, normalement il doit afficher 2 cores 2 threads.  
 
Tu as quelle version de windows avec quel service pack?


---------------
Feedback
n°5623271
nonosore
#ronchon
Posté le 30-06-2007 à 17:53:03  profilanswer
 

Tu a installé le fichier amd pour optimiser les dual cores? Ainsi que les derniers drivers AMD?


---------------
Les nonostrap
n°5623280
tiris
Posté le 30-06-2007 à 17:55:05  profilanswer
 

lol, bien sur que j'avais remarqué cette info, mais en voyant plusieurs screens de cpuZ strictement identiques sur des opterons , j'en avais déduis que c'était normal (bug cpuz...).  
 
En analysant le bench de Sandra, on voit qu'effectivement, je me retrouve avec la moitié des perfs d'un X24800 (à peu prés équivalent). Hors le cpu à quand même un comportement de dual core. FAH à une priorité basse au niveau des processus, c'est à dire qu'il laisse travailler un prog qui à besoin de ressources.
 
Sinon l'OS est un SP2 unattend à jour (je viens de le faire). De plus je n'ai jamais vu qu'il y avait quoi que ce soit à configurer de ce côté là.  
 
Si vous avez des idées, merci de l'aide....
 
edit: non, pas de driver/optimisation spécifique au dual-core


Message édité par tiris le 30-06-2007 à 17:56:29
n°5623305
Khaomaster
Posté le 30-06-2007 à 18:03:20  profilanswer
 

Dans le gestionnaire de tache tu as un ou de 2 graph pour l'utilisation de l'UC? Sache aussi qu'il existe des opterons monocore.

 

Ton bios est à jour? ca peux venir de là.

Message cité 1 fois
Message édité par Khaomaster le 30-06-2007 à 18:03:40

---------------
Feedback
n°5623354
tiris
Posté le 30-06-2007 à 18:15:22  profilanswer
 

Khaomaster a écrit :

Dans le gestionnaire de tache tu as un ou de 2 graph pour l'utilisation de l'UC? Sache aussi qu'il existe des opterons monocore.Ton bios est à jour? ca peux venir de là.


Citation :

carte mère socket 939 (Asus A8N32 SLI Deluxe, bios à jour v1405)


 
bios à jour, 1 processeur dans le gestionnaire de tâche
 

n°5623358
nonosore
#ronchon
Posté le 30-06-2007 à 18:16:28  profilanswer
 

Réinstalle les drivers AMD et installe le petit fichier pour optimiser les dual cores.
 
edit : http://www.amd.com/fr-fr/Processor [...] 18,00.html

Message cité 1 fois
Message édité par nonosore le 30-06-2007 à 18:17:38

---------------
Les nonostrap
n°5623369
lba_gege
Posté le 30-06-2007 à 18:21:04  profilanswer
 

non, quand on passe d'un mono core a 1 dual core, il est vraiment conseillé de réinstallé windows !!

mood
Publicité
Posté le 30-06-2007 à 18:21:04  profilanswer
 

n°5623391
tiris
Posté le 30-06-2007 à 18:30:33  profilanswer
 

Bon donc le sp2 est tout neuf, je viens de reinstaller (BSOD SP2 3700 avec opteron)
 
Pour le pilote, je viens d'installer celui pour les opterons et non pas celui d'un Athlon64 : http://www.amd.com/us-en/Processor [...] 33,00.html
 
plus AMD Dual Core Optimizer chargé ici http://www.infos-du-net.com/telech [...] -6133.html
 
résultat identique dans le bench de sisoft.
 

n°5623436
Khaomaster
Posté le 30-06-2007 à 18:53:24  profilanswer
 

tiris a écrit :

Citation :

carte mère socket 939 (Asus A8N32 SLI Deluxe, bios à jour v1405)


 
bios à jour, 1 processeur dans le gestionnaire de tâche


 
Ca c'est mauvais, ca veux dire que win ne voit que un core.
 

lba_gege a écrit :

non, quand on passe d'un mono core a 1 dual core, il est vraiment conseillé de réinstallé windows !!


 
Exact, il faut que tu réinstalles windows pour bénéficier du second core ou que tu ailles dans le gestionnaire de périphérique, là dans l'onglet ordinateur, tu dois voir PC multiprocesseur ACPI, si ce n'est pas le cas, tu supprimes ce que tu as (normalement PC monoprocesseur ACPI) en utilisant la touche suppr ou dell de ton clavier, après tu rebootes et normalement tout rentre dans l'ordre, si ce n'est pas le cas formate.


---------------
Feedback
n°5623438
Khaomaster
Posté le 30-06-2007 à 18:54:15  profilanswer
 

nonosore a écrit :

Réinstalle les drivers AMD et installe le petit fichier pour optimiser les dual cores.
 
edit : http://www.amd.com/fr-fr/Processor [...] 18,00.html


 
Ca franchement ca ne sert à rien pour règler ce problème, je connais je l'ai eu ;)


---------------
Feedback
n°5623581
nonosore
#ronchon
Posté le 30-06-2007 à 20:11:02  profilanswer
 

Quand je suis passé de mon 3700+ au X2 4200 j'ai juste changé de processeur, booter et mis à jour ma carte mère avec le cd fournit.
Et ça a marché impeccable.
 
Merci par contre pour le lien, j'ai trouvé comment activer une sorte de cool'n quiet pour mon 185!


---------------
Les nonostrap
n°5623597
chriskenob​y
Que la force soit avec vous
Posté le 30-06-2007 à 20:17:13  profilanswer
 

""juste changé de processeur, booter et mis à jour ma carte mère avec le cd fournit. """   [:atlantis]  


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU
n°5623613
tiris
Posté le 30-06-2007 à 20:23:07  profilanswer
 


Autre screen qui montre que xp reconnait deux procs au niveau matériel le 0 et le 1 mais ne montre pas deux graphiques de gestion pour les deux coeurs.
 
http://img125.imageshack.us/img125/1963/taskmgrmmckp1.th.jpg
 

n°5623678
nonosore
#ronchon
Posté le 30-06-2007 à 20:52:33  profilanswer
 

chriskenoby a écrit :

""juste changé de processeur, booter et mis à jour ma carte mère avec le cd fournit. """   [:atlantis]


 
 
Et oui j'ai juste fait cela. J'avais formaté peu de temps avant, et je n'avais pas le courage de le refaire alors je me suis dit qui ne tente rien n'a rien et ça marche très bien (je n'ai toujours pas formaté depuis, j'ai même changé de carte mère depuis et mis un 185 (bon je suis passé d'une Asus A8N-E à une Asus A8N32 Sli deluxe donc presque la même carte) et mon XP est propre et l'ordi tourne parfaitement (à part le Cool'N Quiet...)
 
Pour le graphique, tu va dans gestionnaire de tâches, affichage, historique du processeur et là tu pourra choisir un graph ou 2.


---------------
Les nonostrap
n°5623684
chriskenob​y
Que la force soit avec vous
Posté le 30-06-2007 à 20:57:36  profilanswer
 

ben a mon avis tes bon pour formatter et reinstaller proprement,car la ton os est en pleine "confusion"...


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU
n°5623805
tiris
Posté le 30-06-2007 à 22:31:18  profilanswer
 


Demi bonne nouvelle, ça fonctionne sous Vista. Mon opteron fonctionne pas trop mal, quel soulagement  :love:  
 
http://img185.imageshack.us/img185/7103/vistadp6.th.jpg
 
Il ne me reste plus qu'a trouver une solution pour XP  :cry:  
 

n°5623869
tiris
Posté le 30-06-2007 à 23:11:08  profilanswer
 


J'ai installé xp sur une autre partition pour tester, sans installer aucun pilote, ni mobo ni quoi que soit, résultat du bench sandra identique à celui sous Vista. Je ne sais aps ce qu'il s'est passé à la première install....
 
Merci aux participants  :hello:  
 

n°5892397
Shric Norc​ell
Elpmet of the god
Posté le 14-09-2007 à 16:51:53  profilanswer
 

faut vraiment réinstaller windows quand on change de proc ?
je veux dire quand on passe d'un mono à un dual ?

n°5892472
pgtcobra
Posté le 14-09-2007 à 17:34:28  profilanswer
 

Bien c'est recommandé ..

n°5893733
LemonSyde
Posté le 15-09-2007 à 12:58:40  profilanswer
 

A l'époque je suis passé d'un A3200+ à un X2 3800+. Je n'ai rien réinstallé. XP se porte comme un charme :)  
 
Je suis même passé du nForce3 Ultra au nForce4 sans formater... XP m'a seulement demander d'insérer les pilotes nécessaires ;)

n°5922988
morsli9
Posté le 01-10-2007 à 21:31:03  profilanswer
 

salut
je suis au meme stade que toi j'ai une Carte Mere Socket 939  et je veux Upgrader ma Config ...
 
j'ai un Athon 64 X2 3800+ tu pense que ça vaut vraimment le cout de passer a opteron 180 ?
tu peu me dir la différence entre ton opteron 180 et le Athon 64 X2 3800+ dans sisoft de combien (je ve dir le gaine de performance)
merci
 
 

n°5923985
pilzz
Posté le 02-10-2007 à 15:39:11  profilanswer
 

Salut, tout comme toi j'ai eu une 3800 X2 assez peu de temps, et je suis passé à l'opteron 180 et je ne regrette absolument pas.
Le 3800+X2 tourne par défaut à une fréquence de 2ghz, un opteron 180 à 2.4Ghz à des voltages équivalents si je me souviens bien (1.30?). Il a un multiplicateur de 12, en augmentant un peu la fréquence de bus (217mhz) sans même toucher au voltage tu te retrouves sans forcer avec 2.6ghz soit un Opteron 185.
De plus si ton 3800+X2 n'a "que" 512Mo de cache L2 pour chaque coeur, l'opteron propose 1Mo par coeur.
Mon 3800+X2 avait un core Toledo comme mon opteron et si il s'o/c bien quand même il chauffait aussi beaucoup plus!
Sous sisoft, je me rappelle juste que les rendements multicoeur sont meilleurs.

n°5924443
morsli9
Posté le 02-10-2007 à 20:46:24  profilanswer
 

pilzz a écrit :

Salut, tout comme toi j'ai eu une 3800 X2 assez peu de temps, et je suis passé à l'opteron 180 et je ne regrette absolument pas.
Le 3800+X2 tourne par défaut à une fréquence de 2ghz, un opteron 180 à 2.4Ghz à des voltages équivalents si je me souviens bien (1.30?). Il a un multiplicateur de 12, en augmentant un peu la fréquence de bus (217mhz) sans même toucher au voltage tu te retrouves sans forcer avec 2.6ghz soit un Opteron 185.
De plus si ton 3800+X2 n'a "que" 512Mo de cache L2 pour chaque coeur, l'opteron propose 1Mo par coeur.
Mon 3800+X2 avait un core Toledo comme mon opteron et si il s'o/c bien quand même il chauffait aussi beaucoup plus!
Sous sisoft, je me rappelle juste que les rendements multicoeur sont meilleurs.


 
merci pour la repance  :jap:  
j'ai commander le Opeteron 180 mais la il me faut de la mémoire j'ai vu que tu
 a :"Corsair TWINX 2X1024 3500LL-Pro 6/3/2/2@215X12"  , c 'est bien pour le O/C le Opteton? (ma carte K8n ) si non tu me conseille quoi ?

n°5924454
polarkrake​n
Posté le 02-10-2007 à 20:51:14  profilanswer
 

O/C ton X2 3800+ plutot..

n°5924464
morsli9
Posté le 02-10-2007 à 20:57:18  profilanswer
 

polarkraken a écrit :

O/C ton X2 3800+ plutot..


 
le probleme il ve pas mon system devien instable a 2100ghz...

n°5924476
polarkrake​n
Posté le 02-10-2007 à 21:02:29  profilanswer
 

Vcore? desynchro de la RAM? HTT 3X? AGP/PCI lock?quelle Carte mère?

n°5924579
pilzz
Posté le 02-10-2007 à 22:14:20  profilanswer
 

morsli9 a écrit :


j'ai commander le Opeteron 180 mais la il me faut de la mémoire j'ai vu que tu
 a :"Corsair TWINX 2X1024 3500LL-Pro 6/3/2/2@215X12"  , c 'est bien pour le O/C le Opteton? (ma carte K8n ) si non tu me conseille quoi ?


En fait je tourne toujours en 217*12 (2600mhz) et ca suffit. Low latency c'est pas mal et très agressif mais il ya mieux, car pour passer au dessus de 225Mhz (2700mhz) il faut relacher les timings. Et puis ça se trouve plus. Essaye de trouver 2X1Go en DDR500 PC4000 (certifiées 250Mhz). Après je ne connais pas bien les perfs de ta mobo, essaye de trouver un topic qui lui est consacré pour l'optimiser.
 
Niveau 3800+X2 Bizarre que ton système soit instable mais ca venait peut etre de ta ram qui ne supportait pas la petite hausse de fréquence 10x210 2100
J'ai vu des 3800x2 core toledo pousser à 10x260 (dfi+ocz gold pc4000)


Message édité par pilzz le 02-10-2007 à 22:20:38
n°5924808
morsli9
Posté le 03-10-2007 à 04:47:55  profilanswer
 

polarkraken a écrit :

Vcore? desynchro de la RAM? HTT 3X? AGP/PCI lock?quelle Carte mère?


 
jai rien fai de tou ca  :sweat: jai juste monté le fsb a 222mhz /temp cpu 35° et sys 34° pour voir si ca marche c tou... je cé pas commen desynchro la ram  :pt1cable:  
 
ma config:  
K8N SLI-F (Nvidia NF4SLI FSB1000MHz 4DDR400 2PCI-E16 PCI-E1 3PCI). "la meme que la k8n Diamond"  
http://global.msi.com.tw/...  
 
mémoire Infineon (x2) AED660UD00-500C88X 512 Mo PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz) (2.0-2-2-6 @ 133 MHz)  
 
Western Digital Raptor 74 Go SATA, 74 GB, 10000 rpm, 3.5
 
cv 8600gt  

n°5924996
polarkrake​n
Posté le 03-10-2007 à 10:46:49  profilanswer
 

je connais pas ton bios mais il faut faire quelques trucs que tu aurais vu immediatement si tu t'étais renseingné sur le premier topic d'o/c d'A64.
 
Desynchro : Ta RAM est faite pour tourner à 200Mhz donc si tu mets le FSB à 222Mhz elle tourne à 222Mhz ce qu'elle risque de ne pas supporter..
Il faut donc désynchroniser la RAM du FSB..
Selon les carte mères ce paramètre est noté différement..
Il est des fois sous la forme 200Mhz/166Mhz/133Mhz
Mettons que tu désynchronise en 166Mhz
Lorsque ton processeur tourne a sa fréquence d'origine avec un FSB à 200mhz la RAM tourne à 166Mhz..
Si tu passes le FSB à 222Mhz tu fais un produit en croix pour determiner la fréquence de ta RAM 166*222/200=184Mhz donc ta RAM les supporteras sans problèmes..
Tu peux ainsi pousser jusqu'a 240Mhz de FSB car 240*166/200=199Mhz après faudra passer à une desynchro "133Mhz"
Ce coeff peux aussi se noter sous la forme d'un ration FSB/RAM (ou l'inverse).
Si le ratio FSB/RAM est de 5/4 on à (toujours à 222Mhz de FSB) 222*4/5=177Mhz donc tu pourais monter jusqu'a 250 de FSB en restant dans les specs de ta RAM (250*4/5=200Mhz)..
Il existe souvent plusieurs coeffs disponibles.. à toi de coisir le meilleur pour que avec le FSB choisi la RAM soit au plus près des 200 (ou un peu plus si ta RAM tiens par exemple les 215Mhz..)
 
Htt :
Sur A64 le bus est defini sous la forme d'un HTT définie par le FSB et un ratio (encore)..
Le HTT est à l'origine de 1000Mhz soit 200(FSB)x5.. Le HTT doit rester en dessous de 1000 sachant qu'un HTT à 600 ne change rien aux perfs donc autant rester en dessous ca sert a rien de grapiller..
Donc avec un FSB de 222Mhz tu dois le passer en 4X (4x222=888Mhz) jusqu'a 250Mhz de FSB (250*4=1000) au dessus tu passes en 3X pour rester toujours en dessous des 1000..
 
PCI/PCIE  lock : parametre du bios souvent noté (PCI lock) il permet aux ports PCI de rester à sa fréquence d'origine et de ne pas suivre le FSB (Le PCI est à 33Mhz et le PCIE à 100Mhz)..
Donc tu mets AGP/PCI lock : "on" et si tu peux regler la fréquence du PCIE tu la mets à 101Mhz (car à 100Mhz certaines carte mères considèrent que tu veux qu'il reste synchro avec le FSB)  
 
Voila.. essaye deja : HTT4X, PCI lock, RAM désynchro et tu vois si tu peux monter plus..

n°5926078
morsli9
Posté le 03-10-2007 à 20:52:54  profilanswer
 

up

n°5926086
groscouic
Posté le 03-10-2007 à 20:55:38  profilanswer
 
n°5926097
morsli9
Posté le 03-10-2007 à 21:00:57  profilanswer
 


ta compri toi ce qui vien de explique  polarkraken :pt1cable:

n°5926163
morsli9
Posté le 03-10-2007 à 21:33:36  profilanswer
 

polarkraken a écrit :

je connais pas ton bios mais il faut faire quelques trucs que tu aurais vu immediatement si tu t'étais renseingné sur le premier topic d'o/c d'A64.
......Voila.. essaye deja : HTT4X, PCI lock, RAM désynchro et tu vois si tu peux monter plus..


 
merci je vien de fere ce que tu ma dit c’était pas facile mais avec un peu de volonté tou cé passé bien  :jap:  
je suis a 2800mhz  :love: temp en full cpu 51° uc 43 (jé lut que 51° c pas tres grave) ...
grase a toi jai économisé 166€ pour le optren 180  :sol:  
merci encor  :ange:  
 
 

n°5926616
polarkrake​n
Posté le 04-10-2007 à 10:23:33  profilanswer
 

51° en full c'est bien..
Bah content de t'avoir aidé..
Euh du coup les 166€ c'est pour moi ? :whistle:  
Au fait t'as galeré a comprendre mes explications ou c'était clair?
En tout cas un 3800+ @2.8Ghz c'est vraiment top.. c'est un CPU qui est encore bien performant et qui n'a pas a rougir devant les C2D..
 
SInon le resultat? perfs dans les jeux.. ca a changé quelque chose?

n°5928044
morsli9
Posté le 05-10-2007 à 03:39:44  profilanswer
 

polarkraken a écrit :


Au fait t'as galeré a comprendre mes explications ou c'était clair?


oui et non c bien explique mai vu que je suis pas à jour O/C alore...

polarkraken a écrit :


SInon le resultat? perfs dans les jeux.. ca a changé quelque chose?


bizarrement ca change rien sur 3dmarck6 :??: mais pour  FLIGHT.SIMULATOR.X.DELUXE ca marche tres bien (jeu tres gourmand en charge cpu est qui lagé sans O/C mon 3800+)
3dmarck6 je sui passé de 6200 a 6500   :pt1cable: (cest pas boco je trouve)
je rapel ma CV :
POINT OF VIEW 8600GT 256Mo PCI-E    
 Caractéristiques:
Mémoire vidéo : 256 Mo  
Fréquence GPU : 540 Mhz  
Fréquence mémoire : 1400 Mhz  
Interface mémoire : DDR III  
Type d'interface : PCI-Express 16X  
RAMDAC : 400 Mhz  
DVI-I : Oui x 2 Dual link  
HDTV : Oui  
 
si non tou les jeux actuelle marche son problem en 1024*768 mais ca meme si je overclock pas mon 3800+  
je cherche un kit memoir 2G ta une édé?
merci


Message édité par morsli9 le 05-10-2007 à 03:43:48
n°5928146
polarkrake​n
Posté le 05-10-2007 à 09:32:45  profilanswer
 

bah les 2 Go servent a rien.. Surtout ca vaut pas le coup de reinvestir dans de la DDR1..
Par contre comme tu le dis a part certains jeux qui sont vachement dépendants du CPU (cf. FSX) le reste c'est ta 8600GT qui bride..(d'ailleurs elle s'o/c très bien aussi à ce qu'il parait.)

n°5929191
morsli9
Posté le 05-10-2007 à 20:29:04  profilanswer
 

polarkraken a écrit :

bah les 2 Go servent a rien.. Surtout ca vaut pas le coup de reinvestir dans de la DDR1..


ok

polarkraken a écrit :

Par contre comme tu le dis a part certains jeux qui sont vachement dépendants du CPU (cf. FSX) le reste  
c'est ta 8600GT qui bride..(d'ailleurs elle s'o/c très bien aussi à ce qu'il parait.)


ca va pour les jeux  :sol: mai cé 3dmarck6 qui ve pas reconnaitre que j ai une config de tonnerre  :D  

polarkraken a écrit :

d'ailleurs elle s'o/c très bien aussi à ce qu'il parait.)


pour O/C ma 8600gt je fai ca a la sorti de nouveau jeux directx10 pour testé
 
merci pour tou  :jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de perfs Opteron

 

Sujets relatifs
Problème de chargeur et de piles rechargeablesProbleme ANTEC P180
Problème samsung s183aBoitier A+ twin engine (problème)
DFI Ultra-d problème 2x/16xProblème disque dur
PC en panne... dépanné, mais Big problème !probléme amd X2 travail maximum à 50%
problème ati 1950xt+sansung 226bwProblème de reboots intempestifs
Plus de sujets relatifs à : Problème de perfs Opteron


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR