Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2008 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Votre idée sur problème Asus P8P67+i2500K

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Votre idée sur problème Asus P8P67+i2500K

n°7963957
hardfus
Posté le 05-07-2011 à 11:53:05  profilanswer
 

Bonjour,
 
Si je resume mon problème c'est que ma machine ne boot plus. En fait, ça boot mais aucun signal à l'écran.
 
Donc j'ai fait l'acquisition d'un carte mère Asus P8P67 et un i5 2500K tout récemment.  
Le reste de mon config :
Carte graphique sapphire radeon 5870
Refroidissement CPU : scythe mugen 2
G-Skill CL9 1866Mhz
Alim Seventeam 850W

 
Tout a marché à merveille pendant 5 jours avec les paramètres suivants :
J'ai overclocké mon CPU à 4.6 Ghz en modifiant les paramètres suivants :
- Multiplicateur à 46
- Voltage à 1.405v
- VRam à 1.500v
- Loadline calibration à "Ultra high"
- Spread spectrum à "Enable"
Je pense que c'est à peu près tout ce que j'ai touché.
 
Pendant ces 5 jours, sous Windows 7 64 bits, j'ai lancé les applications suivantes :
- OCCT4, Prime95 pour test de stabilité
- Aida64 1.80 pour les monitoring
- Presque 6 heures de jeu par jour avec "The Wither 2 en option entre High et Ultra High à 1920x1080"
- Dernièrement une compression d'un film m2ts en mkv 1080p pendant 2h de temps
Et je repète, tout marchait à merveille : en pleine charge, température CPU ne dépassant pas 70°C pour chaque core.
 
Et là, ce matin, j'ai encore booté sous Windows sans problème. Ma fille a joué au jeu windows qui fait les gateaux et puis d'un coup, d'après ce qu'elle m'a dit : plus rien à l'écran. Tout est noir.
 
Ce que j'ai fait ensuite :
 
J'ai rebooté et rebooté mais plus aucun signal à l'écran.
Tout s'allume sur la carte mère, les ventilos cpu et boitiers tournent mais rien.
 
J'ai fait clear cmos plusieurs fois, enlevé la pile, mais toujours rien.
 
J'ai enlevé un RAM d'abord et même tout mes RAM mais aucun bip d'erreur. Le led MemOK est censé s'allumer si problème de RAM non?
 
J'ai enlevé la carte graphique mais aucun bip d'erreur non plus.
 
J'ai installé tout hors boitier mais aucune amélioration.
 
Je suis à bout d'idées.
 
Je demande votre avis, conseil ...etc. Je ne peux pas accéder à un SAV car j'habite à Madagascar et j'ai fait acheter la carte en France chez Grosbill il y a 1 mois. Et après 1 mois d'attente, je me sens maudit...
 
---- edit ----
J'ai laissé la machine un instant non branché, CPU en l'air sans radiateur. Donc bien evidemment, il est froid au toucher.
Eh bien je viens de booter la machine sans le radiateur CPU et il ne chauffe même pas. A peine s'il est passé du stade froid à un peu moins froid...


Message édité par hardfus le 05-07-2011 à 13:32:26
mood
Publicité
Posté le 05-07-2011 à 11:53:05  profilanswer
 

n°7963970
SkymoD
Posté le 05-07-2011 à 11:59:15  profilanswer
 

Il n'y a pas un bouton I/O d'allumage de ton écran caché quelque part, comme sur les Viewsonic?


---------------
Réseaux sociaux, e-mails, blogs, Skype...: Habemus tam-tam !
n°7964024
hardfus
Posté le 05-07-2011 à 12:36:22  profilanswer
 

Ce n'est pas un problème d'écran étant donné que sur autre machine  l'écran marche. Ca vient du "boitier" ou "carte mère" car il n'y a plus de bip de démarrage.
 
Y-aurait-il autre procédure pour faire revivre la carte mère. Si je suppose qu'effectivement c'est la carte mère qui est en cause

n°7964284
Funkpeck
Je suis une citation.
Posté le 05-07-2011 à 16:49:56  profilanswer
 

Tu as pu checker la température de la carte mère pendant ces quelques jours de "tests" ?


Message édité par Funkpeck le 05-07-2011 à 16:50:19

---------------
Et si la vraie démocratie c'était cela ? | La folie, c'est se comporter de la même manière et s'attendre à un résultat différent.
n°7964924
hardfus
Posté le 06-07-2011 à 06:52:21  profilanswer
 

Entre 29 et 35°C


Message édité par hardfus le 06-07-2011 à 06:52:43
n°7965278
hays
Posté le 06-07-2011 à 13:42:07  profilanswer
 

A tu une autres carte graphique?
Sinon change la carte de port PCIE.
Sinon a tu entendu le disque gratter (chargement de Windows)?


---------------
Ancien fedd-back: http://forum.hardware.fr/hfr/Achat [...] 3326_1.htm
n°7965696
hardfus
Posté le 06-07-2011 à 18:08:50  profilanswer
 

Carte graphique essayée sur autre machine P35+E8600 ==> aucun problème. Sinon, aucun bruit venant des HDD.

n°7965790
hardfus
Posté le 06-07-2011 à 19:46:47  profilanswer
 

Sujet clos
Carte mère morte après test croisé.
Et CPU également.
Voir ici http://forum.hardware.fr/hfr/Overc [...] m#t2134440


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Votre idée sur problème Asus P8P67+i2500K

 

Sujets relatifs
probleme instalation hd 6870 svpProbleme fréquence carte graphique
Montage PC - problèmeÉtrange problème de peripherique introuvable !!!
Problème accès DD externe WD MyBook EssentialProblème son carte mère
Probleme temperature afficheur EVGA x58 ?Probleme freeze
Probléme SSD Intel Postville 80go 
Plus de sujets relatifs à : Votre idée sur problème Asus P8P67+i2500K


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR