Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1426 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème d'installation de Windows sur nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'installation de Windows sur nouvelle config

n°4894512
flyingman1
Posté le 21-06-2006 à 19:04:19  profilanswer
 

j'ai acheté une nouvelle carte mère et jusqu'ici, j'étais heureux...  
 
quand j'ai voulu installer XP sur cette "nouvelle" config,  
tout les paramètres nécessaires à l'installation se chargent parfaitement,  
pilotes SATA compris (car c'est un Maxtor SATA 120Giga comme HDD)  
 
Et a la fin du chargement, (Floppy scusi, FAT, NTFS, Chargement de Windows)  
l'écran devient noir... normal c'est pour lancer l'interface d'install...  
 
MAIS au lieu d'avoir l'interface... j'ai le curseur en haut à gauche qui clignote...  
là... ça fait 2 jours que j'attend... et rien ne se passe...  
 
BESOIN D'AIDE  
 
 
NB : Config :  
           Gigabyte GA-7N400 Pro2  
           AMD 2800+ Barton  
           Sapphire 9800Pro  
 
 
Merci :jap:

mood
Publicité
Posté le 21-06-2006 à 19:04:19  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème d'installation de Windows sur nouvelle config

 

Sujets relatifs
problème de formatage memory stick pro duo pour pspProblème ventilateur d'alimentation Hiper 580watts bleu ?
Problème calibrage puissanceProbléme avec 6600GT 256mo PCIe
Pb Installation windows et partition sur DD 300GoProblème de Pentium3, je fait appel a vos souvenirs :)
conseil pour ma config ?Problème de BIOS
Pilotes SATA pour installe windows introuvables.Problème durant installation windows sur nouvelle config
Plus de sujets relatifs à : Problème d'installation de Windows sur nouvelle config


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR