Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1253 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de Pentium3, je fait appel a vos souvenirs :)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de Pentium3, je fait appel a vos souvenirs :)

n°4894116
y-master
Cherche bien, tu va trouver :)
Posté le 21-06-2006 à 14:28:48  profilanswer
 

Bonjours,
 
J'ai actuellement un petit problème avec le serveur web que je veut monter.
 
J'utilise une carte mère micro-atx dont le fsb est de 66 ou 100 (pas de 133).
En test j'ai actuellement un celeron 500 qui fonctionne bien mais que je voulais remplacer par un P3.
 
J'ai donc cherché un P3 en fsb 100 sur ebay, et j'ai trouvé un 700/256/100/1.7V
 
Ce processeur ne semble pas vouloir fonctionner sur ma carte mère, et apres quelques reherche sur google, il me semble que les P3 standard sont en 1.65V alors que le miens est en 1.7V.
 
Le voltage est il en cause (besoin d'un chipset particulier ?) ou le processeur pourrais tout simplement etre defectueux ?


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
mood
Publicité
Posté le 21-06-2006 à 14:28:48  profilanswer
 

n°4894187
Zolive
Vive la Vie ! (PSN ID:Zoliver)
Posté le 21-06-2006 à 15:23:32  profilanswer
 

As tu déjà au moins vérifié quels processeurs sont acceptés par ta CM?


---------------
>Ventes<   >Feedback<  (Code ami Wii:5151 8645 8990 4510)
n°4894204
y-master
Cherche bien, tu va trouver :)
Posté le 21-06-2006 à 15:32:35  profilanswer
 

ben wais, sur le site il précise bien que le 700 en 100Mhz est accepté, mais ils ne parle pas des voltages...


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
n°4894221
Zolive
Vive la Vie ! (PSN ID:Zoliver)
Posté le 21-06-2006 à 15:39:44  profilanswer
 

Mmmm bizarre tout ça. As tu les moyens de tester ton P3 sur une autre CM?


---------------
>Ventes<   >Feedback<  (Code ami Wii:5151 8645 8990 4510)
n°4894239
y-master
Cherche bien, tu va trouver :)
Posté le 21-06-2006 à 15:49:54  profilanswer
 

ben justement, faut que je cherche chez moi si je retrouve une mobo socket 370 autre que celle de mon serveur...


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
n°4894247
blackhawke​r
IWH and almost anywhere
Posté le 21-06-2006 à 15:55:28  profilanswer
 

est-ce que le bios peut supporter ton proc? regarde en fonction de la révision du bios

n°4894252
y-master
Cherche bien, tu va trouver :)
Posté le 21-06-2006 à 15:58:46  profilanswer
 

Le problème c'est qu'il y a pas bcp d'info sur le site du constructeur de la mobo.  
 
En plus je crois que la carte présenté sur le site du constructeur n'est pas tout a fait la meme révision...


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
n°4894260
blackhawke​r
IWH and almost anywhere
Posté le 21-06-2006 à 16:01:06  profilanswer
 

c'est quel modèle?

n°4894270
y-master
Cherche bien, tu va trouver :)
Posté le 21-06-2006 à 16:06:17  profilanswer
 

normalement Gigabyte GA-6WMM7
mais ce n'est pas la meme révision que celle présenté sur leur site...
 
(j'ai pas la mobo sous les yeux pour vous donner la rev exacte)


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
n°4894303
Zolive
Vive la Vie ! (PSN ID:Zoliver)
Posté le 21-06-2006 à 16:35:56  profilanswer
 

En effet regarde si tu ne trouve pas une mise à jour du BIOS plus récente que celle de ta CM. Peut être que ça solutionnera le problème de reconnaissance de ton proco.


---------------
>Ventes<   >Feedback<  (Code ami Wii:5151 8645 8990 4510)
mood
Publicité
Posté le 21-06-2006 à 16:35:56  profilanswer
 

n°4894305
boul7
Posté le 21-06-2006 à 16:39:01  profilanswer
 

ne pas confondre les socket 370 PPGA (celeron -> 533) et 370 FCPGA (celeron a partir de 566 et P3)

n°4894308
boul7
Posté le 21-06-2006 à 16:41:23  profilanswer
 

a priori ta carte mere le supporte, .. peut etre un CPU grillé ?

n°4894416
y-master
Cherche bien, tu va trouver :)
Posté le 21-06-2006 à 18:07:02  profilanswer
 

donc l'histoire du voltage ne vous inquette pas ?
Les P3 en 1.65V et 1.7V sont censé fonctionner sur le meme type de carte mère ?


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
n°4894488
boul7
Posté le 21-06-2006 à 18:51:03  profilanswer
 

y-master a écrit :

donc l'histoire du voltage ne vous inquette pas ?
Les P3 en 1.65V et 1.7V sont censé fonctionner sur le meme type de carte mère ?


 
oui mais confirme nous quand meme la ref de ta carte mere !

n°4894554
ilien83
C'est écrit dessus ...
Posté le 21-06-2006 à 19:24:52  profilanswer
 

y-master a écrit :

donc l'histoire du voltage ne vous inquette pas ?
Les P3 en 1.65V et 1.7V sont censé fonctionner sur le meme type de carte mère ?


 
Du tout..
 
Si c'est bien cette cm et qu'elle fonctionne, ton proc doit avoir un souci:
 
http://www.gigabyte.com.tw/Support [...] e=GA-6WMM7
 
A tout hasard, tu peux toujours consulter le manuel de la carte:
 
http://www.gigabyte.com.tw/Support [...] uctID=1507
 
 :jap:  
 
 

n°4894912
boul7
Posté le 21-06-2006 à 22:08:17  profilanswer
 

par contra ci c'est ca:
 
http://www.gigabyte.com.tw/Product [...] uctID=1589
 
pas compatible !

n°4894973
y-master
Cherche bien, tu va trouver :)
Posté le 21-06-2006 à 22:30:11  profilanswer
 

heu sa ressemble bien a au modele indiqué boul7 (j'ai pas la carte mere chez moi)
 
a quoi tu voi que c'est incompatible ?
 
edit : ce n'est pas ce modele la, je n'ai pas de port ISA
 
edit2 : j'ai trouvé le modele exact : GA-6WMM7 (TV/DFP)  Rev 1.5


Message édité par y-master le 21-06-2006 à 22:35:38

---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
n°4895023
boul7
Posté le 21-06-2006 à 22:53:29  profilanswer
 

a priori la GA-6WMM7 est compatible FC-PGA uniquement pour les REV2.0 !
les autres c'est PPGA. la difference entre les 2 formats, de memoire, 2 pins inversées histoire que tout le monde change sa mobo !
 
il a existé des adaptateurs mais tres peu !

n°4896259
y-master
Cherche bien, tu va trouver :)
Posté le 22-06-2006 à 16:17:34  profilanswer
 

erf, donc faut que je trouve un P3 en PPGA...


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
n°4896265
stupidduck
Posté le 22-06-2006 à 16:21:38  profilanswer
 

y-master a écrit :

normalement Gigabyte GA-6WMM7
mais ce n'est pas la meme révision que celle présenté sur leur site...
 
(j'ai pas la mobo sous les yeux pour vous donner la rev exacte)


 
j'ai cette mobo et elle marchait avec un p3 866 ... mais j'avais mis à jour le bios ...
 
edit : aucune idée de la rev de ma mobo par contre :/


Message édité par stupidduck le 22-06-2006 à 16:23:36
n°4896316
y-master
Cherche bien, tu va trouver :)
Posté le 22-06-2006 à 16:43:43  profilanswer
 

la rev est marquée juste a coté du modele, su le pcb


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
n°4896471
boul7
Posté le 22-06-2006 à 18:12:42  profilanswer
 

y-master a écrit :

erf, donc faut que je trouve un P3 en PPGA...


 
sauf qu'en PPGA il n'y a eu que des celerons -> 533 et les cpu via C3  :lol:

n°4898208
y-master
Cherche bien, tu va trouver :)
Posté le 23-06-2006 à 15:55:45  profilanswer
 

aerf :/ pas cool
 
ben va falloir que je fasse des tests de perf avec mon actuel celeron 500


---------------
Don't forget the GNU Power :)   /   LanParty sur Toulouse   /   Mon Feed-Back (2006 style)
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de Pentium3, je fait appel a vos souvenirs :)

 

Sujets relatifs
Problème de BIOSprobleme an7
Problème de flash de GeForce FX 5200.IRQL Drivers, problème nvata.sys
problème de mise en veille (prolongée)problème DD externe en cause périphérique E/S
problemeprobleme avec les jeux et autres applis
gros problème de demarrageprobleme hp pavillon 1400
Plus de sujets relatifs à : Problème de Pentium3, je fait appel a vos souvenirs :)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR